   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
      
      <head>
          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
          <meta name="author" content="ETM TESTMAGAZIN" />
          <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="/images/favicon.ico" />
          <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet"> 
          <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet"> 
          <script src="/templates/etmtestmagazin/scripts/jquery-1.11.1.min.js"></script>
          <script src="/templates/etmtestmagazin/scripts/burger-menu-function.js"></script>
          <script src="https://use.fontawesome.com/e755f1f432.js"></script>

            <base href="https://etm-testmagazin.de/news/richtige-mundhygiene-2677" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="test, garten, haus, schmutzwasserpumpe, küchenmaschiene, entsafter, bügeleisen,laubsauger, fleischwolf, alarmanlage, ellipsentrainer, kaffeemaschiene, laufband, kühl-gefrier-kombinationen, teezubereiter, waschmaschiene, lockenstab, allesschneider, brotbackautomat, mikrowelle, reiskocher,smoothie-maker, koffer, eismaschiene, milchaufschäumer, mixer, entsafter, kaffemühle, rasenmäher, siebträgermaschiene,elktro-grill, waffeleisen, geschirrspüler,dampfbügelstation, hochdruckreiniger, fritteuse, stabmixer, nähmaschine, dampfreiniger, bratpfanne, wok, ergometer, massagesitzauflage, blutdruckmessgerät, seniorenhandy, frühstückssets, staubsauger, ellipsentrainer, ellipsentrainer, raclette, fondues, topfsets, sandwichmaker, haartrockner, benzinhäcksler, rasierer, bügeltisch, dampfbügeleisen, geschirrspülmaschine, holzspalter, kaffeefiltermaschine, joghurtbereiter, beutelstaubsauger, weihnachtsbaumständer, wasserkocher, akkustaubsauger, side-by-side-kühlschrank, Vakuumierer, nassrasierer, handmixer, saftpressen, zentrifugen-entsafter, schallzahnbürsten, holzkohlegrill, ventilator, rasentrimmer, mMotorsense, anzündkamine, blutzuckermessgerät, inhalator, akku-rasenmäher, brotbackautomaten, fensterreiniger, fenstersauger, gras, strauchschere, pulsuhr, fensterwischroboter, epilierer, handheckenschere, kofferwaage, keramikpfanne, waage, damenrasierer, batterie, isolierkanne, wasserkocher, wasserfilter, babyphone, lichtdusche, glätteisen, multizerkleinerer, wäschetrockner, DECT-Telefon, schnellkochtopf" />
  <meta name="title" content="Richtige Mundhygiene" />
  <meta name="description" content="Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent rund ums Haus und Garten" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Richtige Mundhygiene</title>
  <link href="https://etm-testmagazin.de/news/richtige-mundhygiene-2677" rel="canonical" />
  <link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_flexicontent/templates/beitrag-online-neu/css/item.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_flexicontent/assets/css/tabber.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" type="text/css" />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" type="text/css" media="all" />
  <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/template.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/template-erweitert.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="https://etm-testmagazin.de/media/plg_jooag_shariff/css/shariff.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans" type="text/css" />
  <link rel="stylesheet" href="https://etm-testmagazin.de/modules/mod_gruemenu/css/styles.css" type="text/css" />
  <link rel="stylesheet" href="https://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" type="text/css" />
  <link rel="stylesheet" href="/../../templates/etmtestmagazin/css/twentytwenty.css" type="text/css" />
  <style type="text/css">
</style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="https://etm-testmagazin.de/media/plg_jooag_shariff/js/shariff.min.js" type="text/javascript"></script>
  <script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/touchwipe.min.js" type="text/javascript"></script>
  <script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
  <script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/function.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/killercarousel.js" type="text/javascript"></script>
  <script type="text/javascript">

		var j2storeURL = 'https://etm-testmagazin.de/';
		jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
jQuery(document).ready(function($) {
		$('.navigation-toggle-286').sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$('.sidr-class-toggle-sidr-close').click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

      jQuery(window).touchwipe({
        wipeLeft: function($) {
          // Close
          $.sidr('close', 'sidr-main');
        },
        wipeRight: function($) {
          // Open
          $.sidr('open', 'sidr-main');
        },
        preventDefaultEvents: false
      });

if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
  </script>
  <link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
  <link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
  <link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
  <link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
  <link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
  <meta property="og:description" content=" Die richtige Mundhygiene sorgt nicht nur für ein strahlendes Lächeln, sondern wirkt sich auch auf die Gesundheit des ganzen Körpers aus. Erkrankungen an den Zähnen und dem Zahnfleisch erhöhen das Risiko für Herz-Kreislauf-Erkrankungen und Krebs. Vor allem der Volkskrankheit Parodontitis sollte vorgebeugt werden. Erkrankungen des Mundraums wirken sich aus Die richtige Pflege der Zähne und des Zahnfleisches beugt Karies und Zahnfleischentzündungen vor. Aus einer Zahnfleischentzündung, einer Gingi..." />
  <link rel="image_src" href="https://etm-testmagazin.de/images/stories/flexicontent/m_mundhygiene.jpg" />
  <meta property="og:image" content="https://etm-testmagazin.de/images/stories/flexicontent/m_mundhygiene.jpg" />
  <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->

   
      <!-- Google Analytics Universal snippet -->
<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('set', 'anonymizeIp', true);
  
	ga('create', 'UA-11873583-7','auto');
	ga('send', 'pageview');
</script>
<!-- End of Google Analytics Universal snippet -->

</head>
      
      <body>
        

<div class="custom"  >
	<aside class="social-sidebar">
	<div>
		<div class="hide">
			<a class="toggle-social"></a>
		</div>
		<div class="slide">
			<div class="facebook">
				<a href="http://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook"></a>
			</div>
			<div class="twitter">
				<a href="http://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter"></a>
			</div>
			<div class="google-plus">
				<a href="https://google.com/+etmtestmagazin" target="_blank" title="Folgen Sie uns auf Google+"></a>
			</div>
			<div class="youtube">
				<a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube"></a>
			</div>
			<div class="rss-feed">
				<a href="/rss-feeds/" title="Zu unserem RSS-Feed"></a>
			</div>
			<div class="android">
				<a href="https://play.google.com/store/apps/details?id=com.pressmatrix.etmtestmagazin&amp;hl=de" target="_blank" class="nomargin" title="Laden Sie unsere Android-App"></a>
			</div>
		  	<div class="apple">
				<a href="https://itunes.apple.com/us/app/etm-testmagazin/id1297918351?mt=8" target="_blank" class="nomargin" title="Laden Sie unsere iTunes-App"></a>
			</div>
			<div class="phone">
				<a href="tel:+4923022823322" title="Rufen Sie uns an"></a>
			</div>
			<div class="mail">
				<a href="/kontakt" title="Schreiben Sie uns"></a>
			</div>
		</div>
	</div>
</aside></div>

       
        
         <div class="wrapper overtop">
             <div id="page">
                 
             </div>
            <div id="page">      
       
               
                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">
                         
                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/component/j2store/carts">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	
                            
                           </div> 
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">
                          
                                 
                           
                        </div>
                     </ul>
                  </div>
            
             </div>
         </div>
     
          <div id="header-background">  
            <div class="wrapper">
                  <img src="/templates/etmtestmagazin/images/navigation/menu-icon.png" class="burger-menu-button"/>
                  <div id="header">
                         <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                         <div id="header-content">
                            

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li></ul>


<div class="custom"  >
	<div class="searchbox-container"><input id="searchBox" type="text" /><input id="ss360SearchButton" type="submit" /></div>
<script type="text/javascript">var ss360Config = {
    /********* General *********/
    siteId: 'etm-testmagazin.de',
    animationSpeed: 300,
    themeColor: '#00597a',
    showErrors: false,
    /********* Search Box *********/
    searchBoxSelector: '#searchBox',
    searchBoxStyle: {
        text: {
            color: '#808080',
            size: '16px',
        },
        background: {
            color: '#ffffff',
        },
        padding: '4px',        
        icon: {
            image: 'magnifier',
//            color: '#E1001A', // rot
            color: '#808080'
        },
        border: {
            color: '#dddddd',
            radius: '4px',
        },
        button: {
            text: 'Suchen',
            icon: undefined,
            color: '#666666'
        }
    },
    placeholder: 'Suchbegriff …',
    searchButton: '#ss360SearchButton',
    /********* Search Suggestions *********/
//    showSearchSuggestions: true, // false bis die vorschläge genauer sind
    showSearchSuggestions: false,
    suggestionsStyle: {
        text: {
            color: '#808080',
        },
        background: {
            color: '#ffffff'
        },
        padding: '10px',
        distanceFromTop: '7px',
        border: {
            color: '#dddddd',
            radius: '6px',
        },
    },
    showImagesSuggestions: true,
    numSuggestions: 4,
    maxQuerySuggestions: 3,
    searchQueryParamName: 'q',
    minChars: 3,
    highlight: true,
    /********* Search Results *********/
    searchResults: {'contentBlock':'div.desc-content', 'url': 'https://etm-testmagazin.de/seitensuche'},
    searchResultsCaption: 'Wir haben #COUNT# Treffer zu "#QUERY#" gefunden:',
    numResults: 50,
    navigation: 'top',
    highlightQueryTerms: true,
    showImagesResults: true,
    showResultLink: true,
    resultLinksOpenNewTab: false,
    queryCorrectionText: 'Meinten Sie <strong>"#CORRECTION#"</strong>?',
    noResultsText: '<strong>Es tut uns leid, wir haben keine Beiträge gefunden.</strong>',
    otherContentGroupName: 'Weiteres',
    ignoreOtherContentGroup: false,
    moreResultsButton: 'Weitere Treffer laden …',
    moreResultsPagingSize: 10,
    includeContentGroups: ['ETM'],
    groupResults: true,
    loader: {
        type: 'circle'
    },
}</script>
<style scoped="scoped" type="text/css"><!--
.searchbox-container {
  position: absolute !important;
  padding-left: 44px;
}
#ss360SearchButton {
  margin-left: 8px !important;
}
--></style></div>

                         </div>
                  </div>
              
            </div>
          </div>
          
               
          <div id="head_bottom-background"> 
             <div id="head_bottom">
                 <div class="wrapper">
                    <div id="page">    
                             
<style>

/* Top-to-Bottom */
#gruemenu.grue_286 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_286 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_286 > ul > li.has-sub > a::after {border-top-color: #333333;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_286 > ul > li.has-sub.active > a::after,
#gruemenu.grue_286 > ul > li.has-sub:hover > a {border-top-color: #FFFFFF;}
#gruemenu.grue_286 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_286 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_286 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_286 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_286 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_286 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_286 > ul > li > ul::after { border-bottom-color: #FAFAFA}
#gruemenu.grue_286 ul ul ul::after {border-right-color:  #FAFAFA }
#gruemenu.grue_286 ul ul li.has-sub > a::after {border-left-color: #333333;   right: 17px; top: 14px; }
#gruemenu.grue_286 ul ul li.has-sub.active > a::after,
#gruemenu.grue_286 ul ul li.has-sub:hover > a::after {border-left-color:#FFFFFF; }
#gruemenu.grue_286 { background: #FAFAFA; }
#gruemenu.grue_286 ul li a, #gruemenu.grue_286 
#gruemenu.grue_286 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_286,
#gruemenu.grue_286 ul,
#gruemenu.grue_286 ul li,
#gruemenu.grue_286 ul > li > a { font-size:12px}
#gruemenu.grue_286 ul > li > ul > li > a { font-size:12px!important}
#gruemenu.grue_286 > ul > li > a { color: #333333; text-transform:uppercase}
#gruemenu.grue_286 > ul > li:hover > a,
#gruemenu.grue_286 > ul > li > a:hover,
#gruemenu.grue_286 > ul > li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li a, #navigation-toggle {color: #333333; background: #FAFAFA;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a,
#navigation-toggle:hover {color: #FFFFFF;background:#005579;}
#gruemenu.grue_286 #menu-button{ color: #333333; }
#gruemenu.grue_286 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_286 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_286 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_286 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_286 #menu-button::after {border-top: 2px solid #333333; border-bottom: 2px solid #333333; }
#gruemenu.grue_286 #menu-button::before {border-top: 2px solid #333333; }
/* Enable Mobile Menu */
@media screen and (max-width: 769px) {
#navigation-toggle { z-index:999; display:block; position:fixed; top:10px; right:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_286  {display: none;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-286"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_286 ">
<ul >
<li class="item-133"><a href="/" >Startseite</a></li><li class="item-101 has-sub parent"><a href="/tests/" >Tests</a><ul class="sub-menu"><li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul></li><li class="item-134 has-sub parent"><a href="/ratgeber/" >Ratgeber</a><ul class="sub-menu"><li class="item-1960"><a href="/ratgeber/reisen/" >Reisen</a></li><li class="item-1961"><a href="/ratgeber/kochen/" >Kochen</a></li><li class="item-1962"><a href="/ratgeber/garten/" >Garten</a></li><li class="item-1963"><a href="/ratgeber/haushaltstipps/" >Haushalt</a></li><li class="item-1964"><a href="/ratgeber/gesundheit-fitness/" >Gesundheit &amp; Fitness</a></li><li class="item-1965"><a href="/ratgeber/pflege/" >Pflege</a></li><li class="item-1966"><a href="/ratgeber/technik/" >Technik</a></li><li class="item-1967"><a href="/ratgeber/finanzen/" >Finanzen</a></li></ul></li><li class="item-135 current active has-sub parent"><a href="/news/" >News</a><ul class="sub-menu"><li class="item-1956"><a href="/news/produktnews/" >Produktnews</a></li><li class="item-1957"><a href="/news/kueche-und-haushalt/" >Lebensmittel</a></li><li class="item-1958"><a href="/news/technik/" >Technik</a></li></ul></li><li class="item-155 has-sub parent"><a href="/ueber-uns/profil" >Über uns</a><ul class="sub-menu"><li class="item-369"><a href="/ueber-uns/profil" >Profil</a></li><li class="item-372"><a href="/ueber-uns/mediadaten" >Mediadaten</a></li></ul></li><li class="item-324 has-sub parent"><a href="/heftarchiv/" >Heftarchiv</a><ul class="sub-menu"><li class="item-1977"><a href="/heftarchiv/ausgaben-2018/" >Ausgaben 2018</a></li><li class="item-1942"><a href="/heftarchiv/ausgaben-2017/" >Ausgaben 2017</a></li><li class="item-1502"><a href="/heftarchiv/ausgaben-2016/" >Ausgaben 2016</a></li><li class="item-1183"><a href="/heftarchiv/ausgaben-2015/" >Ausgaben 2015</a></li><li class="item-837"><a href="/heftarchiv/ausgaben-2014/" >Ausgaben 2014</a></li><li class="item-533"><a href="/heftarchiv/ausgaben-2013/" >Ausgaben 2013</a></li><li class="item-329"><a href="/heftarchiv/ausgaben-2012/" >Ausgaben 2012</a></li></ul></li><li class="item-136 has-sub parent"><a href="/abo-und-shop/" >Abo + Shop</a><ul class="sub-menu"><li class="item-1492 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Abonnements</a><ul class="sub-menu"><li class="item-1493 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo</a><ul class="sub-menu"><li class="item-1645"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo: Ein Jahr</a></li><li class="item-1644"><a href="/abo-und-shop/heft-abo-zwei-jahre/" >Heft-Abo: Zwei Jahre</a></li><li class="item-1646"><a href="/abo-und-shop/heft-abo-zwei-jahre-ausserhalb-deutschlands/" >Heft-Abo: Zwei Jahre außerhalb Deutschlands</a></li><li class="item-1647"><a href="/abo-und-shop/heft-abo-ein-jahr-ausserhalb-deutschlands/" >Heft-Abo: Ein Jahr außerhalb Deutschlands</a></li></ul></li><li class="item-1504"><a href="/abo-und-shop/e-paper/" >E-Paper-Abo</a></li><li class="item-1494 has-sub parent"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo</a><ul class="sub-menu"><li class="item-1648"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo: Ein Jahr</a></li><li class="item-1649"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-ausland-1785" >Studenten-Abo: Ein Jahr außerhalb Deutschlands</a></li></ul></li></ul></li><li class="item-1924"><a href="/abo-und-shop/e-paper/" >E-Paper</a></li><li class="item-261"><a href="/abo-und-shop/online-beitrags-flatrate/" >Beitrags-Flatrate</a></li><li class="item-1503"><a href="/abo-und-shop/digitales-jahresarchiv/" >Jahresarchiv</a></li><li class="item-1499 has-sub parent"><a href="/abo-und-shop/nachbestellservice/" >Hefte nachbestellen</a><ul class="sub-menu"><li class="item-1978"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2018/" >Ausgaben 2018</a></li><li class="item-1943"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2017/" >Ausgaben 2017</a></li><li class="item-1882"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2016/" >Ausgaben 2016</a></li><li class="item-1500"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2015/" >Ausgaben 2015</a></li></ul></li><li class="item-1650"><a href="/abo-und-shop/produkte-aus-dem-testlabor/" >Testprodukte</a></li><li class="item-1495"><a href="/abo-und-shop/versandkosten-991" >Versandkosten</a></li></ul></li><li class="item-1974"><a href="/unkategorisiert/newsletter-2" >Newsletter</a></li></ul>
</div>


                    </div>
                 </div>
             </div>
          </div>
          
               
          <div class="wrapper">
            <div id="page">     
               <div id="top-theme">
                
               </div>
               
               <div id="main" class="layout23">

               <div class="breadcrumbs">
               
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/news/" class="pathway"><span itemprop="name">News</span></a>
				
									<span class="divider">
						&gt; 					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Richtige Mundhygiene				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

               </div>
     
               
               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">
                        
                           
                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->
                        
                           <div id="flexicontent" class="flexicontent fcitems fcitem2677 fctype8 fcmaincat451 menuitem135 group" itemscope itemtype="http://schema.org/NewsArticle">
	
		
  	
		
				
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			    
    
    
    
	
		
		
		
		
	
			<!-- BOF item title -->
		<h2 class="contentheading2">
			
			Richtige Mundhygiene	
		</h2>
		<!-- EOF item title -->
		
	
      
	<p class="subline">Zähne und Zahnfleisch richtig pflegen</p>
	
		
	
		
	
		
	
	
	<div class="fcclear"></div>
	
		
		
	
	<div class="fcclear"></div>
    
    
<meta content="1524113520" itemprop="datePublished" />
<div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >19. April 2018</div></div>
<div class="beitragsoptionen"><a href="#" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--  
  <PageMap>

    <DataObject type="document">
      
         <Attribute name="title">Richtige Mundhygiene</Attribute>
         <Attribute name="created">2018-04-19</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>
    
    <DataObject type="publication">
         <Attribute name="date">2018-04-19</Attribute>

    </DataObject>
    
  </PageMap>
-->
    

    
 <img src="/images/stories/flexicontent/m_mundhygiene.jpg" alt="Mundhygiene" class="fc_field_image" itemprop="image"/> 
 
   <p class="jumpbuttons"></p>	
    
		
	
	<div class="fcclear"></div>
	
	
			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><p><span class="einleitung">Die richtige Mundhygiene sorgt nicht nur für ein strahlendes Lächeln, sondern wirkt sich auch auf die Gesundheit des ganzen Körpers aus. Erkrankungen an den Zähnen und dem Zahnfleisch erhöhen das Risiko für Herz-Kreislauf-Erkrankungen und Krebs. Vor allem der Volkskrankheit Parodontitis sollte vorgebeugt werden.</span></p>
<h3>Erkrankungen des Mundraums wirken sich aus</h3>
<p>Die richtige Pflege der Zähne und des Zahnfleisches beugt Karies und Zahnfleischentzündungen vor. Aus einer Zahnfleischentzündung, einer Gingivitis, kann sich eine <a href="https://www.pharmazeutische-zeitung.de/index.php?id=3570" target="_blank">Parodontitis</a> entwickeln. Bei ihr handelt es sich um eine bakterielle Entzündung des Zahnhalteapparates, der nicht nur das Zahnfleisch, sondern auch den Kieferknochen und die Wurzelhaut betreffen kann. Durch Parodontitis wird letztlich das Zahnbett zerstört, die Zähne verlieren ihren Halt und fallen aus.</p>
<p>Die Zahl der Betroffenen ist sehr hoch: Über die Hälfte der 35- bis 44-jährigen Deutschen leiden an Parodontitis. Die Gründe dafür liegen in einer falschen Mundhygiene, einer genetischen Vorbelastung, Rauchen, Diabetes, Störungen des Immunsystems, dauerhaften Stress und einer unausgewogenen Ernährung. Folgen davon sind nicht nur ein Verlust der Zähne, sondern auch&nbsp;<a href="https://www.pharmazeutische-zeitung.de/index.php?id=73775" target="_blank">höhere Risiken für bestimmte Krebsarten</a>&nbsp;wie Bauchspeicheldrüsenkrebs und für Herz-Kreislauf-Erkrankungen.</p>
<h3>Die richtige Reinigung ist entscheidend&nbsp;</h3>
<p>Zahnfleischentzündungen sollten daher unbedingt vom Zahnarzt behandelt und durch die richtige Mundhygiene vorgebeugt werden. Basis für eine gute Mundhygiene ist das regelmäßige gründliche Zähneputzen. Zähne und Zahnfleisch sollten mindestens zweimal täglich für zwei bis fünf Minuten geputzt werden, bestenfalls nach dem Frühstück und nach dem Abendessen. Dabei sollte insbesondere abends gründlich geputzt werden.</p>
<p>Ob zum Zähneputzen eine Handzahnbürste oder eine <a href="/tests/philips-sonicare-diamondclean-smart-cashmere-grey-hx9924-43-im-test-2404" target="_blank">elektrische Zahnbürste</a> zum Einsatz kommt, ist eher persönliche Entscheidung. Wichtiger für eine gründliche Reinigung ist hier die Putztechnik. Besonders für Menschen mit eingeschränkter Beweglichkeit kann eine elektrische Zahnbürste jedoch viel erleichtern. Kinder hingegen sollten die <a href="http://ak-zahngesundheit-wl.de/medien/2-x-2-mit-kai/" target="_blank">richtige Putztechnik</a> zunächst mit einer Handzahnbürste erlernen. Grundsätzlich sollte nie zu viel Druck auf Zähne und Zahnfleisch ausgeübt und immer von Rot (Zahnfleisch) nach Weiß (Zahn) geputzt werden.</p>
<p>Um bakterielle Infektionen des Zahnfleisches vorbeugen zu können, dürfen auch die <a href="/tests/philips-sonicare-airfloss-483" target="_blank">Zahnzwischenräume</a>&nbsp;nicht vergessen werden. Zahnseide, Zahnzwischenraumbürsten oder Mundspülungen eignen sich dafür am besten und sollten mindestens einmal täglich genutzt werden.</p>
<p class="fussnote">Quelle: <a href="http://www.heilpraxisnet.de/" target="_blank">www.heilpraxisnet.de</a></p></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
		
	


    
	<div class="fcclear"></div>
	
	
		
		
	
	<div class="fcclear"></div>
	
	
		
	
        
   
    
			<!-- BOF bottom block -->
				<div class="flexi infoblock twocols group">
			<ul class="flexi">
								<li class="flexi">
					<div>
												<div class="flexi value field_werbung"><iframe style="width: 120px; height: 240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=et0a6-21&amp;marketplace=amazon&amp;region=DE&amp;placement=B074D229K7&amp;asins=B074D229K7&amp;linkId=4f03330ed088774b2a282ceabe630411&amp;show_border=true&amp;link_opens_in_new_window=true" width="120px" height="240px"></iframe></div>
					</div>
				</li>
							</ul>
		</div>
		<!-- EOF bottom block -->
		
	
	         
        
        
         
        


        
           



  
  
    
		

	
		
			<!-- BOF comments -->
		<div class="comments group">
				</div>
		<!-- BOF comments -->
	
</div>


<div id="ss360-search-tags" style="display: none !important;">
	<div class="ss360-timestamp">1524113520</div>
	<div class="ss360-date">19. April 2018</div>
	<div class="ss360-kategorie">News</div>
	<div class="ss360-b">450000</div>
</div> 
                                  
                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]" data-theme="color" data-url="https://etm-testmagazin.de/news/richtige-mundhygiene-2677"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Diese Website benutzt Cookies für einen bestmöglichen Service:</strong>
 Durch die Nutzung unserer Webseite stimmen Sie der Cookie-Nutzung zu.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzerklärung</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Schließen</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://etm-testmagazin.de/news/richtige-mundhygiene-2677', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>


<div class="custom_googleanzeige"  >
	<p class="fussnote">Google Anzeige:</p>
<script type="text/javascript">google_ad_client = "ca-pub-4664960059014398";
/* ETM horizontal */
google_ad_slot = "4827047526";
google_ad_width = 468;
google_ad_height = 60;</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script></div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
							<h3>Prämien-Highlight</h3>
						

<div class="custom"  >
	<p><a href="/abo-und-shop/heft-abo-ein-jahr/" dir="ltr"><img src="/images/stories/banner/shop-abonnements-startseitensbildWMF-AMBIENT.jpg" alt="shop abonnements startseitensbildWMF AMBIENT" style="padding-bottom: 3px;" width="285" height="374" /></a></p>
<p><strong><strong>WMF AMBIENT Kräuter @home</strong></strong></p>
<p>Leserinnen und Leser erhalten mit dem Abschluss eines Ein-Jahres-Abos einen stilvollen Kräuter-Garten von WMF mit cleverem Bewässerungs- und Beleuchtungssystem (<strong>zuzahlungsfrei</strong>).</p>
<a href="/abo-und-shop/heft-abo-ein-jahr/"><button id="express-button-main" class="button-0 express-button-class open-express-form-head">Zum Angebot</button></a></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>                    
                     </div>
                     <!--googleon: all -->
                                          
                                           <div id="skyscrapper"><p class="fussnote">Anzeige</p>
                     		<div class="moduletable">
						

<div class="custom"  >
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */--> <ins data-revive-zoneid="1" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins>
<script async="" src="//precon.com/adserver/www/delivery/asyncjs.php" type="text/javascript"></script></div>
		</div>
	
                     </div>
                                     </div>
               
               </div>
         </div>
         
         <div id="footer-background">     
          <div class="wrapper">
                 
               <div id="footer">
                  <div id="footer_content" class="clearfix">
                  
                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-1976"><a href="/unkategorisiert/unsere-agb-1775" >AGB</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-406"><a href="https://plus.google.com/112609640758596940129/?prsrc=3" >google+</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" >Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" >Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" >YouTube</a></li></ul>

                  </div>
               </div>
            
         </div>   
        </div>            
            

         <div id="shopdetail" style="display:none;"></div>
  <script type="text/javascript">
  jQuery(function($) {
    jQuery(document).ready(function($){
      var cartproducts = $("#j2storeproductcount").text()
       $("#cartsum").text(cartproducts + " Artikel");
      if(cartproducts==""){
       $("#cartsum").text("Ihr Warenkorb ist leer")
      } else {$("#total_products").hide();}

     });
     });
         </script> 
          <!--<script type="text/javascript">
        jQuery(function($) {
            jQuery(document).ready(function($) {
                $(window).load(function() {
                    $(".twentytwenty-container").twentytwenty();
                });
            });
        });
        </script>-->
        <script src="https://sitesearch360.com/cdn/sitesearch360-v10.min.js"></script>
      </body>
   
   </html>
