   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">

      <head>
         <!-- Global site tag (gtag.js) - Google Analytics -->
         <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11873583-7"></script>
         <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-11873583-7', { 'anonymize_ip': true });
         </script>
         <!--END -->

          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
          <meta name="author" content="ETM TESTMAGAZIN" />
          <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="/images/favicon.ico" />
          <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet">
          <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet">
          <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
          <script src="/templates/etmtestmagazin/scripts/jquery-1.11.1.min.js"></script>
          <script src="/templates/etmtestmagazin/scripts/burger-menu-function.js"></script>
          <script src="https://use.fontawesome.com/e755f1f432.js"></script>

          <base href="https://etm-testmagazin.de/news/red-dot-award-3503" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Beurer, Red Dot Award, Design, Rückenstütze, Haltungstrainer, Menstruationsschmerzen lindern" />
	<meta name="title" content="Red Dot Award" />
	<meta name="description" content="Design trifft Funktionalität - Zwei Beurer-Produkte vom Red Dot Award für Designqualität ausgezeichnet" />
	<meta name="generator" content="cms" />
	<title>Red Dot Award</title>
	<link href="https://etm-testmagazin.de/news/red-dot-award-3503" rel="canonical" />
	<link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_flexicontent/templates/beitrag-online-neu/css/item.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_flexicontent/assets/css/tabber.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" rel="stylesheet" type="text/css" media="all" />
	<link href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template-erweitert.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/templates/etmtestmagazin/css/aboreg.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_gruemenu/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" rel="stylesheet" type="text/css" />
	<link href="/../../templates/etmtestmagazin/css/twentytwenty.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3bce1e0c84eb6fda17da568e0116ebd3","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/core.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/touchwipe.min.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/function.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/killercarousel.js" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'https://etm-testmagazin.de/';
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
jQuery(document).ready(function($) {
		$('.navigation-toggle-286').sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$('.sidr-class-toggle-sidr-close').click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

      jQuery(window).touchwipe({
        wipeLeft: function($) {
          // Close
          $.sidr('close', 'sidr-main');
        },
        wipeRight: function($) {
          // Open
          $.sidr('open', 'sidr-main');
        },
        preventDefaultEvents: false
      });

if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
	</script>
	<link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
	<link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
	<link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
	<link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
	<link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
	<meta property="og:description" content="Design trifft Funktionalität - Zwei Beurer-Produkte vom Red Dot Award für Designqualität ausgezeichnet" />
	<link rel="image_src" href="https://etm-testmagazin.de/images/stories/flexicontent/m_rda.jpg" />
	<meta property="og:image" content="https://etm-testmagazin.de/images/stories/flexicontent/m_rda.jpg" />
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


      </head>

      <body>
        

<div class="custom"  >
	<aside class="social-sidebar">
  <div>
    <div class="hide"><a class="toggle-social"></a></div>
    <div class="slide">
      <div class="facebook"><a href="https://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook" rel="noopener"></a></div>
      <div class="twitter"><a href="https://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter" rel="noopener"></a></div>
      <div class="youtube"><a href="https://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube" rel="noopener"></a></div>
      <div class="instagram"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" title="Folgen Sie uns auf Instagram" rel="noopener"></a></div>
      <div class="rss-feed"><a href="/rss-feeds/" title="Zu unserem RSS-Feed"></a></div>
      <div class="phone"><a href="tel:+4923022823322" title="Rufen Sie uns an"></a></div>
      <div class="mail"><a href="/kontakt" title="Schreiben Sie uns"></a></div>
    </div>
  </div>
</aside></div>



         <div class="wrapper overtop">
             <div id="page">
                 
             </div>
            <div id="page">


                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">

                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/component/j2store/carts">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	

                           </div>
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">

                                 

                        </div>
                     </ul>
                  </div>

             </div>
         </div>

          <div id="header-background">
            <div class="wrapper">
                  <img src="/templates/etmtestmagazin/images/navigation/menu-icon.png" class="burger-menu-button"/>
                  <div id="header">
                         <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                         <div id="header-content">
                            

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li></ul>


<div class="custom"  >
	<div class="searchbox-container">
  <input id="searchBox" type="text" />
  <input id="ss360SearchButton" type="submit" />
</div>
<script type="text/javascript">
var ss360Config = {
  siteId: "etm-testmagazin.de",
  showErrors: false,

  suggestions: {
    show: false,
    // maxQuerySuggestions: 3,
    // showImages: true,
    // num: 4,
    // minChars: 3,
    // highlight: true,
    // throttleTime: 300,
  },

  style: {
    themeColor: "#00597a",
    suggestions: {
      text: {
        color: "#808080",
      },
      background: {
        color: "#ffffff",
      },
      padding: "10px",
      distanceFromTop: "7px",
      border: {
        color: "#dddddd",
        radius: "6px",
      },
    },
    searchBox: {
      text: {
        color: "#808080",
        size: "16px",
      },
      background: {
        color: "#ffffff",
      },
      padding: "4px",
      icon: {
        image: "magnifier",
        color: "#808080",
      },
      border: {
        color: "#dddddd",
        radius: "4px",
      },
      button: {
        text: "Suchen",
        icon: "null",
        color: "#666666",
      },
    },
    loaderType: "circle",
    animationSpeed: 300,
  },

  searchBox: {
    placeholder: "Suche …",
    selector: "#searchBox",
    searchButton: "#ss360SearchButton",
  },
  
  results: {
    embedConfig: {
      contentBlock: "div.desc-content",
      url: "https://etm-testmagazin.de/seitensuche",
    },
    caption: "Wir haben #COUNT# Treffer zu \"#QUERY#\" gefunden",
    group: true,
    num: 50,
    highlightQueryTerms: true,
    moreResultsButton: "Weitere Treffer laden …",
    noResultsText: "Es tut uns leid, wir haben keine Treffer gefunden.",
    queryCorrectionText: "Meinten Sie \"#CORRECTION#\"?",
    searchQueryParamName: "q",
    linksOpenNewTab: false,
    moreResultsPagingSize: 10,
    redirectOnSingle: true,
  },

  contentGroups: {
    include: [
      "ETM",
    ],
    otherName: "Weiteres",
    ignoreOther: false,
  },

  tracking: {
    // providers: [], // how to track, supported values: 'GA' (Google Analytics), 'GTM' (Google Tag Manager)
    // searchCallback: undefined, // callback before SERP is reported, SERP events aren't reported if this returns false, you'll get the query as the parameter for the callback
    // enhanced: true,
  },

  accessibility: {
    isMainContent: true,
    resultTopHeadingLevel: 2,
    suggestHeadingLevel: 2,
    searchFieldLabel: 'Suche',
    srSuggestionsHiddenText: 'Such-Vorschläge sind ausgeblendet',
    srNoSuggestionsText: 'Keine Such-Vorschläge gefunden',
    srSuggestionsCountText: '#COUNT# Such-Vorschläge angezeigt',
    srOneSuggestionText: 'Ein Such-Vorschlag angezeigt',
    srSuggestBoxControlDescription: 'Benutze Hoch-/Runter-Pfeile um Suchtreffer auszuwählen. Drücke Enter um zum ausgewählen Eintrag zu gehen. Bei Touch-Geräten können Touch- und Wisch-Gesten verwendet werden.',
  },

  smart404: {
    identifier: 'Die angeforderte Seite wurde leider nicht gefunden.',
    resultSelector: '#col1_content_wrapper',
    caption: 'Haben Sie dies gesucht?',
  },

  layout: {
    navigation: {
      position: "top",
      tabTitle: "Wir haben #COUNT# Treffer zu #QUERY# gefunden",
    },
    mobile: { // below 992px
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsMd: 2,
      gridColsSm: 1,
      showDataPoints: false,
    },
    desktop: { // 992 px and larger
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsXl: 2,
      gridColsLg: 2,
    },
  },

  voiceSearch: {
    enabled: false,
    // lang: 'de-DE',
  }
}
</script>

<script src="/templates/etmtestmagazin/scripts/ss360/sitesearch360-v11.min.js"></script>
</div>

                         </div>
                  </div>

            </div>
          </div>


          <div id="head_bottom-background">
             <div id="head_bottom">
                 <div class="wrapper">
                    <div id="page">
                             
<style>

/* Top-to-Bottom */
#gruemenu.grue_286 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_286 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_286 > ul > li.has-sub > a::after {border-top-color: #333333;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_286 > ul > li.has-sub.active > a::after,
#gruemenu.grue_286 > ul > li.has-sub:hover > a {border-top-color: #FFFFFF;}
#gruemenu.grue_286 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_286 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_286 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_286 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_286 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_286 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_286 > ul > li > ul::after { border-bottom-color: #FAFAFA}
#gruemenu.grue_286 ul ul ul::after {border-right-color:  #FAFAFA }
#gruemenu.grue_286 ul ul li.has-sub > a::after {border-left-color: #333333;   right: 17px; top: 14px; }
#gruemenu.grue_286 ul ul li.has-sub.active > a::after,
#gruemenu.grue_286 ul ul li.has-sub:hover > a::after {border-left-color:#FFFFFF; }
#gruemenu.grue_286 { background: #FAFAFA; }
#gruemenu.grue_286 ul li a, #gruemenu.grue_286 
#gruemenu.grue_286 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_286,
#gruemenu.grue_286 ul,
#gruemenu.grue_286 ul li,
#gruemenu.grue_286 ul > li > a { font-size:12px}
#gruemenu.grue_286 ul > li > ul > li > a { font-size:12px!important}
#gruemenu.grue_286 > ul > li > a { color: #333333; text-transform:uppercase}
#gruemenu.grue_286 > ul > li:hover > a,
#gruemenu.grue_286 > ul > li > a:hover,
#gruemenu.grue_286 > ul > li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li a, #navigation-toggle {color: #333333; background: #FAFAFA;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a,
#navigation-toggle:hover {color: #FFFFFF;background:#005579;}
#gruemenu.grue_286 #menu-button{ color: #333333; }
#gruemenu.grue_286 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_286 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_286 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_286 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_286 #menu-button::after {border-top: 2px solid #333333; border-bottom: 2px solid #333333; }
#gruemenu.grue_286 #menu-button::before {border-top: 2px solid #333333; }
/* Enable Mobile Menu */
@media screen and (max-width: 769px) {
#navigation-toggle { z-index:999; display:block; position:fixed; top:10px; right:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_286  {display: none;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-286"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_286 ">
<ul >
<li class="item-133"><a href="/" >Startseite</a></li><li class="item-101 has-sub parent"><a href="/tests/" >Tests</a><ul class="sub-menu"><li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul></li><li class="item-134 has-sub parent"><a href="/ratgeber/" >Ratgeber</a><ul class="sub-menu"><li class="item-1960"><a href="/ratgeber/reisen/" >Reisen</a></li><li class="item-1961"><a href="/ratgeber/kochen/" >Kochen</a></li><li class="item-1962"><a href="/ratgeber/garten/" >Garten</a></li><li class="item-1963"><a href="/ratgeber/haushaltstipps/" >Haushalt</a></li><li class="item-1964"><a href="/ratgeber/gesundheit-fitness/" >Gesundheit &amp; Fitness</a></li><li class="item-1965"><a href="/ratgeber/pflege/" >Pflege</a></li><li class="item-1966"><a href="/ratgeber/technik/" >Technik</a></li><li class="item-1967"><a href="/ratgeber/finanzen/" >Finanzen</a></li></ul></li><li class="item-135 current active has-sub parent"><a href="/news/" >News</a><ul class="sub-menu"><li class="item-1956"><a href="/news/produktnews/" >Produktnews</a></li><li class="item-1957"><a href="/news/kueche-und-haushalt/" >Lebensmittel</a></li><li class="item-1958"><a href="/news/technik/" >Technik</a></li></ul></li><li class="item-155 has-sub parent"><a href="/ueber-uns/profil" >Über uns</a><ul class="sub-menu"><li class="item-369"><a href="/ueber-uns/profil" >Profil</a></li><li class="item-372"><a href="/ueber-uns/mediadaten" >Mediadaten</a></li></ul></li><li class="item-324 has-sub parent"><a href="/heftarchiv/" >Heftarchiv</a><ul class="sub-menu"><li class="item-2248"><a href="/heftarchiv/ausgaben-2020/" >Ausgaben 2020</a></li><li class="item-2036"><a href="/heftarchiv/ausgaben-2019/" >Ausgaben 2019</a></li><li class="item-1977"><a href="/heftarchiv/ausgaben-2018/" >Ausgaben 2018</a></li><li class="item-1942"><a href="/heftarchiv/ausgaben-2017/" >Ausgaben 2017</a></li><li class="item-1502"><a href="/heftarchiv/ausgaben-2016/" >Ausgaben 2016</a></li><li class="item-1183"><a href="/heftarchiv/ausgaben-2015/" >Ausgaben 2015</a></li><li class="item-837"><a href="/heftarchiv/ausgaben-2014/" >Ausgaben 2014</a></li><li class="item-533"><a href="/heftarchiv/ausgaben-2013/" >Ausgaben 2013</a></li><li class="item-329"><a href="/heftarchiv/ausgaben-2012/" >Ausgaben 2012</a></li></ul></li><li class="item-136 has-sub parent"><a href="/abo-und-shop/" >Abo + Shop</a><ul class="sub-menu"><li class="item-1492 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Abonnements</a><ul class="sub-menu"><li class="item-1493 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo</a><ul class="sub-menu"><li class="item-1645"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo: Ein Jahr</a></li><li class="item-1644"><a href="/abo-und-shop/heft-abo-zwei-jahre/" >Heft-Abo: Zwei Jahre</a></li><li class="item-1647"><a href="/abo-und-shop/heft-abo-ein-jahr-ausserhalb-deutschlands/" >Heft-Abo: Ein Jahr außerhalb Deutschlands</a></li><li class="item-1646"><a href="/abo-und-shop/heft-abo-zwei-jahre-ausserhalb-deutschlands/" >Heft-Abo: Zwei Jahre außerhalb Deutschlands</a></li></ul></li><li class="item-1504"><a href="/abo-und-shop/e-paper/" >E-Paper-Abo</a></li><li class="item-1494 has-sub parent"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo</a><ul class="sub-menu"><li class="item-1648"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo: Ein Jahr</a></li><li class="item-1649"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-ausland-1785" >Studenten-Abo: Ein Jahr außerhalb Deutschlands</a></li></ul></li></ul></li><li class="item-1924"><a href="/abo-und-shop/e-paper/" >E-Paper</a></li><li class="item-261"><a href="/abo-und-shop/online-beitrags-flatrate/" >Beitrags-Flatrate</a></li><li class="item-1503"><a href="/abo-und-shop/digitales-jahresarchiv/" >Jahresarchiv</a></li><li class="item-1499 has-sub parent"><a href="/abo-und-shop/nachbestellservice/" >Hefte nachbestellen</a><ul class="sub-menu"><li class="item-2249"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2020/" >Ausgaben 2020</a></li><li class="item-2037"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2019/" >Ausgaben 2019</a></li><li class="item-1978"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2018/" >Ausgaben 2018</a></li><li class="item-1943"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2017/" >Ausgaben 2017</a></li><li class="item-1882"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2016/" >Ausgaben 2016</a></li><li class="item-1500"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2015/" >Ausgaben 2015</a></li></ul></li><li class="item-1495"><a href="/abo-und-shop/versandkosten-991" >Versandkosten</a></li></ul></li></ul>
</div>


                    </div>
                 </div>
             </div>
          </div>


          <div class="wrapper">
            <div id="page">
               <div id="top-theme">
                
               </div>

               <div id="main" class="layout23">

               <div class="breadcrumbs">
               
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/news/" class="pathway"><span itemprop="name">News</span></a>
				
									<span class="divider">
						&gt; 					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Red Dot Award				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

               </div>


               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">

                        <a href="#gruemenu" id="totopLink" title="Zum Seitenanfang"></a>

                           
                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->

                           <div id="flexicontent" class="flexicontent fcitems fcitem3503 fctype8 fcmaincat451 menuitem135 group" itemscope itemtype="http://schema.org/NewsArticle">

	
  
	
		
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			




	
	
	
	

			<!-- BOF item title -->
		<h2 class="contentheading2">

			Red Dot Award
		</h2>
		<!-- EOF item title -->
	

  
	<p class="subline">Zwei Beurer-Produkte für Designqualität ausgezeichnet</p>

	

	

	


	<div class="fcclear"></div>

	
	

	<div class="fcclear"></div>


<meta content="1585539875" itemprop="datePublished" />
<div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >30. März 2020</div></div>
<div class="beitragsoptionen"><a href="#" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--
  <PageMap>

    <DataObject type="document">

         <Attribute name="title">Red Dot Award</Attribute>
         <Attribute name="created">2020-03-30</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>

    <DataObject type="publication">
         <Attribute name="date">2020-03-30</Attribute>

    </DataObject>

  </PageMap>
-->



 <img src="/images/stories/flexicontent/m_rda.jpg" alt="Red Dot Award" class="fc_field_image" itemprop="image"/>

   <p class="jumpbuttons"></p>

	

	<div class="fcclear"></div>


			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><p class="einleitung">Getreu dem Motto „In search of a good design and innovation" hat die Jury des Red Dot Awards 2020 wieder rund 6500 Produkte getestet. In diesem Jahr konnten gleich zwei eingereichte Beurer Produkte den hohen Ansprüchen einer der größten Designwettbewerbe weltweit genügen. Die Auszeichnung in der Kategorie „Product Design 2020" ging an das EM 50 Menstrual Relax, der Haltungstrainer PC 100 überzeugte die Jury in der Metakategorie „Smart Product".</p>

<h3>Bessere Rückengesundheit mit dem Haltungstrainer PC 100</h3>
<p class="img13"><img src="/images/stories/news/Carina/Februar/Clip.jpg" alt="Clip" width="340" height="340" /></p>
<p>Rückenschmerzen gelten als absolute Volkskrankheit, beinahe jeder dritte Erwachsene leidet daran. Eine der Hauptursachen ist das lange Verharren in einer statischen Sitzposition. Der Haltungstrainer PC 100 PostureControl unterstützt ein dynamisches Sitzverhalten mit häufigen Positionswechseln und hilft dem Anwender, seine Alltagsgewohnheiten bewusst zu verändern. Der Clip wird per Bluetooth® mit dem Smartphone verbunden und mittig am Kragen des Kleidungsstücks angebracht. Während der smarte Sensor unauffällig im Nackenbereich getragen wird, ermittelt er via Körperscanning automatisch Mikrobewegungen, Aufrechtphasen, zurückgelehnte Phasen und Schritte. Bei zu langer eintöniger Sitzhaltung gibt der PC 100 eine sanfte Vibration ab, die den Nutzer dazu auffordert, die Sitzposition zu variieren. Die Daten lassen sich mithilfe der kostenfreien „8sense" App abrufen und auswerten.</p>
<h3>Mit EM 50 Menstrual Relax Menstruationsschmerzen lindern</h3>
<p class="img33"><span id="_mce_caret" data-mce-bogus="true"><img src="/images/stories/news/Carina/Februar/EM50-Front.jpg" alt="EM50 Front" width="610" height="315" /></span></p>
<p>Monat für Monat kämpfen Frauen mit demselben Problem: einer schmerzhaften Periode oder gar den Auswirkungen von Krankheiten wie Endometriose. Für Frauen, die auf die Einnahme von Medikamenten verzichten möchten, bietet Beurer mit dem TENS-Gerät EM 50 eine Alternative. Der Einsatz von Wärme oder TENS (transkutane elektrische Nervenstimulation) wird häufig als wohltuend und schmerzlindernd empfunden. Das flache und anschmiegsame Design des EM 50 ermöglicht die tägliche Anwendung auch außerhalb der eigenen vier Wände. Dazu wird es dezent auf der Haut des Unterbauchs unter der Kleidung platziert. Das TENS-Programm selbst umfasst 15 Intensitätsstufen. Die empfohlene Anwendungsdauer beträgt 20 Minuten, danach wird das Gerät automatisch abgeschaltet. Das EM 50 Menstrual Relax besitzt einen Akku der insgesamt sechs Anwendungen möglich macht. Je nach Bedarf ist angenehme Wärme separat zuschaltbar. Angebracht wird das Medizinprodukt mit selbsthaftenden Gel-Filmen, die auswechselbar sind und somit einen langlebigen Einsatz garantieren.</p>
<p><strong>Preis (UVP) und Verfügbarkeit*</strong><br />PC 100: 99,99 € (UVP), verfügbar, 2 Jahre Garantie<br />EM 50: 71,99 € (UVP), ab April 2020, 5 Jahre Garantie</p>
<p class="fussnote">*Alle Angaben ohne Gewähr - Änderungen vorbehalten</p>
<h3>Beurer HK 70 Rückenstütze mit Wärme im Test</h3>
<p class="das-wichtigste">Für eine schonende Sitzhaltung und angenehme Wärme sorgt auch die Rückenstütze <strong>Beurer HK 70</strong>. Sie kann sowohl am Arbeitsplatz als auch im Auto schnell installiert werden und stützt den unteren Rücken. Ob die Rückenstütze die Testerinnen und Tester überzeugen konnte, erfahren Sie <a href="/tests/rueckenstuetze-mit-waerme-beurer-hk-70-im-test-3315" target="_blank" rel="noopener" dir="ltr">hier</a>.</p>
<h4>Quelle</h4>
<p class="fussnote"><a href="https://www.beurer.com/web/de/presse/2020/200324_Red-Dot.php" target="_blank" rel="noopener" dir="ltr">Beurer </a></p></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
	




	<div class="fcclear"></div>


	
	

	<div class="fcclear"></div>


	




			<!-- BOF bottom block -->
				<div class="flexi infoblock twocols group">
			<ul class="flexi">
								<li class="flexi">
					<div>
												<div class="flexi value field_werbung"><iframe style="width: 120px; height: 240px;" marginwidth="0" marginheight="0" scrolling="no" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=et0a6-21&amp;language=de_DE&amp;marketplace=amazon&amp;region=DE&amp;placement=B07XVS5T1V&amp;asins=B07XVS5T1V&amp;linkId=102a82aefa84c08285eac09ca99f85bd&amp;show_border=true&amp;link_opens_in_new_window=true" frameborder="0" width="120px" height="240px"></iframe></div>
					</div>
				</li>
							</ul>
		</div>
		<!-- EOF bottom block -->
	

	        

        










	


	
			<!-- BOF comments -->
		<div class="comments group">
				</div>
		<!-- BOF comments -->
	
</div>


<div id="ss360-search-tags" style="display:none!important">
	<div class="ss360-timestamp">1585539875</div>
	<div class="ss360-date">30. März 2020</div>
	<div class="ss360-ausgabe"></div>
	<div class="ss360-testprodukte"></div>
	<div class="ss360-pdfdownload">Ein PDF des Artikels ist kostenfrei erh&auml;ltlich.</div>
	<div class="ss360-kategorie">News | Produktnews</div>
	<div class="ss360-b">450000</div>
</div>

                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-theme="color" data-button-style="standard"services="Twitter"data-twitter-via="etm_testmagazin"data-info-display="blank"services="Facebook"data-info-display="blank"services="Tumblr"data-info-display="blank"services="Whatsapp"data-info-display="blank"services="AddThis"data-info-display="blank"services="Info"data-info-display="blank" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Diese Website benutzt Cookies für einen bestmöglichen Service:</strong>
 Durch die Nutzung unserer Webseite stimmen Sie der Cookie-Nutzung zu.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzerklärung</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Schließen</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://etm-testmagazin.de/news/red-dot-award-3503', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>


<div class="custom_googleanzeige"  >
	<p class="fussnote">Google Anzeige:</p>
<script type="text/javascript">google_ad_client = "ca-pub-4664960059014398";
/* ETM horizontal */
google_ad_slot = "4827047526";
google_ad_width = 468;
google_ad_height = 60;</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script></div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
						

<div class="custom"  >
	<p><a href="/abogewinn"><img src="/images/abogewinnspiel/Abo-Treueprogramm_2020.jpg" alt="Abo Treueprogramm 2020" width="285" height="285" /></a></p>
<p><strong>Wir belohnen die Treue unseres Abonnentenkreises</strong></p>
<p>Mit einem <strong>ETM TESTMAGAZIN</strong>-Abonnement erhalten Sie eine regelmäßig wiederkehrende Gewinnchance: Wir verlosen allmonatlich Produkte aus den verschiedensten Bereichen (<em>„Haus + Garten“</em>,<em> „Küche + Haushalt“</em> usw.).<br />Haben Sie noch kein Abonnement? Dann können Sie ein solches ab 12,00&nbsp;€ pro Jahr <a href="/abo-und-shop/">hier</a> abschließen!</p>
<a href="/abogewinn"> <button id="express-button-main">Registrieren Sie sich hier und gewinnen Sie!</button> </a>
<div style="clear: both;">&nbsp;</div></div>
		</div>
			<div class="moduletable">
							<h3>Prämien-Highlight</h3>
						

<div class="custom"  >
	<p><a href="/abo-und-shop/heft-abo-ein-jahr/" dir="ltr"><img src="/images/stories/banner/Praemie_WMF-Ambient-Multi-Steckerleiste.jpg" alt="Praemie WMF Ambient Multi Steckerleiste" style="padding-bottom: 3px;" width="285" height="329" /></a></p>
<p><strong><strong>WMF Ambient Multi-Steckerleiste</strong></strong></p>
<p>Leserinnen und Leser erhalten mit dem Abschluss eines Ein-Jahres-Abos beispielsweise diese 3er-Steckerleiste von WMF mit 2 USB-Anschlüssen, einem&nbsp;Gehäuse aus hochwertigem Cromargan® und Ambient Light.<br />(<strong>zuzahlungsfrei</strong>).</p>
<a href="/abo-und-shop/heft-abo-ein-jahr/"><button id="express-button-main" class="button-0 express-button-class open-express-form-head">Zum Angebot</button></a></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>
                     </div>
                     <!--googleon: all -->
                     
                                     </div>

               </div>
         </div>

         <div id="footer-background">
          <div class="wrapper">

               <div id="footer">
                  <div id="footer_content" class="clearfix">

                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-1976"><a href="/unkategorisiert/unsere-agb-1775" >AGB</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" target="_blank" rel="noopener noreferrer">Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" rel="noopener noreferrer">YouTube</a></li><li class="item-2247"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" rel="noopener noreferrer">Instagram</a></li></ul>

                  </div>
               </div>

         </div>
        </div>


         <div id="shopdetail" style="display:none;"></div>


      <script type="text/javascript">
         jQuery(function($) {
            jQuery(document).ready(function($){
               var cartproducts = $("#j2storeproductcount").text()
               $("#cartsum").text(cartproducts + " Artikel")
               if (cartproducts === "") {
                  $("#cartsum").text("Ihr Warenkorb ist leer")
               } else {
                  $("#total_products").hide()
               }
            })
         })

         // Toggle toTopLink
         jQuery(document).scroll(function() {
            jQuery(this).scrollTop() > 50 ? jQuery('#totopLink').fadeIn() : jQuery('#totopLink').fadeOut(200)
         })
         // Set toTopLink to current URL with params
         jQuery('#totopLink').attr('href', window.location.href+'#gruemenu')
      </script>
      <script src="/templates/etmtestmagazin/scripts/lightbox.js"></script>
   </body>

</html>
