   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">

      <head>
         <!-- Global site tag (gtag.js) - Google Analytics -->
         <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11873583-7"></script>
         <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-11873583-7', { 'anonymize_ip': true });
         </script>
         <!--END -->

          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
          <meta name="author" content="ETM TESTMAGAZIN" />
          <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="/images/favicon.ico" />
          <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet">
          <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet">
          <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
          <script src="/templates/etmtestmagazin/scripts/jquery-1.11.1.min.js"></script>
          <script src="/templates/etmtestmagazin/scripts/burger-menu-function.js"></script>
          <script src="https://use.fontawesome.com/e755f1f432.js"></script>

          <base href="https://etm-testmagazin.de/vileda-vr-201-petpro-saugroboter-im-test-3043" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="test, vergleich, produkt, ratgeber, garten, haus, schmutzwasserpumpe, küchenmaschine, entsafter, bügeleisen,laubsauger, fleischwolf, alarmanlage, ellipsentrainer, kaffeemaschiene, laufband, kühl-gefrier-kombinationen, teezubereiter, waschmaschine, lockenstab, allesschneider, brotbackautomat, mikrowelle, reiskocher, smoothie-maker, koffer, eismaschine, milchaufschäumer, mixer, entsafter, kaffemühle, rasenmäher, siebträgermaschine,elktrogrill, waffeleisen, geschirrspüler, dampfbügelstation, hochdruckreiniger, fritteuse, stabmixer, nähmaschine, dampfreiniger, bratpfanne, wok, ergometer, massagesitzauflage, blutdruckmessgerät, seniorenhandy, frühstückssets, staubsauger, ellipsentrainer, ellipsentrainer, raclette, fondue, topfsets, sandwichmaker, haartrockner, benzinhäcksler, rasierer, bügeltisch, dampfbügeleisen, geschirrspülmaschine, holzspalter, kaffeefiltermaschine, joghurtbereiter, beutelstaubsauger, weihnachtsbaumständer, wasserkocher, akkustaubsauger, side-by-side-kühlschrank, vakuumierer, nassrasierer, handmixer, saftpresse, zentrifugen-entsafter, schallzahnbürste, holzkohlegrill, ventilator, rasentrimmer, motorsense, anzündkamine, blutzuckermessgerät, inhalator, akku-rasenmäher, brotbackautomaten, fensterreiniger, fenstersauger, gras, strauchschere, pulsuhr, fensterwischroboter, epilierer, handheckenschere, kofferwaage, keramikpfanne, waage, damenrasierer, batterie, isolierkanne, wasserkocher, wasserfilter, babyphone, lichtdusche, glätteisen, multizerkleinerer, wäschetrockner, DECT-Telefon, schnellkochtopf" />
	<meta name="title" content="Vileda VR 201 PetPro Saugroboter im Test" />
	<meta name="description" content="Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent rund ums Haus und Garten" />
	<meta name="generator" content="cms" />
	<title>Saugroboter „Vileda VR 201 PetPro“ im Test | etm-testmagazin.de</title>
	<link href="https://etm-testmagazin.de/tests/vileda-vr-201-petpro-saugroboter-im-test-3043" rel="canonical" />
	<link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_flexicontent/templates/beitrag-online-neu/css/item.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_flexicontent/assets/css/tabber.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" rel="stylesheet" type="text/css" media="all" />
	<link href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template-erweitert.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/templates/etmtestmagazin/css/aboreg.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_gruemenu/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" rel="stylesheet" type="text/css" />
	<link href="/../../templates/etmtestmagazin/css/twentytwenty.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3cf28e96d8040bd02b0747f1905aca44","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/core.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/touchwipe.min.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/function.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/killercarousel.js" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'https://etm-testmagazin.de/';
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
jQuery(document).ready(function($) {
		$('.navigation-toggle-286').sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$('.sidr-class-toggle-sidr-close').click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

      jQuery(window).touchwipe({
        wipeLeft: function($) {
          // Close
          $.sidr('close', 'sidr-main');
        },
        wipeRight: function($) {
          // Open
          $.sidr('open', 'sidr-main');
        },
        preventDefaultEvents: false
      });

if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
	</script>
	<link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
	<link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
	<link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
	<link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
	<link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
	<meta property="og:description" content=" In allen Haushalten wird’s getan; ganz unabhängig vom Geschlecht und manches Mal gar mehrmals pro Tag: Staubsaugen. Es ist eine der lästigsten Arbeiten, die im Haushalt anfallen. Und wer ein Tier hält, einerlei ob’s nun ein Briard oder ein Perser ist, hat noch einmal deutlich mehr Mühe: Tierhaare nämlich wirbeln mit jedem Windstoß weiter durch’s Haus und verteilen sich in allen erdenklichen Ecken. Was aber soll man anstellen, wenn man am Abend – nach der Arbeit – zu erschöpft ist, um sich auch ..." />
	<link rel="image_src" href="https://etm-testmagazin.de/images/stories/flexicontent/m_viledaeinstiegsbildneu1.png" />
	<meta property="og:image" content="https://etm-testmagazin.de/images/stories/flexicontent/m_viledaeinstiegsbildneu1.png" />
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


      </head>

      <body>
        

<div class="custom"  >
	<aside class="social-sidebar">
  <div>
    <div class="hide"><a class="toggle-social"></a></div>
    <div class="slide">
      <div class="facebook"><a href="https://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook" rel="noopener"></a></div>
      <div class="twitter"><a href="https://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter" rel="noopener"></a></div>
      <div class="youtube"><a href="https://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube" rel="noopener"></a></div>
      <div class="instagram"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" title="Folgen Sie uns auf Instagram" rel="noopener"></a></div>
      <div class="rss-feed"><a href="/rss-feeds/" title="Zu unserem RSS-Feed"></a></div>
      <div class="phone"><a href="tel:+4923022823322" title="Rufen Sie uns an"></a></div>
      <div class="mail"><a href="/kontakt" title="Schreiben Sie uns"></a></div>
    </div>
  </div>
</aside></div>



         <div class="wrapper overtop">
             <div id="page">
                 
             </div>
            <div id="page">


                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">

                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/component/j2store/carts">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	

                           </div>
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">

                                 

                        </div>
                     </ul>
                  </div>

             </div>
         </div>

          <div id="header-background">
            <div class="wrapper">
                  <img src="/templates/etmtestmagazin/images/navigation/menu-icon.png" class="burger-menu-button"/>
                  <div id="header">
                         <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                         <div id="header-content">
                            

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li></ul>


<div class="custom"  >
	<div class="searchbox-container">
  <input id="searchBox" type="text" />
  <input id="ss360SearchButton" type="submit" />
</div>
<script type="text/javascript">
var ss360Config = {
  siteId: "etm-testmagazin.de",
  showErrors: false,

  suggestions: {
    show: false,
    // maxQuerySuggestions: 3,
    // showImages: true,
    // num: 4,
    // minChars: 3,
    // highlight: true,
    // throttleTime: 300,
  },

  style: {
    themeColor: "#00597a",
    suggestions: {
      text: {
        color: "#808080",
      },
      background: {
        color: "#ffffff",
      },
      padding: "10px",
      distanceFromTop: "7px",
      border: {
        color: "#dddddd",
        radius: "6px",
      },
    },
    searchBox: {
      text: {
        color: "#808080",
        size: "16px",
      },
      background: {
        color: "#ffffff",
      },
      padding: "4px",
      icon: {
        image: "magnifier",
        color: "#808080",
      },
      border: {
        color: "#dddddd",
        radius: "4px",
      },
      button: {
        text: "Suchen",
        icon: "null",
        color: "#666666",
      },
    },
    loaderType: "circle",
    animationSpeed: 300,
  },

  searchBox: {
    placeholder: "Suche …",
    selector: "#searchBox",
    searchButton: "#ss360SearchButton",
  },
  
  results: {
    embedConfig: {
      contentBlock: "div.desc-content",
      url: "https://etm-testmagazin.de/seitensuche",
    },
    caption: "Wir haben #COUNT# Treffer zu \"#QUERY#\" gefunden",
    group: true,
    num: 50,
    highlightQueryTerms: true,
    moreResultsButton: "Weitere Treffer laden …",
    noResultsText: "Es tut uns leid, wir haben keine Treffer gefunden.",
    queryCorrectionText: "Meinten Sie \"#CORRECTION#\"?",
    searchQueryParamName: "q",
    linksOpenNewTab: false,
    moreResultsPagingSize: 10,
    redirectOnSingle: true,
  },

  contentGroups: {
    include: [
      "ETM",
    ],
    otherName: "Weiteres",
    ignoreOther: false,
  },

  tracking: {
    // providers: [], // how to track, supported values: 'GA' (Google Analytics), 'GTM' (Google Tag Manager)
    // searchCallback: undefined, // callback before SERP is reported, SERP events aren't reported if this returns false, you'll get the query as the parameter for the callback
    // enhanced: true,
  },

  accessibility: {
    isMainContent: true,
    resultTopHeadingLevel: 2,
    suggestHeadingLevel: 2,
    searchFieldLabel: 'Suche',
    srSuggestionsHiddenText: 'Such-Vorschläge sind ausgeblendet',
    srNoSuggestionsText: 'Keine Such-Vorschläge gefunden',
    srSuggestionsCountText: '#COUNT# Such-Vorschläge angezeigt',
    srOneSuggestionText: 'Ein Such-Vorschlag angezeigt',
    srSuggestBoxControlDescription: 'Benutze Hoch-/Runter-Pfeile um Suchtreffer auszuwählen. Drücke Enter um zum ausgewählen Eintrag zu gehen. Bei Touch-Geräten können Touch- und Wisch-Gesten verwendet werden.',
  },

  smart404: {
    identifier: 'Die angeforderte Seite wurde leider nicht gefunden.',
    resultSelector: '#col1_content_wrapper',
    caption: 'Haben Sie dies gesucht?',
  },

  layout: {
    navigation: {
      position: "top",
      tabTitle: "Wir haben #COUNT# Treffer zu #QUERY# gefunden",
    },
    mobile: { // below 992px
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsMd: 2,
      gridColsSm: 1,
      showDataPoints: false,
    },
    desktop: { // 992 px and larger
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsXl: 2,
      gridColsLg: 2,
    },
  },

  voiceSearch: {
    enabled: false,
    // lang: 'de-DE',
  }
}
</script>

<script src="/templates/etmtestmagazin/scripts/ss360/sitesearch360-v11.min.js"></script>
</div>

                         </div>
                  </div>

            </div>
          </div>


          <div id="head_bottom-background">
             <div id="head_bottom">
                 <div class="wrapper">
                    <div id="page">
                             
<style>

/* Top-to-Bottom */
#gruemenu.grue_286 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_286 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_286 > ul > li.has-sub > a::after {border-top-color: #333333;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_286 > ul > li.has-sub.active > a::after,
#gruemenu.grue_286 > ul > li.has-sub:hover > a {border-top-color: #FFFFFF;}
#gruemenu.grue_286 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_286 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_286 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_286 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_286 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_286 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_286 > ul > li > ul::after { border-bottom-color: #FAFAFA}
#gruemenu.grue_286 ul ul ul::after {border-right-color:  #FAFAFA }
#gruemenu.grue_286 ul ul li.has-sub > a::after {border-left-color: #333333;   right: 17px; top: 14px; }
#gruemenu.grue_286 ul ul li.has-sub.active > a::after,
#gruemenu.grue_286 ul ul li.has-sub:hover > a::after {border-left-color:#FFFFFF; }
#gruemenu.grue_286 { background: #FAFAFA; }
#gruemenu.grue_286 ul li a, #gruemenu.grue_286 
#gruemenu.grue_286 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_286,
#gruemenu.grue_286 ul,
#gruemenu.grue_286 ul li,
#gruemenu.grue_286 ul > li > a { font-size:12px}
#gruemenu.grue_286 ul > li > ul > li > a { font-size:12px!important}
#gruemenu.grue_286 > ul > li > a { color: #333333; text-transform:uppercase}
#gruemenu.grue_286 > ul > li:hover > a,
#gruemenu.grue_286 > ul > li > a:hover,
#gruemenu.grue_286 > ul > li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li a, #navigation-toggle {color: #333333; background: #FAFAFA;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a,
#navigation-toggle:hover {color: #FFFFFF;background:#005579;}
#gruemenu.grue_286 #menu-button{ color: #333333; }
#gruemenu.grue_286 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_286 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_286 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_286 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_286 #menu-button::after {border-top: 2px solid #333333; border-bottom: 2px solid #333333; }
#gruemenu.grue_286 #menu-button::before {border-top: 2px solid #333333; }
/* Enable Mobile Menu */
@media screen and (max-width: 769px) {
#navigation-toggle { z-index:999; display:block; position:fixed; top:10px; right:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_286  {display: none;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-286"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_286 ">
<ul >
<li class="item-133 current active"><a href="/" >Startseite</a></li><li class="item-101 has-sub parent"><a href="/tests/" >Tests</a><ul class="sub-menu"><li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul></li><li class="item-134 has-sub parent"><a href="/ratgeber/" >Ratgeber</a><ul class="sub-menu"><li class="item-1960"><a href="/ratgeber/reisen/" >Reisen</a></li><li class="item-1961"><a href="/ratgeber/kochen/" >Kochen</a></li><li class="item-1962"><a href="/ratgeber/garten/" >Garten</a></li><li class="item-1963"><a href="/ratgeber/haushaltstipps/" >Haushalt</a></li><li class="item-1964"><a href="/ratgeber/gesundheit-fitness/" >Gesundheit &amp; Fitness</a></li><li class="item-1965"><a href="/ratgeber/pflege/" >Pflege</a></li><li class="item-1966"><a href="/ratgeber/technik/" >Technik</a></li><li class="item-1967"><a href="/ratgeber/finanzen/" >Finanzen</a></li></ul></li><li class="item-135 has-sub parent"><a href="/news/" >News</a><ul class="sub-menu"><li class="item-1956"><a href="/news/produktnews/" >Produktnews</a></li><li class="item-1957"><a href="/news/kueche-und-haushalt/" >Lebensmittel</a></li><li class="item-1958"><a href="/news/technik/" >Technik</a></li></ul></li><li class="item-155 has-sub parent"><a href="/ueber-uns/profil" >Über uns</a><ul class="sub-menu"><li class="item-369"><a href="/ueber-uns/profil" >Profil</a></li><li class="item-372"><a href="/ueber-uns/mediadaten" >Mediadaten</a></li></ul></li><li class="item-324 has-sub parent"><a href="/heftarchiv/" >Heftarchiv</a><ul class="sub-menu"><li class="item-2036"><a href="/heftarchiv/ausgaben-2019/" >Ausgaben 2019</a></li><li class="item-1977"><a href="/heftarchiv/ausgaben-2018/" >Ausgaben 2018</a></li><li class="item-1942"><a href="/heftarchiv/ausgaben-2017/" >Ausgaben 2017</a></li><li class="item-1502"><a href="/heftarchiv/ausgaben-2016/" >Ausgaben 2016</a></li><li class="item-1183"><a href="/heftarchiv/ausgaben-2015/" >Ausgaben 2015</a></li><li class="item-837"><a href="/heftarchiv/ausgaben-2014/" >Ausgaben 2014</a></li><li class="item-533"><a href="/heftarchiv/ausgaben-2013/" >Ausgaben 2013</a></li><li class="item-329"><a href="/heftarchiv/ausgaben-2012/" >Ausgaben 2012</a></li></ul></li><li class="item-136 has-sub parent"><a href="/abo-und-shop/" >Abo + Shop</a><ul class="sub-menu"><li class="item-1492 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Abonnements</a><ul class="sub-menu"><li class="item-1493 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo</a><ul class="sub-menu"><li class="item-1645"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo: Ein Jahr</a></li><li class="item-1644"><a href="/abo-und-shop/heft-abo-zwei-jahre/" >Heft-Abo: Zwei Jahre</a></li><li class="item-1646"><a href="/abo-und-shop/heft-abo-zwei-jahre-ausserhalb-deutschlands/" >Heft-Abo: Zwei Jahre außerhalb Deutschlands</a></li><li class="item-1647"><a href="/abo-und-shop/heft-abo-ein-jahr-ausserhalb-deutschlands/" >Heft-Abo: Ein Jahr außerhalb Deutschlands</a></li></ul></li><li class="item-1504"><a href="/abo-und-shop/e-paper/" >E-Paper-Abo</a></li><li class="item-1494 has-sub parent"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo</a><ul class="sub-menu"><li class="item-1648"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo: Ein Jahr</a></li><li class="item-1649"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-ausland-1785" >Studenten-Abo: Ein Jahr außerhalb Deutschlands</a></li></ul></li></ul></li><li class="item-1924"><a href="/abo-und-shop/e-paper/" >E-Paper</a></li><li class="item-261"><a href="/abo-und-shop/online-beitrags-flatrate/" >Beitrags-Flatrate</a></li><li class="item-1503"><a href="/abo-und-shop/digitales-jahresarchiv/" >Jahresarchiv</a></li><li class="item-1499 has-sub parent"><a href="/abo-und-shop/nachbestellservice/" >Hefte nachbestellen</a><ul class="sub-menu"><li class="item-2037"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2019/" >Ausgaben 2019</a></li><li class="item-1978"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2018/" >Ausgaben 2018</a></li><li class="item-1943"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2017/" >Ausgaben 2017</a></li><li class="item-1882"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2016/" >Ausgaben 2016</a></li><li class="item-1500"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2015/" >Ausgaben 2015</a></li></ul></li><li class="item-1495"><a href="/abo-und-shop/versandkosten-991" >Versandkosten</a></li></ul></li></ul>
</div>


                    </div>
                 </div>
             </div>
          </div>


          <div class="wrapper">
            <div id="page">
               <div id="top-theme">
                
               </div>

               <div id="main" class="layout23">

               <div class="breadcrumbs">
               
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Vileda VR 201 PetPro Saugroboter im Test				</span>
				<meta itemprop="position" content="1">
			</li>
		</ul>

               </div>


               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">

                        <a href="#gruemenu" id="totopLink" title="Zum Seitenanfang"></a>

                           
                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->

                           <div id="flexicontent" class="flexicontent fcitems fcitem3043 fctype2 fcmaincat364 menuitem133 group" itemscope itemtype="http://schema.org/Review">

	
  
	
		
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			




	
	
	
	

			<!-- BOF item title -->
		<h2 class="contentheading2">

			Vileda VR 201 PetPro Saugroboter im Test
		</h2>
		<!-- EOF item title -->
	

  
	<p class="subline">Blitzblanke Fußböden – ohne Mühe</p>

	

	

	


	<div class="fcclear"></div>

	
	

	<div class="fcclear"></div>


<meta content="1573423200" itemprop="datePublished" />
<div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >11. November 2019</div></div>
<div class="beitragsoptionen"><a href="#" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--
  <PageMap>

    <DataObject type="document">

         <Attribute name="title">Vileda VR 201 PetPro Saugroboter im Test</Attribute>
         <Attribute name="created">2019-11-11</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>

    <DataObject type="publication">
         <Attribute name="date">2019-11-11</Attribute>

    </DataObject>

  </PageMap>
-->



 <img src="/images/stories/flexicontent/m_viledaeinstiegsbildneu1.png" alt="Vileda VR 201 PetPro Saugroboter im Test" class="fc_field_image" itemprop="image"/>

   <p class="jumpbuttons"><a href="#testprodukte"><span class="icon-testprodukte">Getestete Produkte</span></a></p>

	

	<div class="fcclear"></div>


			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><!-- START: Quick Index: 4297d004a9f971cd6e91e7b8e63a6ad6 --><div class="rl_quickindex well" role="directory"><h3>Inhaltsverzeichnis</h3><ol class="index index-level-3">   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#das-modell" class="index-link">Das Modell</a></li><ol class="index index-level-4">   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#a-das-tastenpanel" class="index-link"><span class="fett-blau">A:</span> Das Tastenpanel</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#b-das-display" class="index-link"><span class="fett-blau">B:</span> Das Display</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#c-die-abdeckhaube" class="index-link"><span class="fett-blau">C:</span> Die Abdeckhaube</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#d-der-schmutzbehaelter" class="index-link"><span class="fett-blau">D:</span> Der Schmutzbehälter</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#e-der-hauptschalter" class="index-link"><span class="fett-blau">E:</span> Der Hauptschalter</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#f-das-ladekabel" class="index-link"><span class="fett-blau">F:</span> Das Ladekabel</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#g-die-stossleiste" class="index-link"><span class="fett-blau">G:</span> Die Stoßleiste</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#h-die-rollbuerste" class="index-link"><span class="fett-blau">H:</span> Die Rollbürste</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#i-die-seitenbuersten" class="index-link"><span class="fett-blau">I:</span> Die Seitenbürsten</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#j-die-antriebsraeder" class="index-link"><span class="fett-blau">J:</span> Die Antriebsräder</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#k-das-mittelrad" class="index-link"><span class="fett-blau">K:</span> Das Mittelrad</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#l-die-ladekontakte" class="index-link"><span class="fett-blau">L:</span> Die Ladekontakte</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#m-die-treppensensoren" class="index-link"><span class="fett-blau">M:</span> Die Treppensensoren</a></li></ol>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#gewicht-groesse-und-co" class="index-link">Gewicht, Größe und Co.</a></li><ol class="index index-level-4">   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#hinweis-was-sollte-der-roboter-vermeiden" class="index-link"><strong>Hinweis:</strong> Was sollte der Roboter vermeiden?</a></li></ol>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#die-bedienung" class="index-link">Die Bedienung</a></li><ol class="index index-level-4">   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#hinweis-den-haushalt-robotersicher-machen" class="index-link"><strong>Hinweis:</strong> Den Haushalt "robotersicher" machen</a></li></ol>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#das-funktionsspektrum" class="index-link">Das Funktionsspektrum</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#die-saugleistung" class="index-link">Die Saugleistung</a></li><ol class="index index-level-4">   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#ueber-hartboeden" class="index-link">... über Hartböden</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#ueber-teppichboeden" class="index-link">... über Teppichböden</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#je-nach-situation" class="index-link">... je nach Situation</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#in-bahnen" class="index-link">... in Bahnen</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#in-einer-spirale" class="index-link">... in einer Spirale</a></li></ol>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#lautstaerke-stromverbrauch-und-co" class="index-link">Lautstärke, Stromverbrauch und Co.</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#die-reinigung" class="index-link">Die Reinigung</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#technische-daten" class="index-link">Technische Daten</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#bewertung" class="index-link">Bewertung</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#wie-haben-wir-geprueft" class="index-link">Wie haben wir geprüft?</a></li><ol class="index index-level-4">   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#handhabung-15" class="index-link"><strong>Handhabung</strong> (15 %)</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#arbeitsweise-25" class="index-link"><strong>Arbeitsweise</strong> (25 %)</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#saugleistung-50" class="index-link"><strong>Saugleistung</strong> (50 %)</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#akku-5" class="index-link"><strong>Akku</strong> (5 %)</a></li>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#material-verarbeitungsqualitaet-5" class="index-link"><strong>Material-/Verarbeitungsqualität</strong> (5 %)</a></li></ol>   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#das-fazit" class="index-link">Das Fazit</a></li><ol class="index index-level-4">   <li value=""><a href="/vileda-vr-201-petpro-saugroboter-im-test-3043#fussnoten" class="index-link">Fußnoten</a></li></ol></div><!-- END: Quick Index: 4297d004a9f971cd6e91e7b8e63a6ad6 -->
<p class="einleitung">In allen Haushalten wird’s getan; ganz unabhängig vom Geschlecht und manches Mal gar mehrmals pro Tag: Staubsaugen. Es ist eine der lästigsten Arbeiten, die im Haushalt anfallen. Und wer ein Tier hält, einerlei ob’s nun ein <em><a href="https://de.wikipedia.org/wiki/Briard" target="_blank" rel="noopener">Briard</a></em> oder ein <em><a href="https://de.wikipedia.org/wiki/Perserkatze" target="_blank" rel="noopener">Perser</a></em> ist, hat noch einmal deutlich mehr Mühe: Tierhaare nämlich wirbeln mit jedem Windstoß weiter durch’s Haus und verteilen sich in allen erdenklichen Ecken. Was aber soll man anstellen, wenn man am Abend – nach der Arbeit – zu erschöpft ist, um sich auch noch der alles-andere-als-spannenden Fußbodenreinigung zu widmen? Hier kann man sich mittlerweile moderner Technik bedienen: Saugroboter nämlich sind imstande, von allein durch die Wohnräume zu rollen und diese währenddessen – <em>en passant</em> – zu säubern. Die Hersteller versprechen hier so manches: Und in der Tat nimmt die Zahl der Saugroboter in Deutschlands Haushalten auch von Jahr zu Jahr weiter zu. Mittlerweile bietet der Markt eine enorme Auswahl verschiedenster Modelle, die sich nicht nur ihren Funktionen, sondern auch ihrem Preis nach erheblich unterscheiden. Wir haben in den vergangenen Wochen ein Modell, das laut Hersteller auch mit Tierhaaren auskommen soll, getestet und geprüft, ob es wirklich Arbeit abnehmen kann oder dem Haushalt doch nur einen Hauch von <em>Science-Fiction</em> verleiht.</p>

<p class="img13"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/Vileda_VR_201_PetPro.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="340" height="340" /><br /> <span class="img_beschreibung">Der <strong>VR 201 PetPro</strong> von <strong>Vileda </strong>(Front).</span></p>
<p>Tatsächlich liest sich das, was ein Saugroboter so alles leisten soll, wirklich beeindruckend: Er manövriert sich von allein durch den Haushalt, vermeidet dabei Hindernisse wie Treppen und rollt schließlich, noch bevor sich sein Akku verabschiedet, schnellstens wieder in seine Ladestation zurück. Damit man aber wirklich keine Hand mehr rühren muss, lässt sich auch noch einprogrammieren, zu welcher Zeit sich der Saugroboter ein jedes Mal wieder ans Werk machen soll. Nimmt man all das zusammen, werden Saugroboter wohl auch diejenigen Personen reizen können, die normalerweise keinen Spaß an den allerneuesten Technik-Trends haben. Für jeden, der endlich in die <strong>Smart Home</strong>-Welt springen, aber nicht allzu viel Geld in die Hand nehmen will, scheint der <strong>VR 201 PetPro </strong>von <strong>Vileda</strong> ideal zu sein: Denn mit einem Preis von nur 249,00 € (UVP) ist er sehr viel preiswerter als die Modelle so manch anderer Hersteller. Was allerdings kann man in diesem Preisniveau mittlerweile alles erwarten? Das verraten wir Ihnen in diesem Test!</p>
<p><!-- Logo --> <img src="/images/stories/tests/2019-08/vileda-vr201-petpro/ETM_2019-11_Vileda_VR_201_PetPro_RGB.png" alt="ETM 2019 11 Vileda VR 201 PetPro RGB" width="300" height="164" /></p>
<h3 class="noindex">Die wesentlichen Merkmale</h3>
<ul>
<li><strong>Maximalvolumen des Staubbehälters:</strong> 500 Milliliter</li>
<li><strong>Höhe des Modells:</strong> 8 Zentimeter</li>
<li><strong>Arbeitszeit:</strong> 90 – 105 Minuten</li>
<li><strong>Ladezeit:</strong> 270 – 290 Minuten</li>
</ul>
<h3 class="noindex">Das Wesentliche</h3>
<p class="das-wichtigste"><strong>Für wen empfiehlt sich das Modell?</strong> Für Haustier-Halter/-innen, die endlich der im Haushalt herumschwirrenden Tierhaare Herr werden wollen! Darüber hinaus aber auch auch all denen, die sich selbst immerhin ein bisschen Haushaltsarbeit ersparen wollen.</p>
<p class="das-wichtigste"><strong>Was ist bei Saugrobotern allgemein interessant?</strong> Während des Tests hat sich Eines erwiesen: Wie sauber der Wohnraum letzten Endes wird, ist in erheblichem Maße von dessen Größe abhängig; je verwinkelter die zu säubernden Räumlichkeiten sind, desto schwerer wird leider auch die Arbeit des Roboters. Daher ist eine makellos-saubere Wohnung allein mit einem Roboter in der Praxis nicht zu erreichen. Ein solches Modell kann die Reinigung von Hand also nicht voll ersetzen, nein: Roboter sind aber eine wunderbare Ergänzung und nehmen einen Großteil der mit der Fußbodenreinigung verknüpften Mühe ab!</p>
<p class="das-wichtigste"><strong>Was ist an dem Modell hervorzuheben?</strong> Die Infrarotsensoren des Roboters können durch Lichteinstrahlung gestört werden; dies ließ sich im Test vor allem in (sehr) dunklen Räumlichkeiten, in die vereinzelt Sonnenlicht hineinschien, nachweisen. Daher empfiehlt es sich, entweder das normale Licht im Raum anzuschalten oder die Sonnenstrahlen mit Gardinen, Jalousien oder anderem herauszuhalten.</p>
<h3 class="indexed"><span id="das-modell" class="anchor"></span><span class="heading_text">Das Modell</span></h3>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/9.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /></p>
<h4 class="blau indexed"><span id="a-das-tastenpanel" class="anchor"></span><span class="heading_text"><span class="fett-blau">A:</span> Das Tastenpanel</span></h4>
<p>Über das <strong>Tastenpanel</strong> kann man alles Wesentliche am Roboter einstellen: So lässt sich hier auch der Zeitpunkt wählen, zu dem sich das Modell immer wieder an die Arbeit machen soll; natürlich kann man es aber auch manuell starten und wieder zur Ladestation zurückschicken. Die einzelnen Tasten sind – je nach Situation – mit anderen Funktionen verknüpft. Sie haben einen eher leichten Druckpunkt und sprechen dadurch schon bei jedem noch so maßvollen Tastendruck an.</p>
<h4 class="blau indexed"><span id="b-das-display" class="anchor"></span><span class="heading_text"><span class="fett-blau">B:</span> Das Display</span></h4>
<p>Das <strong>Display</strong> stellt normalerweise nur die Uhrzeit und den aktuellen Ladestand des Akkus dar; dies aber nicht präzis, sondern in 33,3-%-Schritten. Das Display selbst ist leuchtstark und daher auch bei normalen Lichtverhältnissen problemlos abzulesen.</p>
<h4 class="blau indexed"><span id="c-die-abdeckhaube" class="anchor"></span><span class="heading_text"><span class="fett-blau">C:</span> Die Abdeckhaube</span></h4>
<p>Unter der <strong>Abdeckhaube</strong> an der Oberseite des Modells sind der Schmutzbehälter und der Hauptschalter verbaut worden.</p>
<h4 class="blau indexed"><span id="d-der-schmutzbehaelter" class="anchor"></span><span class="heading_text"><span class="fett-blau">D:</span> Der Schmutzbehälter</span></h4>
<p>Der <strong>Schmutzbehälter</strong> (500 Milliliter) lässt sich dank eines kleinen Henkels sehr leicht herausheben, um ihn anschließend zu entleeren (... und ab und an auch mal zu säubern). Will man aber wirkliche alle Seiten des <strong>Schmutzbehälters</strong> erreichen, sind auch noch die EPA-Filter herauszunehmen.</p>
<h4 class="blau indexed"><span id="e-der-hauptschalter" class="anchor"></span><span class="heading_text"><span class="fett-blau">E:</span> Der Hauptschalter</span></h4>
<p>Durch den&nbsp;<strong>Hauptschalter</strong> lässt sich das Modell ein- und wieder ausschalten.</p>
<h4 class="blau indexed"><span id="f-das-ladekabel" class="anchor"></span><span class="heading_text"><span class="fett-blau">F:</span> Das Ladekabel</span></h4>
<p>Das <strong>Ladekabel</strong> kann man nicht nur an der Ladestation, sondern auch unmittelbar an der Ladebuchse des Roboters anschließen.</p>
<h4 class="blau indexed"><span id="g-die-stossleiste" class="anchor"></span><span class="heading_text"><span class="fett-blau">G:</span> Die Stoßleiste</span></h4>
<p>Die Front des Modells ist mit einer&nbsp;<strong>Stoßleiste</strong>&nbsp;und Sensoren versehen, die Kollisionen verhindern sollen. Diese können nämlich die meisten Hindernisse schon aus mehreren Zentimetern Abstand erkennen. Falls ein Hindernis aber mal verkannt und es daher doch zu einem Zusammenstoß kommen sollte, wird durch die hinter der <strong>Stoßleiste</strong> installierten Federn weiterer Schaden vermieden; ein spezieller Kollisionssensor erkennt das Anstoßen und weist den Roboter anschließend an, den Fahrtwinkel zu ändern. Er manövriert sich dann ums Hindernis herum.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/15.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /></p>
<h4 class="blau indexed"><span id="h-die-rollbuerste" class="anchor"></span><span class="heading_text"><span class="fett-blau">H:</span> Die Rollbürste</span></h4>
<p>Die <strong>Rollbürste</strong> dient dazu, den Schmutz bis hin ins Schmutzbehältnis zu schieben; außerdem erleichtert sie es, den Schmutz aus Teppichböden herauszuholen. Sie ist so konstruiert worden,&nbsp;dass sich Haare nur ab und an in ihr verheddern.</p>
<h4 class="blau indexed"><span id="i-die-seitenbuersten" class="anchor"></span><span class="heading_text"><span class="fett-blau">I:</span> Die Seitenbürsten</span></h4>
<p>Die beiden <strong>Seitenbürsten</strong> schieben den Schmutz hin zur Mitte des Roboters; und hier arbeitet die Rollbürste, die den Schmutz unmittelbar weiter ins Schmutzbehältnis schickt (s. o.). Da die <strong>Seitenbürsten</strong> über den Rand des Modells hinausreichen, können sie auch solche Schmutzpartikel, die unmittelbar an Kanten oder in Ecken verstreut sind, heranholen.</p>
<h4 class="blau indexed"><span id="j-die-antriebsraeder" class="anchor"></span><span class="heading_text"><span class="fett-blau">J:</span> Die Antriebsräder</span></h4>
<p>Die <strong>Antriebsräder</strong>&nbsp;haben eine stattliche Größe und dank ihrer Struktur auch ordentlichen <em>Grip</em> über dem Fußboden: So kann der Roboter schadlos über Kanten rollen.</p>
<h4 class="blau indexed"><span id="k-das-mittelrad" class="anchor"></span><span class="heading_text"><span class="fett-blau">K:</span> Das Mittelrad</span></h4>
<p>Das <strong>Mittelrad</strong> stabilisiert das Modell während der Fahrt: Hierdurch kippelt der Roboter auch nicht hin und her.</p>
<h4 class="blau indexed"><span id="l-die-ladekontakte" class="anchor"></span><span class="heading_text"><span class="fett-blau">L:</span> Die Ladekontakte</span></h4>
<p>Über die <strong>Ladekontakte</strong> verbindet sich der Roboter mit der Ladestation; so&nbsp;holt der Akku den Strom aus dem Stromnetz.</p>
<h4 class="blau indexed"><span id="m-die-treppensensoren" class="anchor"></span><span class="heading_text"><span class="fett-blau">M:</span> Die Treppensensoren</span></h4>
<p>Die&nbsp;<strong>Treppensensoren</strong>&nbsp;scannen den Fußboden vor der Front des Roboters ab und erkennen, wenn das Modell einen Treppenabsatz erreicht hat: So kann es prompt stoppen und seinen Kurs ändern.</p>
<h3 class="indexed"><span id="gewicht-groesse-und-co" class="anchor"></span><span class="heading_text">Gewicht, Größe und Co.</span></h3>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/Unter_Sofa_final.jpg" alt="Unter Sofa final" width="610" height="315" /><span class="img_beschreibung">Der&nbsp;<strong>VR 201 PetPro</strong> ist nur 8,0 Zentimeter hoch: Daher kommt er auch unter die meisten Möbelstücke; und das erleichtert die Hausarbeit immens. Gerade hier sammeln sich schließlich immer wieder&nbsp;<em>"Wollmäuse"</em>.</span></p>
<p>Der <strong>VR 201 PetPro</strong> ist der Form nach rund (oder doch vielmehr rundlich). Dies ist äußerlich schön anzusehen, ja, kann während des Betriebs aber doch ein Problem darstellen: Durch diese runde Form nämlich kann sich das Modell nicht in Ecken hinein manövrieren, sodass sich diese Stellen nicht von ihm säubern lassen – im Test ließ sich dieses Problem auch mehrere Male nachweisen. Der Durchmesser des Roboters ist mit 32,0 Zentimetern nicht wirklich ausladend. Dank seines Gewichts von nur 2.200 Gramm kann das Modell, wenn’s denn einmal erwünscht sein sollte, mühelos verstaut oder kurzerhand an anderer Stelle positioniert werden. Löblich ist die Flachheit des Roboters: Mit einer Höhe von nur 8,0 Zentimetern kann er sich auch unter Mobiliar schieben, das in Fußbodennähe abschließt. Mit ihm lässt sich daher auch an all den Stellen Schmutz einziehen, die Menschen nur mit sehr viel Mühe erreichen können.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/17.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Das Mittelrad stützt den Roboter während der Fahrt. Neben ihm sind die beiden silbernen Ladekontakte zu sehen; mit ihnen dockt das Modell an der Ladestation an und schöpft Strom ab.</span></p>
<p>Der Roboter kann ein stabiles Gehäuse vorweisen und ist – alles in allem – sehr ordentlich verarbeitet worden: Er kann den Ansprüchen, die sich im Haushalt stellen, ohne Mühen nachkommen; das Fahrwerk besteht aus drei Rädern, nämlich zwei Antriebsrädern und einem Mittelrad und erwies sich während des Tests als vollkommen verlässlich; wir haben hier keine Probleme verzeichnen können.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/16.jpg" alt="16" width="610" height="315" /><span class="img_beschreibung">Die hellroten Seitenbürsten rotieren während der Fahrt und schieben den Schmutz bis hin zum Schmutzeinlass (<strong>im Bild</strong>: oben rechts). Dadurch, dass die einzelnen Borsten sehr weich sind, hinterlassen sie auch keine Spuren am Fußboden; auch empfindliche Fußböden aus Weichholz nehmen keinen Schaden.</span></p>
<p>Auch die Bürsten widerstehen allen normalen Strapazen, ohne Schaden zu nehmen. Freilich kommt’s aber auch hier zu normalem Verschleiß: Gerade die Seitenbürsten nutzen sich mit der Zeit doch in wahrnehmbarem Maße ab. Sie können, sobald es soweit ist, aber im Handumdrehen ersetzt werden – bei normalem Betrieb (<strong>~ 90 Minuten pro Tag</strong>) ist dies nach <strong>sechs bis 12 Monaten</strong> der Fall; abhängig auch von der Art des zu bearbeitenden Fußbodens. Die Ersatzbürsten lassen sich bequem <a href="https://www.amazon.de/Vileda-Ersatzb%C3%BCrsten-Filter-Saugroboter-PetPro/dp/B07PH2JCC9" target="_blank" rel="noopener">hier</a> nachbestellen (33,23&nbsp;€, UVP).</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/3.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Die Ladestation stellt sich – passend zum modernen Äußeren des <strong>VR 201 PetPro</strong> –&nbsp;in minimalistischem Schwarz dar: Teils in sehr edel wirkender Klavierlack-Optik (<strong>im Bild</strong>: oben).<br /></span></p>
<p>Die Ladestation sollte an einer von dem Roboter leicht erreichbaren Wand platziert werden, idealerweise in der Nähe einer Steckdose. Die Standortwahl ist dank der handlichen Maße von nur 14,3 mal 19,9 mal 9,5 Zentimetern (L × B × H) und des Gewichts von 299 Gramm wirklich kein Problem; die Ladestation vereinnahmt schließlich nur eine Fläche von circa 0,028 Quadratmetern. Das 150 Zentimeter (L) messende Stromkabel lässt sich an der Ladestation einwickeln, um zu verhindern, dass sich der Roboter während der Fahrt in ihm verheddert. Dank ihrer (vereinzelt) mit Gummi versehenen Unterseite kann die Ladestation außerdem nicht verrutschen; selbst dann nicht, wenn der Roboter während des Andockens an sie stoßen sollte.</p>
<div class="das-wichtigste">
<h4 class="blau indexed"><span id="hinweis-was-sollte-der-roboter-vermeiden" class="anchor"></span><span class="heading_text"><strong>Hinweis:</strong> Was sollte der Roboter vermeiden?</span></h4>
<p>Grundsätzlich sollte der Roboter nur Trockenes einziehen. Auch nasse, mit Wasser besprenkelte Fußböden sollte das Modell lieber meiden; der Einsatz im Badezimmer empfiehlt sich daher nur außerhalb der normalen Bade- bzw. Duschzeiten. Schließlich sollte sich der Roboter auch nicht an spitzen Sachen, wie bspw. Glassplittern, versuchen; solche nämlich können Schäden im Roboterinneren verursachen. Dass der Roboter außerdem heißen Partikeln, wie bspw. Asche und Glut, ausweichen sollte, versteht sich wohl von selbst.</p>
</div>
<h3 class="indexed"><span id="die-bedienung" class="anchor"></span><span class="heading_text">Die Bedienung</span></h3>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/13.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Die Oberseite des Roboters bietet 5 Tasten, die zwar nicht mit Text, aber immerhin mit mal mehr und mal minder verständlichen Symbolen versehen sind. Die Tasten sprechen verlässlich an und werden – sehr stilvoll – dezent weiß hinterleuchtet (<strong>im Bild</strong>: Anwahl der Timer-Funktion).</span></p>
<p>Die Bedienung des <strong>Vileda VR 201 PetPro</strong> ist über das Tastenpanel an seiner Oberseite vorzunehmen: 5 Tasten, die aus der Nähe problemlos zu erreichen sind, erschließen das volle Funktionsspektrum des Modells. Wesentlich ist aber natürlich Eines: Mit nur einem Tastendruck lässt sich das Modell an die Arbeit und anschließend auch wieder in seine Ladestation zurück schicken. Darüber hinaus kann man auch die aktuelle Uhrzeit und den Startzeitpunkt des automatischen Saugprogramms einstellen; Letzteres aber nur in 10-Minuten-Schritten. Die Bedienung allerdings ist – immerhin die ersten Male – etwas umständlich. Warum? Nun, zum einen ist da die Tatsache, dass manche Tasten nicht immer ein- und dieselbe, sondern vielmehr eine je nach Situation wechselnde Funktion haben; zum anderen muss man manches Mal zwei Tasten zur selben Zeit drücken. Freilich lernt man das alles nach und nach kennen, ja: Die ersten paar Male wird man aber wohl vermehrt die Dokumentation zur Hand nehmen müssen.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/14.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Das Display setzt auch über den aktuellen Ladestand des Akkus in Kenntnis: Leider nicht präzis, aber immerhin in 33,3-%-Schritten (<strong>im Bild</strong>: oben, ~&nbsp;66,67 bis 100 %).</span></p>
<p>Auch lassen sich hier der <strong>Silent Mode</strong>&nbsp;und die Tasten-Töne ein- und ausschalten. Über die Ein-/Aus-Taste schließlich kann man das Modell in den Standby-Modus schicken und es auch wieder aus ihm <em>"erwachen"</em> lassen.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/1.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Der <strong>VR PetPro 201</strong> kommt mit reichlich Zubehör (... und ist hier so manch anderem Roboter voraus): Enthalten sind neben der Ladestation auch noch zwei Ersatz-Seitenbürsten, eine mehrsprachige Dokumentation, ein Reinigungspinsel und schließlich das Stromkabel (<strong>im Bild</strong>: von links nach rechts).</span></p>
<p>Über alle wesentlichen Einzelheiten des Roboters setzt die Bedienungsanleitung in Kenntnis. Ein Großteil des Inhalts erschöpft sich, immerhin über die ersten paar Seiten, in bloßen Graphiken. Dadurch aber, dass diese Graphiken sehr leicht zu verstehen sind und sie die einzelnen Themen wirklich nach und nach&nbsp;abhandeln, stellten sich während des Tests keine Verständnisprobleme. Weiter hinten sind schließlich noch weitere Hinweise zu lesen: Dieses Mal in Gestalt von normalem Text – und zwar in 15 verschiedenen Sprachen.<a href="#fnote-1" id="text-1" class="fnote-href">1</a> Der Text allerdings knüpft hier immer wieder an die vorne stehenden Graphiken an, weshalb man während des Lesens regelmäßig vor- und wieder zurückblättern muss. Das ist ein bisschen mühsam.</p>
<div class="das-wichtigste">
<h4 class="blau indexed"><span id="hinweis-den-haushalt-robotersicher-machen" class="anchor"></span><span class="heading_text"><strong>Hinweis:</strong> Den Haushalt "robotersicher" machen</span></h4>
<p>Den ein oder anderen wird’s vielleicht schmunzeln lassen. Aber, ja: Man sollte seinen Haushalt nicht nur vorbereiten, wenn menschlicher Nachwuchs ins Haus steht; bei Robotern verhält es sich nämlich ähnlich: Sie erkennen dank ihrer Sensoren zwar den Großteil aller Risiken, die sich im Haushalt so stellen können. Ein paar Vorsichtsmaßnahmen empfehlen sich – zum Schutz des Roboters – aber doch:</p>
<ul>
<li>Roboter ziehen Kabel aller Art hinter sich her; im&nbsp;<em>worst case</em> ist’s aber nicht nur das Kabel selbst, sondern auch noch das mit dem Kabel verbundene Gerät. Hier kann es schnell zu erheblichen Schäden kommen. Das Problem aber lässt sich sehr leicht lösen: Wenn man die Kabel nicht anderswo her leiten kann, empfiehlt es sich, sie mit stabilem Gewebeklebeband (<em>"Panzertape"</em>) zu überkleben.</li>
<li>Welche Teppichböden ein Roboter bearbeiten kann, richtet sich insbesondere nach der Höhe des Flors, also der Fasern des Teppichs: Die meisten Modelle scheitern nämlich nur an einem (sehr) hohen Flor. Wer solche Teppiche im Haus hat, sollte den Roboter während des ersten Arbeitseinsatzes lieber noch beobachten. Falls er hier Probleme haben sollte, kann man den Teppich immer noch von Hand einrollen.</li>
<li>Türen zu Garten und Balkon sollten während des Saugvorgangs geschlossen bleiben, damit der Roboter sich nicht nach draußen verirrt. Denn über Erde, Sand und Co. sollte er lieber nicht rollen.</li>
</ul>
</div>
<h3 class="indexed"><span id="das-funktionsspektrum" class="anchor"></span><span class="heading_text">Das Funktionsspektrum</span></h3>
<p>Das Gerät lässt sich zum einen von Hand und zum anderen vollautomatisch starten: Für Ersteres braucht’s nur einen Tastendruck. Für Letzteres muss man diejenige Zeit, zu der das Modell aus der Ladestation rollen soll, einstellen. Während des Tests kam es hier zu keinerlei Problemen: Der Roboter hielt die Zeiten ein jedes Mal präzis ein.</p>
<p>Nun manövriert sich das Modell mit einem ordentlichen Tempo von <strong>~ 22 Zentimetern pro Sekunde </strong>bzw.<strong>&nbsp;</strong><strong>~ 0,8 Kilometern pro Stunde&nbsp;</strong>autonom durch den Raum und säubert währenddessen den Fußboden. Nach welchem Muster der Roboter hierbei arbeitet, entscheidet er von selbst. Als Verbraucher/-in lässt sich also nicht manuell aus verschiedenen Mustern wählen; dennoch hat das Modell mehrere Muster <em>in petto</em> (s. u., ⇢ <strong>Die Fahrweise</strong>). Freie Flächen, also solche ohne allzu viele Möbel, werden systematisch im Zick-Zack-Muster bearbeitet, sodass hier nur selten Schmutzinseln zurückbleiben: Im Test wurden&nbsp;<strong>~ 99,0&nbsp;%&nbsp;</strong>der Fläche des Testraums bearbeitet.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/viledakantenreinigung.png" alt="viledakantenreinigung" width="610" height="315" /><br /><span class="img_beschreibung">Die Seitenborsten kehren auch solchen Schmutz ein, der in unmittelbarer Nähe von Kanten verstreut worden ist (<strong>im Bild</strong>: Fußleisten).&nbsp;</span></p>
<p>Sobald der Roboter aber an ein Hindernis stößt, registriert er, dass er mit demselben Muster nicht weiterarbeiten kann. Er wechselt automatisch in einen Zufallsmodus – ohne einheitliches System. Durch dieses Hin und Her bleiben natürlich auch ein paar Schmutzinseln zurück, die aber auch nach und nach verschwinden. Warum? Weil der Roboter die meisten Stellen normalerweise mehr als nur einmal bearbeitet.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/viledaeckenproblematik.png" alt="viledaeckenproblematik" width="610" height="315" /><span class="img_beschreibung">Ganz in die Ecke kommt der Roboter schon in Anbetracht seiner runden Form leider nicht; er kann sich zwar an den Fußleisten orientieren und einen Großteil des Schmutzes über die Seitenbürsten einziehen (<strong>im oberen Bild</strong>) – am Scheitelpunkt muss man aber von Hand nacharbeiten (<strong>im unteren Bild</strong>).</span></p>
<p>Etwas anders stellt sich die Situation in der Nähe von Kanten dar, wo der <strong>VR 201 PetPro</strong> nicht ideal arbeitet und nur <strong>~ 80,0&nbsp;% </strong>des Schmutzes einzieht – ein Problem, das bei vielen Robotern besteht. Ganz ähnlich verhält es sich leider auch in Ecken, wo beinahe&nbsp;<strong>100&nbsp;%</strong>&nbsp;des Schmutzes zurückbleiben. Hier muss man also im Nachhinein noch einmal von Hand nacharbeiten.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/18.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Hierbei handelt es sich um die Treppensensoren: Diese scannen den Fußboden vor dem Roboter ab und erkennen währenddessen auch Höhenunterschiede, wie sie bspw. an Treppenabsätzen bestehen.</span></p>
<p>Hindernisse werden von einer Handvoll verschiedener Sensoren erkannt: Das ist auch der Grund, aus dem sich der Roboter ohne Probleme in der Nähe von Treppen betreiben lässt; alle vier zu diesem Zweck verbauten Sensoren arbeiten rundum verlässlich.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/viledatreppenabsatz.png" alt="viledatreppenabsatz" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Während des Tests wurden sowohl helle als auch dunkle Treppenabsätze problemlos erkannt (<strong>im Bild</strong>: schwarzer Granit).</span></p>
<p>Die Sicherheitsmechanismen des Modells sind, sieht man einmal von der ein oder anderen Kollisionsproblematik ab (s. u.), exzellent. Der <strong>VR 201 PetPro</strong> lässt sich daher in jedem Haushalt einsetzen; und zwar ohne Furcht um das Modell oder das Mobiliar haben zu müssen.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/20.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Mit dem Sensorbalken an der Vorderseite kann das Modell vor ihm stehende Hindernisse erkennen und ihnen ausweichen; in den allermeisten Situationen klappt das auch anstandslos.</span></p>
<p>Die Sensoren, die den Roboter vor einer Kollision mit Möbeln, Wänden und Co. bewahren sollen, arbeiten an sich sehr verlässlich.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/Vor_Stuhlbein_final.jpg" alt="Vor Stuhlbein final" width="610" height="315" /><span class="img_beschreibung"><strong>Aber</strong>: Nicht alle Arten von Hindernissen werden erkannt. Gerade schmale Tisch- bzw. Stuhlbeine bereiten dem Roboter Probleme. Hier kommt es zwar nicht zu Schäden; das Modell wechselt nach der Kollision aber seinen aktuellen Fahrtwinkel und lässt dadurch vielleicht die Fläche unter dem Tisch resp. Stuhl aus.</span></p>
<p>Probleme ließen sich nur in manchen Situationen verzeichnen: Glänzende Flächen, solche aus (Milch-)Glas und sehr schmale Objekte, wie bspw. Tisch- und Stuhlbeine, werden nur in den seltensten Fällen erkannt; es kam während des Tests ab und an zu leichten Kollisionen.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/Spiegelflache_Rammen_final.jpg" alt="Spiegelflache Rammen final" width="610" height="315" /><span class="img_beschreibung">Noch mehr Sensoren sind in der strahlend-roten Stoßleiste des Roboters verbaut worden: Sie erkennen Kollisionen und passen den Fahrtwinkel an, um dem Hindernis schnell auszuweichen. Dass es hier, vor allem in verwinkelten Arealen, auch mehrmals zu leichten Zusammenstößen kommen kann, ist vollkommen normal. Im Test konnte sich der<strong> VR 201 PetPro</strong> aus jeder noch so verwinkelten Situation wieder von selbst herausmanövrieren.</span></p>
<p>Auch dies kommt jedoch bei vielen Robotern vor. Solche Zusammenstöße erkennt das Gerät mit einem speziellen Sensor an seiner Stoßkante. Durch die hinter ihr verbauten Federn werden Schäden am Roboter und auch am Hindernis vermieden.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/viledateppichkantenubergang.png" alt="viledateppichkantenubergang" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Flache Hindernisse mit einer Höhe von&nbsp;<strong>~ 1,5 Zentimetern</strong> (max.) werden problemlos überrollt. Für die stabilen Räder ist das überhaupt kein Problem (<strong>im Bild</strong>: Teppichkante).</span></p>
<p>Bodennahe Hindernisse werden – immerhin ab einer Höhe von <strong><strong>~ 3,0 Zentimetern</strong></strong>&nbsp;– verlässlich erkannt. Hindernisse mit einer Höhe von unter <strong>~</strong><strong></strong>&nbsp;<strong>1,5 Zentimetern</strong>&nbsp;wiederum müssen die Sensoren überhaupt nicht wahrnehmen können, da das Modell imstande ist, sie in einem Mal zu überrollen; der Roboter weiß also auch die meisten Türschwellen, Teppichkanten u.&nbsp;ä. zu erklimmen.</p>
<h3 class="indexed"><span id="die-saugleistung" class="anchor"></span><span class="heading_text">Die Saugleistung</span></h3>
<p>Während des Tests hat sich Eines erwiesen: Die Saugleistung des Modells ist in erheblichem Maße von der Art des zu bearbeitenden Fußbodens abhängig. Wollen Sie wissen, mit welchen Grob- und Feinpartikeln wir die Fußböden zur Saugleistungsprüfung vorbereitet haben? Dann müssen Sie nur schnell nach unten scrollen (s. u., ⇢ <strong>Wie haben wir geprüft?</strong> ⇢ <strong>Saugleistung (50&nbsp;%)</strong>)!</p>
<h4 class="blau indexed"><span id="ueber-hartboeden" class="anchor"></span><span class="heading_text">... über Hartböden</span></h4>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/viledahartbodenreinigung.png" alt="viledahartbodenreinigung" width="610" height="315" /><span class="img_beschreibung"><strong>Hartböden</strong>: Der Roboter zieht einen Großteil des Schmutzes (<strong>~&nbsp;</strong><strong></strong><strong>99,0 %</strong>) schon beim ersten Mal ein (<strong>im Bild</strong>: Müsli).</span></p>
<p>Die Saugleistung über <strong>Hartböden</strong> war großartig: Während des ersten Sauggangs wurden schon <strong>~ 99,0&nbsp;%&nbsp;</strong>des verteilten Schmutzes eingesogen. Der <strong>VR 201 PetPro</strong> hatte hierbei weder mit Grob- noch mit Feinpartikeln ein wirkliches Problem: Hinsichtlich der <strong>Hartboden</strong>-spezifischen Saugleistung steht er auch viel höherpreisigen Robotern nicht in nennenswertem Maße nach.</p>
<h4 class="blau indexed"><span id="ueber-teppichboeden" class="anchor"></span><span class="heading_text">... über Teppichböden</span></h4>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/vildeteppichbodenreinigung.png" alt="vildeteppichbodenreinigung" width="610" height="315" /><span class="img_beschreibung"><strong>Teppichböden</strong>: Auch hier muss sich das Modell wirklich nicht verstecken (<strong>~ 84,0 %</strong>). Wunderbare Arbeit verrichtet es über Tierhaar-reichem Teppichboden (<strong>im Bild</strong>: Haare von mehreren&nbsp;<em>Britisch</em>-<em>Kurzhaar</em>-Katzen).<strong></strong></span></p>
<p>Über <strong>Teppichböden</strong> wiederum war die Saugleistung des Modells zwar messbar schwächer, aber noch immer sehr ordentlich: Hier wurden während des ersten Sauggangs <strong>~ 85,0&nbsp;%&nbsp;</strong>des von uns verteilten Schmutzes eingesogen. Wurde der Schmutz von unseren Testerinnen und Testern vorher noch druckvoll in den Flor des Teppichs gepresst, ließ er sich noch immer zu <strong>~ 83,0&nbsp;%</strong>&nbsp;herauslösen. Dies ist vor allem der Rollbürste zu verdanken: Sie ist mit ihren speziellen Silikonlamellen nämlich imstande, weit in den Flor des Teppichs hineinzureichen und den Schmutz aus ihm herauszulösen (s. u., ⇢ <strong>Die spezielle Bürstenrolle</strong>). Und hier ist der&nbsp;<strong>VR 201 PetPro&nbsp;</strong>nahezu allen anderen Robotern desselben Preisniveaus voraus: Die meisten von ihnen haben überhaupt keine Rollbürste; und die Modelle, die eine solche vorweisen können, lassen letzten Endes doch messbar mehr Schmutz im Teppich zurück als der&nbsp;<strong>VR 201 PetPro</strong>.</p>
<p>Die wirkliche Spezialität des Modells wurzelt aber in dessen Namen (<strong>VR 201 PetPro</strong>) oder vielmehr in dessen Namenszusatz (<strong>PetPro</strong>): Er ist von <strong>Vileda</strong> nämlich vor allem dazu konzipiert worden, hin und her wirbelndes Tierhaar aus dem Haushalt zu holen und Tier-Halterinnen und -haltern so die Arbeit zu erleichtern. Und das Modell hat sich hierbei als exzellent erwiesen: Schon während des ersten Arbeitseinsatzes verschwand das von uns verteilte Tierhaar nahezu restlos; wurde ein- und dieselbe Stelle schließlich mehrmals bearbeitet, waren die Fußböden blitzblank&nbsp;– sowohl Hart- als auch Teppichböden. Der <strong>VR 201 PetPro</strong> macht seinem Namen also alle Ehre und lässt einen Großteil der Tierhaare aus dem Haushalt verschwinden. Auch hier spielt wieder die spezielle Rollbürste mit ein, die das Tierhaar dank ihrer Feinborsten auch aus dem Flor von Teppichen ziehen&nbsp;kann. Die Arbeits- und Zeitersparnis, die der <strong>VR 201 PetPro</strong> vermittelt, ist immens: Gerade dann, wenn man mehr als nur einen <em>"Fellballen"</em> im Haus hält.</p>
<div class="das-wichtigste">
<h3 class="noindex">Die spezielle Bürstenrolle</h3>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/5.jpg" alt="5" width="610" height="315" /></p>
<p>Wir haben es ja schon angesprochen: Der <strong>VR 201 PetPro</strong> soll gerade Tier-Halterinnen und -Haltern die Arbeit im Haushalt erleichtern. Zu diesem Zweck hat <strong>Vileda</strong> in diesem Roboter nämlich ein spezielles (und auch schon patentiertes) Bürstensystem verbaut. Was allerdings ist an diesem System so besonders? Nun, das Modell arbeitet mit einer während des Sauggangs rotierenden Bürstenrolle, die ihrerseits aus zwei verschiedenen Elementen besteht: Dies sind zum einen die hellblauen Silikonlamellen, die sich durch eine immense Flexibilität auszeichnen und sicherstellen, dass sich Grob- und Feinpartikel von allen Fußböden ablösen lassen; das Silikon ist dermaßen weich, dass sich die Lamellen immerhin bis zu einem bestimmten Maße auch an die Struktur des Fußbodens anpassen können. Zum anderen sind auch noch Tausende von allerkleinsten Härchen vorhanden, die zwischen den einzelnen Lamellenpaaren hindurchreichen. Dadurch, dass die Härchen sehr nah nebeneinander stehen und vom einen Ende der Bürstenrolle zum anderen reichen, nehmen sie den Großteil aller Partikel mit (… und schieben sie letzten Endes weiter ins Schmutzbehältnis). Dank des hier verarbeiteten Silikons lassen sich auch Tierhaare mühelos von der Bürste ablösen. Die Bürste selbst ist daher sehr leicht sauber zu halten.</p>
<p><strong>Hinweis</strong>: Die Rotation der Bürstenrolle ist aber nicht so schnell, dass die Borsten den Fußboden auch noch <em>"polieren"</em> würden. Wir haben den&nbsp;<strong>VR 201 PetPro</strong>&nbsp;über verschiedenste Fußbodenarten rollen lassen und nicht auch nur einmal Schäden verzeichnen können. Es ist also überhaupt kein Problem, den Roboter auch über empfindlichere Fußböden, wie bspw. Parkett, zu schicken.</p>
<p>Natürlich haben wir auch die Tierhaar-spezifische Saugleistung des <strong>VR 201 PetPro</strong> über Hart- und über Teppichböden geprüft – mit einheitlich verteiltem Haar von verschiedenen Katzenrassen. Warum wir in unseren Tests Katzenhaar verwenden? Weil wir den Großteil aller Verbraucher/-innen hierzulande erreichen wollen und Katzen der Statistik nach nun einmal die beliebtesten Haustiere in Deutschlands Haushalten sind: So hielten die Deutschen im Jahr 2018 beispielsweise&nbsp;<strong>34,4 Millionen Tiere</strong>; darunter waren <strong>14,8 Millionen Katzen</strong> (<strong>~ 43,0 %</strong>), aber nur <strong>9,4 Millionen Hunde </strong>(~ <strong>27,3 %</strong>) (<a href="https://de.statista.com/statistik/daten/studie/30157/umfrage/anzahl-der-haustiere-in-deutschen-haushalten-seit-2008/" dir="ltr">Quelle: <strong>Statista</strong></a>).</p>
</div>
<p>Bei vollem Lithium-Ionen-Akku kann das Modell <strong>~ 90 bis 105 Minuten </strong>arbeiten, ehe es zur Ladestation zurückkehren muss. Im <strong>Silent Mode</strong> ist das Modell schließlich noch einmal ausdauernder: Hier maßen wir <strong>~ 110 bis 120 Minuten</strong>.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/Ladestation-NEU.jpg" alt="Ladestation NEU" width="610" height="315" /><span class="img_beschreibung">Wann immer das Modell in der Nähe seiner Ladestation ist, kann es sie vollkommen problemlos orten (bis zu einem Abstand von <strong>~ 4,5 Metern</strong>)<strong></strong>.</span></p>
<p>Hat der Akkustand nun ein bestimmtes Niveau erreicht, eilt der Roboter von selbst wieder zu seiner Ladestation zurück. Diese kann er aber nur aus einem Abstand von bis zu <strong>~ 4,5 Metern</strong><a href="#fnote-2" id="text-2" class="fnote-href">2</a> problemlos orten und dann präzise an ihr andocken, um seinen Akku wieder zu laden; das klappte während des Tests auch immer wieder reibungslos. Sollte das Modell aber nicht solchermaßen nah an der Ladestation sein, rollt es mit stark reduzierter Saugleistung weiter, bis es wieder in Reichweite kommt. Das Problem hieran ist jedoch, dass der Roboter die Ladestation nicht nach einem speziellen Muster, sondern vielmehr ohne jede Systematik zu suchen pflegt. Während des Tests haben wir ermittelt, dass das Modell ein jedes Mal <strong>~ 20 bis 25 Minuten</strong>&nbsp;hat, um seine Ladestation zu erreichen, bevor sich der Akku verabschiedet. Das hört sich nach viel Zeit an, sicherlich: Da der Roboter aber nicht systematisch nach ihr sucht, scheitert er hier doch so manches Mal: Gerade dann, wenn er an einer misslichen, also vor allem stark verwinkelten Stelle arbeitet.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/In-Ladestation_final.jpg" alt="In Ladestation final" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Steht das Modell in der Ladestation, so braucht es <strong>~ 270 bis 290 Minuten</strong>, um den Akku wieder voll zu laden.</span></p>
<p>Der Ladevorgang nimmt mit <strong>~ 270 bis 290 Minuten</strong>&nbsp;recht viel Zeit in Anspruch. Den Roboter kann man auch direkt per Ladekabel ans Stromnetz anschließen, ohne die Ladestation zu verwenden.</p>
<div class="das-wichtigste">
<h3 class="noindex">Die Fahrweise</h3>
<p>Für die meisten Menschen ist es ein Leichtes, sich im Haushalt zu orientieren. Für Roboter sieht das aber vollkommen anders aus: Wie soll er sich durch den Wohnraum manövrieren, um alle Flächen abzudecken und nichts zu <em>"übersehen"</em>? Hier bedienen sich moderne Roboter verschiedener Muster und Prinzipien, nach denen sie durch den Haushalt rollen. Bei dem <strong>VR 201 PetPro</strong> kann man nicht einstellen, wie er sich voranschieben soll: Der Roboter entscheidet das vielmehr autonom und macht es auch von der jeweiligen Situation abhängig. Das von uns geprüfte Modell beherrscht die nachstehenden Muster:</p>
<h4 class="blau indexed"><span id="je-nach-situation" class="anchor"></span><span class="heading_text">... je nach Situation</span></h4>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/Pfeil_chaos.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /></p>
<p>Hier manövriert sich der Roboter ohne systematisches Muster durch den Raum und ändert seinen aktuellen Fahrtwinkel nur dann, wenn er mit einem Hindernis kollidiert oder unmittelbar zu kollidieren droht. Dieses Muster ist in verwinkelten Räumen sinnvoll. Freilich besteht der Nachteil darin, dass hier und da Schmutzinseln zurückbleiben können.</p>
<h4 class="blau indexed"><span id="in-bahnen" class="anchor"></span><span class="heading_text">... in Bahnen</span></h4>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/Pfeil_zickzack.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /></p>
<p>Hier bemüht sich der Roboter, den Raum vollkommen systematisch, nämlich im Zick-Zack-Muster, abzuarbeiten. Dadurch lässt sich der Fußboden auch – immerhin an sich – restlos abdecken. Sobald der Roboter aber an ein Hindernis kommt, muss er ihm auszuweichen versuchen; danach kann er nicht mehr an das ursprüngliche Zick-Zack-Muster anschließen, sodass einzelne Fußbodenareale doch wieder unbearbeitet bleiben. Für Räume mit einem Mindestmaß an Mobiliar ist dieses Muster aber ideal.</p>
<h4 class="blau indexed"><span id="in-einer-spirale" class="anchor"></span><span class="heading_text">... in einer Spirale</span></h4>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/Spirale.jpg" alt="Spirale" title="Vileda VR 201 PetPro" width="610" height="315" /></p>
<p>Ganz ähnlich verhält sich’s auch hier: Der Roboter versteht seinen Startpunkt als Mittelpunkt einer immer ausladender werdenden Spirale und rollt dadurch den Großteil des Fußbodens ab, bis es schließlich zur Kollision mit einem Hindernis kommt. Auch hier ist es daher besser, wenn die Räume nicht voller Möbel stehen.</p>
</div>
<h3 class="indexed"><span id="lautstaerke-stromverbrauch-und-co" class="anchor"></span><span class="heading_text">Lautstärke, Stromverbrauch und Co.</span></h3>
<p>Während des Saugens haben wir bei dem Roboter einen A-bewerteten Schalldruckpegel von <strong>~ 64,0 dB(A)</strong> (Ø) mit vereinzelten Schalldruckpegelspitzen von <strong>~&nbsp;</strong><strong>80,0 dB(A)</strong> (max.) messen können: Damit ist das Modell nicht allzu laut, sondern vielmehr noch leiser als so manch normaler Staubsauger. Darüber hinaus wartet der <strong>VR 201 PetPro</strong> noch mit dem <strong>Silent Mode</strong> auf: Hier werden bei verminderter Saugleistung nur noch <strong>~ 61,0 dB(A) </strong>(Ø) bzw. <strong>~ 75,6 dB(A)</strong> (max.) erreicht. Das Modell ist im <strong>Silent Mode</strong> also – immerhin den Messwerten nach – in der Tat leiser: So waren’s während des Tests <strong>- 3,0 dB(A)</strong> (Ø) bzw. <strong>- 4,4 dB(A) </strong>(max.). Das Problem hieran ist nur, dass mit dem <strong>Silent</strong> <strong>Mode</strong> nicht nur der Schalldruckpegel, sondern leider auch die Saugleistung abnimmt: Anstelle der im Normalmodus ermittelten&nbsp;<strong>~ 99,0&nbsp;% </strong>wurden hier nur noch <strong>~ 86,0&nbsp;%</strong>&nbsp;des von uns verteilten Schmutzes eingesogen. Das heißt also, dass man eine eher maßvolle Schalldruckpegelsenkung um <strong>~ 4,7&nbsp;% </strong>(Ø) bzw. <strong>~ 5,5&nbsp;% </strong>(max.) mit einer Saugleistungseinbuße in Höhe von&nbsp;<strong>~ 13,0&nbsp;% </strong>(Ø) <em>"bezahlen"</em> muss.</p>
<p>Während des Ladevorgangs zieht das Modell <strong>~ 11,4 Watt</strong> (Ø) bzw. <strong>~ 13,4 Watt </strong>(max.) aus dem Stromnetz.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/Filter_neu.jpg" alt="Filter neu" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Das Modell arbeitet mit zwei EPA-Filtern, die ~&nbsp;99,7 % aller Partikel ab einer Größe von 10 Mikrometern zurückhalten. So verteilen sich auch Pollen nicht wieder im Haushalt.<br /></span></p>
<p>Für Allergiker/-innen besonders interessant ist natürlich das in diesem Modell verbaute Filtersystem: Dieses besteht bei dem <strong>VR 201 PetPro</strong> nämlich aus zwei verschiedenen EPA-Filtern, die laut <strong>Vileda</strong> bis zu 99,7 % aller Partikel ab einer Größe von 10 Mikrometern, also 0,01 Millimetern, zurückhalten können. Die meisten Allergene, die so in Deutschlands Haushalten herumschwirren (Pollen, Milbenexkremente usw.), bleiben daher verlässlich in den Filtern zurück.</p>
<h3 class="indexed"><span id="die-reinigung" class="anchor"></span><span class="heading_text">Die Reinigung</span></h3>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/23.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Der Staubbehälter bietet einen Henkel, der zwar zierlich aussieht, aber ordentlichen Halt (<em>Grip</em>) vermittelt; dadurch lässt er sich problemlos herausheben (und anschließend wieder herabsenken).</span></p>
<p>Auch ein Saugroboter selbst muss regelmäßig gereinigt werden. So sollte eine Entleerung des Staubbehälters idealerweise nach jedem Sauggang erfolgen, auch wenn dessen Maximalvolumen von 500 Millilitern dann vermutlich noch nicht ausgeschöpft sein wird – da der Behälter sich problemlos entnehmen und leeren lässt, ist dies aber ohnehin nicht mit nennenswertem Aufwand verknüpft. Auch Bürsten und Filter müssen vom Schmutz befreit werden. Sobald eine Reinigung notwendig ist, um Saugleistungseinbußen zu vermeiden, teilt das Modell dies per Display mit (bspw.<strong> Code&nbsp;3- --</strong>; was hinter den einzelnen Codes steht, lässt sich der Bedienungsanleitung entnehmen).</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/21.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Dank der im Zubehör enthaltenen Reinigungsbürste lassen sich die Sensoren des Roboters leicht säubern; schließlich setzen sich auch hier mit der Zeit Staubpartikel ab (<strong>im Bild</strong>: Abpinseln der Treppensensoren).</span></p>
<p>Die Reinigung ist ohne allzu viel Mühe vorzunehmen. Die Bedienungsanleitung veranschaulicht, welche Teile des Modells in welcher Art und Weise gereinigt und gepflegt werden müssen. Die im Zubehörpack enthaltene Bürste, die auch einen Haken mit Schneide beinhaltet, um bspw. Haare aus den Bürsten herauszulösen, erfüllt ihren Zweck anstandslos. Durch die spezielle Form der Bürste verheddern sich nur selten Haare in ihr; dadurch wiederum ist’s natürlich sehr leicht, sie immer sauber zu halten.</p>
<p class="img33"><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/22.jpg" alt="Vileda VR 201 PetPro" title="Vileda VR 201 PetPro" width="610" height="315" /><span class="img_beschreibung">Die Bürste hat an ihrem oberen Ende auch noch eine kleine Messerschneide <em>in petto</em>: Mit ihr kann man bspw. in Sekundenschnelle Haare durchschneiden, die sich doch einmal in der Rollbürste verheddert haben.</span></p>
<h3 class="noindex">Die Testdisziplinen im Überblick</h3>
<dl class="kurzbewertung" style="width: auto;"><dt>Handhabung:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Arbeitsweise:</dt><dd class="rate4">4,0 von 5,0</dd><dt>Saugleistung:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Akku:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Materialqualität:</dt><dd class="rate5">5,0 von 5,0</dd></dl>
<h3 class="noindex">Pro</h3>
<ul class="procontra">
<li class="plus">die Saugleistung ist stark, vor allem bei Tierhaaren</li>
<li class="plus">die Rollbürste verschmutzt während des Saugens nur leicht</li>
<li class="plus">leiserer Modus (<strong>Silent Mode</strong>)</li>
</ul>
<h3 class="noindex">Contra</h3>
<ul class="procontra">
<li class="minus">kommt bei sich leerendem Akku nicht immer in seine Ladestation zurück</li>
<li class="minus">die Bedienung ist nicht allzu intuitiv</li>
</ul>
<div class="flexbox">
<div class="flex_row">
<figure><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/12.jpg" alt="Vileda VR 201 PetPro: Aufgefallen im Praxistest" title="Während des Ladevorgangs muss der Hauptschalter die EIN-Position einnehmen, da andernfalls eine Fehlermeldung ausgegeben wird." width="180" /> <figcaption class="img_beschreibung">
<p>Während des Ladens muss man den Hauptschalter bis zur&nbsp;<strong>EIN</strong>-Position schieben; sonst stellt der Roboter einen Fehlercode dar.</p>
</figcaption></figure>
</div>
<div class="flex_row">
<figure><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/4.jpg" alt="Vileda VR 201 PetPro: Aufgefallen im Praxistest" title="Wirklich sinnvoll ist der Kabelhalter an der Rückseite der Ladestation: Dadurch nämlich, dass das Stromkabel sicher an der Ladestation verweilt, kann sich der Roboter auch nicht in ihm verheddern." width="180" /> <figcaption class="img_beschreibung">
<p>Wirklich sinnvoll ist der Kabelhalter an der Rückseite der Ladestation: Hier lässt sich der Teil des Kabels, den man zwecks Stromanschlusses nicht braucht, ordentlich verstauen.</p>
</figcaption></figure>
</div>
<div class="flex_row">
<figure><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/6.jpg" alt="6" width="610" height="315" /> <figcaption class="img_beschreibung">
<p>Der Schmutzbehälter hat ein immenses Volumen (500 Milliliter), sollte aber lieber nach jedem Arbeitseinsatz geleert werden.</p>
</figcaption></figure>
</div>
</div>
<hr title="Technische Daten" class="system-pagebreak" alt="Technische Daten" />
<h3 class="indexed"><span id="technische-daten" class="anchor"></span><span class="heading_text">Technische Daten</span></h3>
<div>
<table><colgroup class="kriterien" span="1"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>Vileda VR 201 PetPro</th></tr>
</thead>
<tbody>
<tr>
<td>Form des Modells</td>
<td>rund</td>
</tr>
<tr>
<td>Maße des Modells (Ø / Höhe) in cm</td>
<td>32,0 / 8,0</td>
</tr>
<tr>
<td>Gewicht des Modells in kg</td>
<td>2,2</td>
</tr>
<tr>
<td>Maße des Stromkabels (L) in cm</td>
<td>150,0</td>
</tr>
<tr>
<td>Maximalvolumen des Staubbehälters in ml</td>
<td>500</td>
</tr>
<tr>
<td>Typ des Filters</td>
<td>EPA-Doppel-Filter</td>
</tr>
<tr>
<td>Typ des Akkus</td>
<td>Lithium-Ionen-Akku</td>
</tr>
<tr>
<td>Laufzeit in min (max., lt. Hersteller)</td>
<td>90</td>
</tr>
<tr>
<td>Laufzeit in min (Ø, gemessen) (automatisches Saugen / Rückweg)</td>
<td>90 - 105 / 20 - 25</td>
</tr>
<tr>
<td>Ladezeit in min (max., lt. Hersteller)</td>
<td>300</td>
</tr>
<tr>
<td>Ladezeit in min (max., gemessen)</td>
<td>270 - 290</td>
</tr>
<tr>
<td>Netzspannung / -frequenz in V / Hz (Ladegerät)</td>
<td>230 / 50</td>
</tr>
<tr>
<td>Stromverbrauch während des Ladevorgangs in W (Ø / max.)</td>
<td>11,4 / 13,4</td>
</tr>
<tr>
<td>Stromverbrauch während des Ladevorgangs in W</td>
<td><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/stromverbrauch.png" alt="Vileda VR 201 PetPro: Stromverbrauch" height="75" /></td>
</tr>
<tr>
<td>Lautstärke in dB(A) (Ø / max., gemessen) (<strong>Normalmodus</strong>)</td>
<td>64,0 / 80,0</td>
</tr>
<tr>
<td>Lautstärke in dB(A) (Ø / max., gemessen) (<strong>Silent Mode</strong>)</td>
<td>61,0 / 75,6</td>
</tr>
<tr>
<td>Lautstärke in dB(A) (gemessen) (<strong>Normalmodus</strong>)</td>
<td><img src="/images/stories/tests/2019-08/vileda-vr201-petpro/lautstaerke.png" alt="Vileda VR 201 PetPro: Lautstärke" height="75" /></td>
</tr>
<tr>
<td>Erkennt Hindernisse bis zu einer Höhe von ... cm (geprüft)</td>
<td>3</td>
</tr>
<tr>
<td>Anzahl der Absturzsensoren</td>
<td>4</td>
</tr>
<tr>
<td>Überrollt Hindernisse bis zu einer Höhe von ... cm (geprüft)</td>
<td>1,5</td>
</tr>
<tr>
<td>Anzahl der Räder</td>
<td>2 + 1</td>
</tr>
<tr>
<td>Anzahl der Seitenbürsten</td>
<td>2</td>
</tr>
<tr>
<td>Mitenthaltenes Zubehör</td>
<td>Bedienungsanleitung, 2 Seitenbürsten, Ladestation + Kabel, Reinigungsbürste</td>
</tr>
</tbody>
</table>
</div>
<hr title="Bewertung" class="system-pagebreak" alt="Bewertung" />
<h3 class="indexed"><span id="bewertung" class="anchor"></span><span class="heading_text">Bewertung</span></h3>
<div>
<table><colgroup class="kriterien" span="2"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>%</th><th>Vileda VR 201 PetPro</th></tr>
</thead>
<tbody>
<tr class="parent_tr">
<td>Handhabung</td>
<td>15</td>
<td>93,3</td>
</tr>
<tr>
<td>Inbetriebnahme</td>
<td>50</td>
<td>89,8</td>
</tr>
<tr>
<td>Wartung / Pflege</td>
<td>30</td>
<td>98,0</td>
</tr>
<tr>
<td>Bedienungsanleitung</td>
<td>20</td>
<td>95,1</td>
</tr>
<tr class="parent_tr">
<td>Arbeitsweise</td>
<td>25</td>
<td>84,8</td>
</tr>
<tr>
<td>Timer</td>
<td>20</td>
<td>92,5</td>
</tr>
<tr>
<td>Hindernisse</td>
<td>25</td>
<td>81,5</td>
</tr>
<tr>
<td>Ladestation finden</td>
<td>25</td>
<td>82,8</td>
</tr>
<tr>
<td>Bewegungsmuster</td>
<td>30</td>
<td>84,2</td>
</tr>
<tr class="parent_tr">
<td>Saugleistung</td>
<td>50</td>
<td>91,3</td>
</tr>
<tr>
<td>Saugleistung : Teppichboden</td>
<td>30</td>
<td>90,7</td>
</tr>
<tr>
<td>Saugleistung : Hartboden</td>
<td>30</td>
<td>95,6</td>
</tr>
<tr>
<td>Saugleistung : Tierhaare</td>
<td>20</td>
<td>97,0</td>
</tr>
<tr>
<td>Ecken / Kanten</td>
<td>20</td>
<td>80,0</td>
</tr>
<tr class="parent_tr">
<td>Akku</td>
<td>5</td>
<td>92,5</td>
</tr>
<tr>
<td>Arbeitszeit</td>
<td>50</td>
<td>91,2</td>
</tr>
<tr>
<td>Ladezeit</td>
<td>50</td>
<td>93,8</td>
</tr>
<tr class="parent_tr">
<td>Materialqualität</td>
<td>5</td>
<td>96,4</td>
</tr>
<tr>
<td colspan="2"><strong>Bonus / Malus</strong></td>
<td>+ 0,25 (<strong>Silent Mode</strong>)</td>
</tr>
<tr>
<td colspan="2"><strong>Preis in Euro (UVP)</strong></td>
<td>249,00</td>
</tr>
<tr>
<td colspan="2"><strong>Durchschnittlicher Marktpreis in Euro</strong></td>
<td>220,31</td>
</tr>
<tr>
<td colspan="2"><strong>Preis-/Leistungsindex</strong></td>
<td>2,43</td>
</tr>
<tr class="urteil">
<td colspan="2">Gesamtbewertung</td>
<td>90,5&nbsp;% („gut“)</td>
</tr>
</tbody>
</table>
</div>
<!-- Logo --> <img src="/images/stories/tests/2019-08/vileda-vr201-petpro/ETM_2019-11_Vileda_VR_201_PetPro_RGB.png" alt="ETM 2019 11 Vileda VR 201 PetPro RGB" width="300" height="164" /><hr title="Bewertungskriterien" class="system-pagebreak" alt="Bewertungskriterien" />
<div>&nbsp;</div>
<h3 class="indexed"><span id="wie-haben-wir-geprueft" class="anchor"></span><span class="heading_text">Wie haben wir geprüft?</span></h3>
<h4 class="blau indexed"><span id="handhabung-15" class="anchor"></span><span class="heading_text"><strong>Handhabung</strong> (15 %)</span></h4>
<p class="das-wichtigste">Hier haben wir von all unseren Testerinnen und Testern ermitteln und beurteilen lassen, wie sich der Roboter handhaben lässt, wie leicht oder schwer sich also all seine verschiedenen Funktionen ansteuern lassen. Wesentlich war hier die Programmierung des sich vollautomatisch vollziehenden Saugprogramms. Hiermit inhaltlich verbunden war auch das Einrichten der Ladestation. Wie sich das Modell reinigen und pflegen lässt, wurde nach Beendigung eines jeden Sauggangs erneut geprüft: Der Staubbehälter wurde ein jedes Mal entnommen, entleert und sorgfältig von ggf. verbliebenem Sauggut gereinigt. Ganz wichtig war hier die Reinigung und Pflege kritischer Bauteile, also vor allem der Bürsten bzw. Bürstenrollen, der Räder und der Sensoren. Schließlich haben wir die (deutschsprachige) Bedienungsanleitung unter Würdigung ihrer äußeren, graphischen Gestaltung und ihres Inhalts bewertet.</p>
<h4 class="blau indexed"><span id="arbeitsweise-25" class="anchor"></span><span class="heading_text"><strong>Arbeitsweise</strong> (25 %)</span></h4>
<p class="das-wichtigste">Hier wurde beurteilt, wie das Modell während des Sauggangs arbeitet. Zu diesem Zweck haben wir ermittelt, ob der Roboter die verschiedenen Flächen auch wirklich in Gänze ansteuert, nach welchem Muster er über die Flächen rollt und wie er mit Hindernissen verschiedenster Art (verschieden <em>in puncto </em>Farbe, Form und Maßen) zurechtkommt. Natürlich wurde auch bewertet, ob und in welcher Art und Weise das Modell von selbst wieder zu seiner Ladestation zurückkommt. Ferner ist auch noch die Funktion des Start-Timers mit in die Beurteilung eingegangen.</p>
<h4 class="blau indexed"><span id="saugleistung-50" class="anchor"></span><span class="heading_text"><strong>Saugleistung</strong> (50 %)</span></h4>
<p class="das-wichtigste">Freilich haben wir auch die Saugleistung des Modells geprüft und beurteilt. Hierzu haben wir verschiedene Hart- und Teppichböden (Florhöhe: 5 – 25 Millimeter) ein- und derselben Quadratmeterzahl einheitlich mit jeweils 50 Gramm verschiedener Grob- und Feinpartikel (Erde, Feinsand, Menschen- und Tierhaar sowie Hausstaub) vorbereitet und durch Wägung ermittelt, wie viele der einzelnen Partikel das Modell während des Sauggangs wirklich eingesogen hat (Ø und max.). Des Weiteren ist auch erhoben worden, wie viele Partikel in unmittelbarer Nähe von Kanten und in Ecken (∡<sub> </sub>: 90°) eingesogen wurden.</p>
<h4 class="blau indexed"><span id="akku-5" class="anchor"></span><span class="heading_text"><strong>Akku</strong> (5 %)</span></h4>
<p class="das-wichtigste">Wir haben ermittelt und beurteilt, wie viele Minuten das Modell mit einem vollen Akku regelmäßig arbeiten kann (Ø und max.) und wie viel Zeit das anschließende Laden des Akkus in Anspruch nimmt (Ø und max.). Währenddessen maßen wir auch, wie viel Zeit dem Roboter normalerweise verbleibt, um bei sich leerendem Akku wieder zu seiner Ladestation zurückzukehren.</p>
<h4 class="blau indexed"><span id="material-verarbeitungsqualitaet-5" class="anchor"></span><span class="heading_text"><strong>Material-/Verarbeitungsqualität</strong> (5 %)</span></h4>
<p class="das-wichtigste">Schließlich wurde das Modell einschließlich seiner Ladestation auch unter Würdigung der verwendeten Materialien und der Art und Weise, in der diese miteinander verbunden worden sind, beurteilt. Das Modell sollte nicht nur den normalen Strapazen, die sich in jedem Haushalt stellen können, standhalten, sondern auch von außen keinerlei Makel erkennen lassen: Weder erhebliche, nicht-einheitliche Spaltmaße noch einschneidende Kanten.</p>
<hr title="Fazit" class="system-pagebreak" alt="Fazit" />
<div class="fazit">
<h3 class="indexed"><span id="das-fazit" class="anchor"></span><span class="heading_text">Das Fazit</span></h3>
<p>Der <strong>VR 201 PetPro</strong> von <strong>Vileda</strong> weiß sich vor allem <em>in puncto</em> Saugleistung auszuzeichnen: Während des Tests hat er ein jedes Mal den Großteil aller von uns verteilten Schmutzpartikel verschwinden lassen; hier kam er ebenso leicht mit Grob- und auch mit Feinpartikeln zurecht. Mehr oder minder problematisch waren an sich nur zwei verschiedene Stellen: All die Flächen nämlich, die unmittelbar an Kanten, wie bspw. Fußleisten, stoßen und selbstverständlich auch alle Ecken. Die Saugleistung über Hartböden ist großartig; diejenige über Teppichböden wiederum ist schwächer, aber noch immer ordentlich. Wer also nur den ein oder anderen Teppich in seinem Haushalt hat, wird sich hieran sicherlich nicht stören. Ganz besonders punktet das Modell aber bei der Tierhaarbeseitigung: Die patentierte Bürstenrolle zieht jedes Tierhaar vom Fußboden ab – einerlei, ob sich's um Hart- oder Teppichboden handelt – und schickt es weiter in den Schmutzbehälter. Tier-Halterinnen und -Haltern nimmt der <strong>VR 201 PetPro</strong> also sehr viel Arbeit ab. Die im Haushalt umherschwirrenden Tierhaare werden in wirklich wahrnehmbarem Maße reduziert (..., ohne dass man eine Hand rühren müsste).</p>
<p>Während des Einsatzes bestimmt das Modell vollkommen autonom, wie es sich denn durch den Raum manövrieren will. Das klappt in den meisten Situationen auch wunderbar. Heikel wird’s nur dann, wenn viele Hindernisse im Raum herumstehen. Dann nämlich bleiben ab und an doch Schmutzinseln zurück. Darüber hinaus kommt er leider auch nicht immer wieder zu seiner Ladestation zurück. Der Koordination nach ließen sich also ein paar Schwächen&nbsp;ausmachen.</p>
<p>Der Roboter hat normalerweise kein Problem damit, Hindernisse als solche zu erkennen und ihnen auszuweichen, wobei’s auch hier manches Mal durchwachsen werden kann: Der <strong>VR 201 PetPro</strong> rammt nämlich ab und an seine Ladestation und kann sich leider auch an manchen, nicht allzu hohen Hindernissen verkeilen. Daher empfiehlt es sich, das Modell während des ersten Arbeitseinsatzes im Haushalt zu beobachten, um potentielle Risikoquellen von vornherein erkennen und ausräumen zu können. Treppenabsätze schließlich wurden immer – ohne Fehl und Tadel – erkannt.</p>
<p>Bedienen lässt sich der <strong>VR 201 PetPro</strong> im Großen und Ganzen unproblematisch, obwohl sich hier manches vielleicht noch simpler machen ließe. Der Akku des Roboters ist so ausdauernd, dass er in den allermeisten Haushalten wunderbar auskommen sollte. Wie viel Fläche sich mit einem vollem Akku abdecken lässt, kann man aber natürlich nicht pauschal schreiben, nein: Das nämlich ist nicht nur von der Größe des Haushalts, sondern auch von Art, Anzahl und Position der Möbel abhängig.</p>
<p>Schließlich kann sich das Modell auch noch mit einer ordentlichen Qualität hervorheben; wirkliche äußere Makel ließen sich an den in unserem Test vertretenen Exemplaren nicht erkennen. Lobend herauszustellen ist auch hier noch einmal die Rollbürste des <strong>VR 201 PetPro</strong>: In ihr nämlich verhedderrn sich nur vereinzelt mal Haare. Daher muss man sie bloß ab und an säubern.</p>
<p>Alles in allem erzielt der <strong>VR 201 PetPro</strong> von <strong>Vileda</strong> im Test ein Gesamturteil von <strong>90,5 %</strong>; ihm&nbsp;wird vom <strong>ETM TESTMAGAZIN</strong> die Note <strong>„gut“</strong> verliehen.</p>
</div>
<h4 class="indexed"><span id="fussnoten" class="anchor"></span><span class="heading_text">Fußnoten</span></h4>
<p class="fussnote"><a href="#text-1" id="fnote-1" class="fnote-href">1</a> Hierbei handelt es sich um Englisch, Deutsch, Italienisch, Spanisch, Portugiesisch, Französisch, Niederländisch, Schwedisch, Dänisch/Norwegisch (beide Sprachen hier als identisch betrachtet), Finnisch, Polnisch, Slowenisch, Tschechisch, Slowakisch und Ungarisch.</p>
<p class="fussnote"><a href="#text-2" id="fnote-2" class="fnote-href">2</a> Der maximale Abstand allerdings ist von der konkreten Wohnraumgestaltung abhängig. Wenn außerordentlich viele Hindernisse im Haushalt herumstehen, kann auch schon ein Meter zu viel sein.</p></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
	




	<div class="fcclear"></div>


	
	

	<div class="fcclear"></div>


	




			<!-- BOF bottom block -->
				<div class="flexi infoblock twocols group">
			<ul class="flexi">
								<li class="flexi">
					<div>
												<div class="flexi value field_testprodukte"><p id="testprodukte" style="font-weight:bold;font-size:1.286em;margin:2em 0 1em">Getestete Produkte</p><ul>
<li>Vileda VR 201 PetPro (<a href="https://www.vileda.com/at/saugroboter-vr-201.html">Hersteller</a>) <a href="https://amzn.to/2NAJI0Q" class="amazon-assoc" target="_blank" rel="noopener"><img src="/images/amazon-assoc.svg" height="16" /></a></li>
</ul>
<!--<p>Wollen Sie dem <strong>Vileda 201 PetPro</strong> einmal bei der Arbeit zusehen? Dann kommen Sie mit einem Klick hier [später Link ergänzen!] zu einem kurzen Video.</p>--></div>
					</div>
				</li>
								<li class="flexi">
					<div>
												<div class="flexi value field_werbung"><iframe style="width: 120px; height: 240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=et0a6-21&amp;language=de_DE&amp;marketplace=amazon&amp;region=DE&amp;placement=B07KQQRLW3&amp;asins=B07KQQRLW3&amp;linkId=b0ecd7fb9aaaa9d1ad4ba73bef307735&amp;show_border=true&amp;link_opens_in_new_window=true" width="120px" height="240px"></iframe></div>
					</div>
				</li>
							</ul>
		</div>
		<!-- EOF bottom block -->
	

	        

        










	


	
	
</div>


<div id="ss360-search-tags" style="display:none!important">
	<div class="ss360-timestamp">1573423200</div>
	<div class="ss360-date">11. November 2019</div>
	<div class="ss360-ausgabe"></div>
	<div class="ss360-testprodukte">Vileda VR 201 PetPro (Hersteller) <a href="https://amzn.to/2NAJI0Q" class="amazon-assoc" target="_blank" rel="noopener"><img src="/images/amazon-assoc.svg" height="16" /></a></div>
	<div class="ss360-pdfdownload">Ein PDF des Artikels ist kostenfrei erh&auml;ltlich.</div>
	<div class="ss360-kategorie">Roboter | Saugroboter</div>
	<div class="ss360-b">450000</div>
</div>

                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-theme="color" data-button-style="standard"services="Twitter"data-twitter-via="etm_testmagazin"data-info-display="blank"services="Facebook"data-info-display="blank"services="Tumblr"data-info-display="blank"services="Whatsapp"data-info-display="blank"services="AddThis"data-info-display="blank"services="Info"data-info-display="blank" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Diese Website benutzt Cookies für einen bestmöglichen Service:</strong>
 Durch die Nutzung unserer Webseite stimmen Sie der Cookie-Nutzung zu.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzerklärung</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Schließen</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://etm-testmagazin.de/vileda-vr-201-petpro-saugroboter-im-test-3043', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>


<div class="custom_googleanzeige"  >
	<p class="fussnote">Google Anzeige:</p>
<script type="text/javascript">google_ad_client = "ca-pub-4664960059014398";
/* ETM horizontal */
google_ad_slot = "4827047526";
google_ad_width = 468;
google_ad_height = 60;</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script></div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
						

<div class="custom"  >
	<a href="/abogewinn"><img src="/images/abogewinnspiel/Gewinnspiel.png" alt="Gewinnspiel" style="width: 100%; margin-bottom: 5px;" /></a> <img style="margin-left: 5px; height: 200px; float: right;" src="/images/abogewinnspiel/AEG_FLEXIBILITY_CX7-21DB_65x300.png" alt="AEG FLEXIBILITY CX7 21DB 65x300" />
<p><strong>Regelmäßig verlosen wir tolle Preise</strong> … gewinnen Sie zum Beispiel einen Akku-Staubsauger&nbsp;<strong>AEG FLEXIBILITY CX7-21DB.</strong></p>
<p><strong>Und wenn Sie noch kein Abonnement haben, <a href="/abo-und-shop">werden Sie hier fündig</a> (nur 12 Euro für das E-Paper, bzw. 42 Euro für das gedruckte Abonnement). </strong></p>
<a href="/abogewinn"> <button id="express-button-main">Registrieren Sie sich hier und&nbsp;gewinnen Sie!</button> </a>
<div style="clear: both;">&nbsp;</div></div>
		</div>
			<div class="moduletable">
							<h3>Prämien-Highlight</h3>
						

<div class="custom"  >
	<p><a href="/abo-und-shop/heft-abo-ein-jahr/" dir="ltr"><img src="/images/stories/banner/etm_abo-praemie_campingaz-grillbesteck.jpg" alt="etm abo praemie campingaz premium grillbesteck" style="padding-bottom: 3px;" width="285" height="374" /></a></p>
<p><strong><strong>Campingaz Premium Grill-Besteck</strong></strong></p>
<p>Leserinnen und Leser erhalten mit dem Abschluss eines Ein-Jahres-Abos ein aus massivem Edelstahl bestehendes Premium Grill-Besteck von Campingaz, bestehend aus Gabel, Metallbürste, Heber und Zange.</p>
<p>(<strong>zuzahlungsfrei</strong>).</p>
<a href="/abo-und-shop/heft-abo-ein-jahr/"><button id="express-button-main" class="button-0 express-button-class open-express-form-head">Zum Angebot</button></a></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>
                     </div>
                     <!--googleon: all -->
                     
                                     </div>

               </div>
         </div>

         <div id="footer-background">
          <div class="wrapper">

               <div id="footer">
                  <div id="footer_content" class="clearfix">

                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-1976"><a href="/unkategorisiert/unsere-agb-1775" >AGB</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" target="_blank" rel="noopener noreferrer">Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" rel="noopener noreferrer">YouTube</a></li><li class="item-2247"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" rel="noopener noreferrer">Instagram</a></li></ul>

                  </div>
               </div>

         </div>
        </div>


         <div id="shopdetail" style="display:none;"></div>


      <script type="text/javascript">
         jQuery(function($) {
            jQuery(document).ready(function($){
               var cartproducts = $("#j2storeproductcount").text()
               $("#cartsum").text(cartproducts + " Artikel")
               if (cartproducts === "") {
                  $("#cartsum").text("Ihr Warenkorb ist leer")
               } else {
                  $("#total_products").hide()
               }
            })
         })

         // Toggle toTopLink
         jQuery(document).scroll(function() {
            jQuery(this).scrollTop() > 50 ? jQuery('#totopLink').fadeIn() : jQuery('#totopLink').fadeOut(200)
         })
         // Set toTopLink to current URL with params
         jQuery('#totopLink').attr('href', window.location.href+'#gruemenu')
      </script>
      <script src="/templates/etmtestmagazin/scripts/lightbox.js"></script>
   </body>

</html>
