   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">

      <head>
         <!-- Global site tag (gtag.js) - Google Analytics -->
         <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11873583-7"></script>
         <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-11873583-7', { 'anonymize_ip': true });
         </script>
         <!--END -->

          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
          <meta name="author" content="ETM TESTMAGAZIN" />
          <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="/images/favicon.ico" />
          <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet">
          <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet">
          <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
          <script src="/templates/etmtestmagazin/scripts/jquery-1.11.1.min.js"></script>
          <script src="/templates/etmtestmagazin/scripts/burger-menu-function.js"></script>
          <script src="https://use.fontawesome.com/e755f1f432.js"></script>

          <base href="https://etm-testmagazin.de/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="tefal, Easy Fry Oven &amp; Grill, FW 5018, test, etm testmagazin" />
	<meta name="title" content="Tefal Easy Fry Oven &amp; Grill (FW 5018) – Küchenallrounder im Test 2021" />
	<meta name="description" content="Das ETM TESTMAGAZIN hat dieses Mal den Küchenallrounder Easy Fry Oven &amp; Grill (FW 5018) von Tefal getestet. Im Testbericht erfahren Sie alles über dieses Modell!" />
	<meta name="generator" content="cms" />
	<title>Küchenallrounder „Tefal Easy Fry Oven &amp; Grill (FW 5018)“ im Test | etm-testmagazin.de</title>
	<link href="https://etm-testmagazin.de/tests/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783" rel="canonical" />
	<link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_flexicontent/templates/beitrag-online-neu/css/item.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_flexicontent/assets/css/tabber.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" rel="stylesheet" type="text/css" media="all" />
	<link href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template-erweitert.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/templates/etmtestmagazin/css/aboreg.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_gruemenu/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" rel="stylesheet" type="text/css" />
	<link href="/../../templates/etmtestmagazin/css/twentytwenty.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"1c4222f06b7ea5fca127e419cc78a01a","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/core.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/touchwipe.min.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/function.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/killercarousel.js" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'https://etm-testmagazin.de/';
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
jQuery(document).ready(function($) {
		$('.navigation-toggle-286').sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$('.sidr-class-toggle-sidr-close').click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

      jQuery(window).touchwipe({
        wipeLeft: function($) {
          // Close
          $.sidr('close', 'sidr-main');
        },
        wipeRight: function($) {
          // Open
          $.sidr('open', 'sidr-main');
        },
        preventDefaultEvents: false
      });

if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
	</script>
	<link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
	<link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
	<link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
	<link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
	<link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
	<meta property="og:description" content="Das ETM TESTMAGAZIN hat dieses Mal den Küchenallrounder Easy Fry Oven & Grill (FW 5018) von Tefal getestet. Im Testbericht erfahren Sie alles über dieses Modell!" />
	<link rel="image_src" href="https://etm-testmagazin.de/images/stories/flexicontent/m_einstieg-27.jpg" />
	<meta property="og:image" content="https://etm-testmagazin.de/images/stories/flexicontent/m_einstieg-27.jpg" />
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


      </head>

      <body>
        

<div class="custom"  >
	<aside class="social-sidebar">
  <div>
    <div class="hide"><a class="toggle-social"></a></div>
    <div class="slide">
      <div class="facebook"><a href="https://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook" rel="noopener"></a></div>
      <div class="twitter"><a href="https://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter" rel="noopener"></a></div>
      <div class="youtube"><a href="https://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube" rel="noopener"></a></div>
      <div class="instagram"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" title="Folgen Sie uns auf Instagram" rel="noopener"></a></div>
      <div class="rss-feed"><a href="/rss-feeds/" title="Zu unserem RSS-Feed"></a></div>
      <div class="phone"><a href="tel:+4923022823322" title="Rufen Sie uns an"></a></div>
      <div class="mail"><a href="/kontakt" title="Schreiben Sie uns"></a></div>
    </div>
  </div>
</aside></div>



         <div class="wrapper overtop">
             <div id="page">
                 
             </div>
            <div id="page">


                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">

                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/component/j2store/carts">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	

                           </div>
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">

                                 

                        </div>
                     </ul>
                  </div>

             </div>
         </div>

          <div id="header-background">
            <div class="wrapper">
                  <img src="/templates/etmtestmagazin/images/navigation/menu-icon.png" class="burger-menu-button"/>
                  <div id="header">
                         <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                         <div id="header-content">
                            

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li></ul>


<div class="custom"  >
	<div class="searchbox-container">
  <input id="searchBox" type="text" />
  <input id="ss360SearchButton" type="submit" />
</div>
<script type="text/javascript">
var ss360Config = {
  siteId: "etm-testmagazin.de",
  showErrors: false,

  suggestions: {
    show: false,
    // maxQuerySuggestions: 3,
    // showImages: true,
    // num: 4,
    // minChars: 3,
    // highlight: true,
    // throttleTime: 300,
  },

  style: {
    themeColor: "#00597a",
    suggestions: {
      text: {
        color: "#808080",
      },
      background: {
        color: "#ffffff",
      },
      padding: "10px",
      distanceFromTop: "7px",
      border: {
        color: "#dddddd",
        radius: "6px",
      },
    },
    searchBox: {
      text: {
        color: "#808080",
        size: "16px",
      },
      background: {
        color: "#ffffff",
      },
      padding: "4px",
      icon: {
        image: "magnifier",
        color: "#808080",
      },
      border: {
        color: "#dddddd",
        radius: "4px",
      },
      button: {
        text: "Suchen",
        icon: "null",
        color: "#666666",
      },
    },
    loaderType: "circle",
    animationSpeed: 300,
  },

  searchBox: {
    placeholder: "Suche …",
    selector: "#searchBox",
    searchButton: "#ss360SearchButton",
  },
  
  results: {
    embedConfig: {
      contentBlock: "div.desc-content",
      url: "https://etm-testmagazin.de/seitensuche",
    },
    caption: "Wir haben #COUNT# Treffer zu \"#QUERY#\" gefunden",
    group: true,
    num: 50,
    highlightQueryTerms: true,
    moreResultsButton: "Weitere Treffer laden …",
    noResultsText: "Es tut uns leid, wir haben keine Treffer gefunden.",
    queryCorrectionText: "Meinten Sie \"#CORRECTION#\"?",
    searchQueryParamName: "q",
    linksOpenNewTab: false,
    moreResultsPagingSize: 10,
    redirectOnSingle: true,
  },

  contentGroups: {
    include: [
      "ETM",
    ],
    otherName: "Weiteres",
    ignoreOther: false,
  },

  tracking: {
    // providers: [], // how to track, supported values: 'GA' (Google Analytics), 'GTM' (Google Tag Manager)
    // searchCallback: undefined, // callback before SERP is reported, SERP events aren't reported if this returns false, you'll get the query as the parameter for the callback
    // enhanced: true,
  },

  accessibility: {
    isMainContent: true,
    resultTopHeadingLevel: 2,
    suggestHeadingLevel: 2,
    searchFieldLabel: 'Suche',
    srSuggestionsHiddenText: 'Such-Vorschläge sind ausgeblendet',
    srNoSuggestionsText: 'Keine Such-Vorschläge gefunden',
    srSuggestionsCountText: '#COUNT# Such-Vorschläge angezeigt',
    srOneSuggestionText: 'Ein Such-Vorschlag angezeigt',
    srSuggestBoxControlDescription: 'Benutze Hoch-/Runter-Pfeile um Suchtreffer auszuwählen. Drücke Enter um zum ausgewählen Eintrag zu gehen. Bei Touch-Geräten können Touch- und Wisch-Gesten verwendet werden.',
  },

  smart404: {
    identifier: 'Die angeforderte Seite wurde leider nicht gefunden.',
    resultSelector: '#col1_content_wrapper',
    caption: 'Haben Sie dies gesucht?',
  },

  layout: {
    navigation: {
      position: "top",
      tabTitle: "Wir haben #COUNT# Treffer zu #QUERY# gefunden",
    },
    mobile: { // below 992px
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsMd: 2,
      gridColsSm: 1,
      showDataPoints: false,
    },
    desktop: { // 992 px and larger
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsXl: 2,
      gridColsLg: 2,
    },
  },

  voiceSearch: {
    enabled: false,
    // lang: 'de-DE',
  }
}
</script>

<script src="/templates/etmtestmagazin/scripts/ss360/sitesearch360-v11.min.js"></script>
</div>

                         </div>
                  </div>

            </div>
          </div>


          <div id="head_bottom-background">
             <div id="head_bottom">
                 <div class="wrapper">
                    <div id="page">
                             
<style>

/* Top-to-Bottom */
#gruemenu.grue_286 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_286 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_286 > ul > li.has-sub > a::after {border-top-color: #333333;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_286 > ul > li.has-sub.active > a::after,
#gruemenu.grue_286 > ul > li.has-sub:hover > a {border-top-color: #FFFFFF;}
#gruemenu.grue_286 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_286 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_286 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_286 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_286 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_286 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_286 > ul > li > ul::after { border-bottom-color: #FAFAFA}
#gruemenu.grue_286 ul ul ul::after {border-right-color:  #FAFAFA }
#gruemenu.grue_286 ul ul li.has-sub > a::after {border-left-color: #333333;   right: 17px; top: 14px; }
#gruemenu.grue_286 ul ul li.has-sub.active > a::after,
#gruemenu.grue_286 ul ul li.has-sub:hover > a::after {border-left-color:#FFFFFF; }
#gruemenu.grue_286 { background: #FAFAFA; }
#gruemenu.grue_286 ul li a, #gruemenu.grue_286 
#gruemenu.grue_286 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_286,
#gruemenu.grue_286 ul,
#gruemenu.grue_286 ul li,
#gruemenu.grue_286 ul > li > a { font-size:12px}
#gruemenu.grue_286 ul > li > ul > li > a { font-size:12px!important}
#gruemenu.grue_286 > ul > li > a { color: #333333; text-transform:uppercase}
#gruemenu.grue_286 > ul > li:hover > a,
#gruemenu.grue_286 > ul > li > a:hover,
#gruemenu.grue_286 > ul > li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li a, #navigation-toggle {color: #333333; background: #FAFAFA;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a,
#navigation-toggle:hover {color: #FFFFFF;background:#005579;}
#gruemenu.grue_286 #menu-button{ color: #333333; }
#gruemenu.grue_286 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_286 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_286 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_286 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_286 #menu-button::after {border-top: 2px solid #333333; border-bottom: 2px solid #333333; }
#gruemenu.grue_286 #menu-button::before {border-top: 2px solid #333333; }
/* Enable Mobile Menu */
@media screen and (max-width: 769px) {
#navigation-toggle { z-index:999; display:block; position:fixed; top:10px; right:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_286  {display: none;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-286"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_286 ">
<ul >
<li class="item-133 current active"><a href="/" >Startseite</a></li><li class="item-101 has-sub parent"><a href="/tests/" >Tests</a><ul class="sub-menu"><li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul></li><li class="item-134 has-sub parent"><a href="/ratgeber/" >Ratgeber</a><ul class="sub-menu"><li class="item-1960"><a href="/ratgeber/reisen/" >Reisen</a></li><li class="item-1961"><a href="/ratgeber/kochen/" >Kochen</a></li><li class="item-1962"><a href="/ratgeber/garten/" >Garten</a></li><li class="item-1963"><a href="/ratgeber/haushaltstipps/" >Haushalt</a></li><li class="item-1964"><a href="/ratgeber/gesundheit-fitness/" >Gesundheit &amp; Fitness</a></li><li class="item-1965"><a href="/ratgeber/pflege/" >Pflege</a></li><li class="item-1966"><a href="/ratgeber/technik/" >Technik</a></li><li class="item-1967"><a href="/ratgeber/finanzen/" >Finanzen</a></li></ul></li><li class="item-135 has-sub parent"><a href="/news/" >News</a><ul class="sub-menu"><li class="item-1956"><a href="/news/produktnews/" >Produktnews</a></li><li class="item-1957"><a href="/news/kueche-und-haushalt/" >Lebensmittel</a></li><li class="item-1958"><a href="/news/technik/" >Technik</a></li></ul></li><li class="item-155 has-sub parent"><a href="/ueber-uns/profil" >Über uns</a><ul class="sub-menu"><li class="item-369"><a href="/ueber-uns/profil" >Profil</a></li><li class="item-372"><a href="/ueber-uns/mediadaten" >Mediadaten</a></li><li class="item-2250"><a href="/ueber-uns/etminside/" >ETMinside</a></li></ul></li><li class="item-324 has-sub parent"><a href="/heftarchiv/" >Heftarchiv</a><ul class="sub-menu"><li class="item-2251"><a href="/heftarchiv/ausgaben-2021/" >Ausgaben 2021</a></li><li class="item-2248"><a href="/heftarchiv/ausgaben-2020/" >Ausgaben 2020</a></li><li class="item-2036"><a href="/heftarchiv/ausgaben-2019/" >Ausgaben 2019</a></li><li class="item-1977"><a href="/heftarchiv/ausgaben-2018/" >Ausgaben 2018</a></li><li class="item-1942"><a href="/heftarchiv/ausgaben-2017/" >Ausgaben 2017</a></li><li class="item-1502"><a href="/heftarchiv/ausgaben-2016/" >Ausgaben 2016</a></li><li class="item-1183"><a href="/heftarchiv/ausgaben-2015/" >Ausgaben 2015</a></li><li class="item-837"><a href="/heftarchiv/ausgaben-2014/" >Ausgaben 2014</a></li><li class="item-533"><a href="/heftarchiv/ausgaben-2013/" >Ausgaben 2013</a></li><li class="item-329"><a href="/heftarchiv/ausgaben-2012/" >Ausgaben 2012</a></li></ul></li><li class="item-136 has-sub parent"><a href="/abo-und-shop/" >Abo + Shop</a><ul class="sub-menu"><li class="item-1492 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Abonnements</a><ul class="sub-menu"><li class="item-1493 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo</a><ul class="sub-menu"><li class="item-1645"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo: Ein Jahr</a></li><li class="item-1644"><a href="/abo-und-shop/heft-abo-zwei-jahre/" >Heft-Abo: Zwei Jahre</a></li><li class="item-1647"><a href="/abo-und-shop/heft-abo-ein-jahr-ausserhalb-deutschlands/" >Heft-Abo: Ein Jahr außerhalb Deutschlands</a></li><li class="item-1646"><a href="/abo-und-shop/heft-abo-zwei-jahre-ausserhalb-deutschlands/" >Heft-Abo: Zwei Jahre außerhalb Deutschlands</a></li></ul></li><li class="item-1504"><a href="/abo-und-shop/e-paper/" >E-Paper-Abo</a></li><li class="item-1494 has-sub parent"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo</a><ul class="sub-menu"><li class="item-1648"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo: Ein Jahr</a></li><li class="item-1649"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-ausland-1785" >Studenten-Abo: Ein Jahr außerhalb Deutschlands</a></li></ul></li></ul></li><li class="item-1924"><a href="/abo-und-shop/e-paper/" >E-Paper</a></li><li class="item-261"><a href="/abo-und-shop/online-beitrags-flatrate/" >Beitrags-Flatrate</a></li><li class="item-1503"><a href="/abo-und-shop/digitales-jahresarchiv/" >Jahresarchiv</a></li><li class="item-1499 has-sub parent"><a href="/abo-und-shop/nachbestellservice/" >Hefte nachbestellen</a><ul class="sub-menu"><li class="item-2252"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2021/" >Ausgaben 2021</a></li><li class="item-2249"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2020/" >Ausgaben 2020</a></li><li class="item-2037"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2019/" >Ausgaben 2019</a></li><li class="item-1978"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2018/" >Ausgaben 2018</a></li><li class="item-1943"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2017/" >Ausgaben 2017</a></li><li class="item-1882"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2016/" >Ausgaben 2016</a></li><li class="item-1500"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2015/" >Ausgaben 2015</a></li></ul></li><li class="item-1495"><a href="/abo-und-shop/versandkosten-991" >Versandkosten</a></li></ul></li></ul>
</div>


                    </div>
                 </div>
             </div>
          </div>


          <div class="wrapper">
            <div id="page">
               <div id="top-theme">
                
               </div>

               <div id="main" class="layout23">

               <div class="breadcrumbs">
               
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Tefal Easy Fry Oven &amp; Grill (FW 5018) – Küchenallrounder im Test 2021				</span>
				<meta itemprop="position" content="1">
			</li>
		</ul>

               </div>


               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">

                        <a href="#gruemenu" id="totopLink" title="Zum Seitenanfang"></a>

                           
                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->

                           <div id="flexicontent" class="flexicontent fcitems fcitem3783 fctype2 fcmaincat364 menuitem133 group" itemscope itemtype="http://schema.org/Review">

	
  
	
		
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			




	
	
	
	

			<!-- BOF item title -->
		<h2 class="contentheading2">

			Tefal Easy Fry Oven & Grill (FW 5018) – Küchenallrounder im Test 2021
		</h2>
		<!-- EOF item title -->
	

  
	<p class="subline">Vielseitig, platzsparend und leistungsstark</p>

	

	

	


	<div class="fcclear"></div>

	
	

	<div class="fcclear"></div>


<meta content="1626936433" itemprop="datePublished" />
<div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >22. Juli 2021</div></div>
<div class="beitragsoptionen"><a href="#" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--
  <PageMap>

    <DataObject type="document">

         <Attribute name="title">Tefal Easy Fry Oven & Grill (FW 5018) – Küchenallrounder im Test 2021</Attribute>
         <Attribute name="created">2021-07-22</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>

    <DataObject type="publication">
         <Attribute name="date">2021-07-22</Attribute>

    </DataObject>

  </PageMap>
-->



 <img src="/images/stories/flexicontent/m_einstieg-27.jpg" alt="Tefal Easy Fry Oven &amp;amp; Grill (FW 5018) – Küchenallrounder im ..." class="fc_field_image" itemprop="image"/>

   <p class="jumpbuttons"></p>

	

	<div class="fcclear"></div>


			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><!-- START: Quick Index: dcba2d4b263faa66bdd160f805d31735 --><div class="rl_quickindex well" role="directory"><h3>Inhaltsverzeichnis</h3><ol class="index index-level-3">   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#der-test-im-ueberblick" class="index-link">Der Test im Überblick</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#groesse-gewicht-und-co" class="index-link">Größe, Gewicht und Co.</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#die-bedienung" class="index-link">Die Bedienung</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#die-bedienungsanleitung" class="index-link">Die Bedienungsanleitung</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#die-reinigung" class="index-link">Die Reinigung</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#die-funktionalitaet" class="index-link">Die Funktionalität</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#die-sicherheit" class="index-link">Die Sicherheit</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#der-stromverbrauch-und-der-schallausstoss" class="index-link">Der Stromverbrauch und der Schallausstoß</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#die-garleistung-im-ueberblick" class="index-link">Die Garleistung im Überblick</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#technische-daten" class="index-link">Technische Daten</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#bewertung" class="index-link">Bewertung</a></li>   <li value=""><a href="/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783#wie-haben-wir-geprueft" class="index-link">Wie haben wir geprüft?</a></li></div><!-- END: Quick Index: dcba2d4b263faa66bdd160f805d31735 -->
<p class="einleitung">Die Zeiten, in denen die Geräte innerhalb unserer Haushalte nur eine einzelne Funktion ausüben konnten, sind schon seit vielen Jahren <em>passé</em>: Gerade heute sind schon viele Technikwerke zu haben, welche die Funktionen diverser Geräte in sich vereinen. Man muss hier bspw. nur an einen das Waschen und Trocknen von Wäsche verquickenden Waschtrockner, einen Backofen, Grill und Co. zu vereinen suchenden Mikrowellenherd usw. denken. Solche <em>Allrounder</em> wissen durch einen nicht von der Hand zu weisenden Vorteil zu verzücken: Mit ihnen lässt sich viel wertvolle Fläche innerhalb des Haushalts sparen, da mehrere Geräte natürlich sehr viel mehr Raum einnähmen und dies ist vor allem in kleineren Appartements, in denen man die wertvollen Quadratmeter sinnvoll verwenden muss, enorm praktisch ist. Wirklich knapp bemessen ist die vorhandene Fläche insbesondere in Küchen, in denen sich viele verschiedene Maschinen scharen und ordentlich verstaut werden wollen. Der Traditionshersteller <strong>Tefal</strong> hat – auch im Lichte dieses Problems – nun den neuen <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> entwickelt: Eine Kombination aus Fritteuse (<em>Heißluftfritteuse</em>), Backofen und Dörrautomat, die nicht nur platzsparend sein soll, sondern obendrein auch noch durch zahlreiche Funktionen kulinarische Freiheit vermitteln will. Wie es sich mit diesem Modell aber wirklich verhält, lesen Sie im Weiteren. Das <strong>ETM TESTMAGAZIN</strong> hat den <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> in den vorangegangenen Wochen nämlich ausgiebig geprüft.</p>

<p class="img13 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1400840.jpg" width="340" height="340" /><span class="img_beschreibung">Der <strong>Tefal Easy Fry Oven &amp; Grill (FW 5018)</strong> von vorne.</span></p>
<p>Obwohl der <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> ausgesprochen kompakt ist, soll man mit ihm – so immerhin das Versprechen des Herstellers – wirklich ordentliche Größenportionen zubereiten können, mit denen man sechs Verbraucher:innen parallel speisen kann. Auch wenn man also nur ein Appartement mit überschaubarer Fläche haben sollte, kann man mit dem Modell einen Großteil des Freundes- und Familienkreises bewirten. Doch die Kompaktheit bietet neben der Flächenersparnis auch noch einen weiteren Vorteil: Der Garraum ist mit einem Volumen von 11&nbsp;Litern (<em>V</em><sub>max</sub>) alles andere als ausladend und kann dadurch die vormals einprogrammierte Temperatur sehr viel schneller erreichen, als dies bspw. in einem Backofen durchschnittlicher Größe (<em>V</em><sub>∅</sub>: 54&nbsp;Liter, +490&nbsp;%) zu verwirklichen wäre. Dadurch lässt sich in messbarem Maße Strom einsparen, auch weil der Garvorgang schneller vorüber ist. Doch auch davon ab will der <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> noch so mancherlei Vorteil <em><em>in petto</em></em> haben: Hier ist insbesondere die Funktion des Frittierens zu nennen, die mit nur ein paar Millilitern Öl auskommen und die Speisen dennoch wunderbar-rösch machen soll. Diese moderne Form des Frittierens (<em>Heißluftfrittieren</em>) kommt der Gesundheit sehr viel eher zupass als die klassisch-konventionelle Methode, bei der die Speisen in einer Wanne aus siedendem Öl baden müssen. Aber: Kann das Modell all diese Versprechen auch wirklich einlösen? Wie verhält es sich mit der Qualität von Fleisch, Fisch, Gemüse und Co. enthaltenden Speisen, die in dem Modell zubereitet worden sind? Wie erheblich sind außerdem der Schallausstoß und der Stromverbrauch während des Garens? Antworten lesen Sie in unserem detaillierten Testbericht!</p>
<!--Die wesentlichen Merkmale-->
<div>
<h3 class="noindex">Die wesentlichen Merkmale</h3>
<ul>
<li><span class="fett-blau">Kapazität (<em>V</em><sub>max</sub> resp. <em>m</em><sub>max</sub>):</span> 11 Liter resp. 1.700 Gramm</li>
<li><span class="fett-blau">Programme:</span> <strong>Dörren</strong>, <strong>Fisch</strong>, <strong>Fleisch</strong>, <strong>Grillen</strong>, <strong>Hähnchen</strong>, <strong>Kuchen</strong>, <strong>Pizza</strong>, <strong>Pommes</strong></li>
<li><span class="fett-blau">Temperaturspektrum:</span> 150 – 200&nbsp;°C (<strong>Fisch</strong>, <strong>Fleisch</strong>, <strong>Grillen</strong>, <strong>Hähnchen</strong>, <strong>Kuchen</strong>, <strong>Pizza</strong>, <strong>Pommes</strong>, anpassbar in 5-°C-Schritten) bzw. 30 – 100&nbsp;°C (<strong>Dörren</strong>, anpassbar in 5-°C-Schritten)</li>
<li><span class="fett-blau">Timer:</span> 1 – 60&nbsp;Minuten (<strong>Fisch</strong>, <strong>Fleisch</strong>, <strong>Grillen</strong>, <strong>Hähnchen</strong>, <strong>Kuchen</strong>, <strong>Pizza</strong>, <strong>Pommes</strong>, anpassbar in 1-Minute-Schritten) resp. 4 – 12 Stunden (<strong>Dörren</strong>, anpassbar in 30-Minuten-Schritten)</li>
</ul>
</div>
<!--Das Wesentliche-->
<div class="das-wichtigste">
<h3 class="noindex">Das Wesentliche</h3>
<p><span class="fett-blau">Für wen?</span><br /> Für alle Verbraucher:innen, die nach einem universell verwendbaren Kulinarik-<em>Allrounder</em> suchen, der nur ein Minimum an Fläche vereinnahmt und dennoch eine Fülle an wertvollen Funktionen vorweisen kann – Funktionen, die man sich ansonsten nur mit sehr viel ausladenderen Geräten (Backofen, Grill usw.) ins Haus holen kann.</p>
<p><span class="fett-blau">Was ist hervorzuheben?</span><br /> Von immensem Wert ist die zum Zubehörpack des Modells zählende Hähnchen-Gabel, die sich während des Grillens mit maßvollem Tempo dreht, sodass das Hähnchen von allen Seiten einheitlich anbräunen und wundervoll-rösch werden kann.</p>
<p><span class="fett-blau">Was ist interessant?</span><br /> Die wesentlichen Garparameter, also die Dauer sowie die Temperatur des Garprogramms, lassen sich auch während des Garens noch weiter anpassen. So kann man bspw. die Dauer des Garvorgangs ausdehnen, wenn absehbar sein sollte, dass die Speisen ansonsten nicht durch sein werden.</p>
</div>
<!--Pro Contra-->
<div>
<h3 class="noindex">Pro</h3>
<ul class="procontra">
<li class="plus">leichtgängige Bedienung</li>
<li class="plus"><em>„sehr gute“</em> Garleistung bei Fleisch- und Fischwaren</li>
<li class="plus">üppige Kapazität (<em>V</em><sub>max</sub> resp. <em>m</em><sub>max</sub>: 11 Liter resp. 1.700 Gramm) bei kompaktem Größenmaß</li>
</ul>
<h3 class="noindex">Contra</h3>
<ul class="procontra">
<li class="minus">durchwachsene Bedienungsanleitung</li>
<li class="minus">Handteil der Tür wird heiß (<em>t</em><sub>max</sub>: 62,4&nbsp;°C)</li>
</ul>
</div>
<!--Testüberblick-->
<div class="das-wichtigste">
<h3 class="indexed"><span id="der-test-im-ueberblick" class="anchor"></span><span class="heading_text">Der Test im Überblick</span></h3>
<p>Bei <strong>Tefal</strong>s neuem <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> handelt es sich um einen kleinen, kompakten <em>Allrounder</em>, der sich dank des von ihm vereinnahmten Flächenmaßes – mehr als 31,0&nbsp;× 31,0&nbsp;Zentimeter (B<sub>max</sub>&nbsp;× T<sub>max</sub>) sind es nicht – auch in kleineren Haushalten wunderbar verwenden lässt. Der maßvollen Größe&nbsp;zum Trotz hat er während des Tests eine wirklich eindrucksvolle Funktionalität erwiesen und kann auch verwendet werden, um eine Handvoll Gäste zu speisen. Die Kompaktheit des Modells ist also vielmehr eine Stärke, da hieraus nur ein paar Nachteile, aber umso mehr Vorteile entstehen (<a href="#groesse"><strong>➞ Größe, Gewicht und Co.</strong></a>).</p>
<p>Herauszustellen ist das von vornherein exzellente Bedienerlebnis: Mit den verlässlich ansprechenden Touchelemente lassen sich innerhalb von nur ein paar Momenten eines von 8 verschiedenen Garprogrammen und die mit ihnen verbundenen Garparameter (Temperatur, Zeitspanne <em>et cetera</em>) einstellen. Allein dass das Modell währenddessen immer einen mit 63,9&nbsp;dB(A) (<em>L</em><sub>P&nbsp;max</sub> aus <em>d</em>: 1,0&nbsp;Meter) wirklich lauten Ton ausstößt, wird den ein oder anderen enervieren. Das Hineinstellen und Wiederherausnehmen der verschiedenen Teile des Zubehörs ist spielerisch zu verwirklichen, auch wenn sie voller Speisen sind (<a href="#bedienung"><strong>➞ Die Bedienung</strong></a>).</p>
<p>Leider ist die Dokumentation des Herstellers inhaltlich nur von durchwachsener Qualität: Sie enthält ausschließlich Graphiken, die sich nicht immer schon von vornherein verstehen lassen. Text, mit dem sich diese Graphiken sinnvoll arrondieren ließen, ist nicht vorhanden. Löblich wiederum ist das über die Webpräsenz des Herstellers im <em>Portable Document Format</em> erhältliche Kochbuch, aus dem man bspw. auch ableiten kann, bei welcherlei Speisen, also bei Fleisch-, Fisch- oder Gemüsewaren, welche Garprogramme zu verwenden, welche Garparameter einzuprogrammieren sind (<a href="#anleitung"><strong>➞ Die Bedienungsanleitung</strong></a>).</p>
<p>Die Reinigung ist leichtgängig, insbesondere auch aus dem Grunde, dass das Zubehör einschließlich der abnehmbaren Tür des Modells in die Spülmaschine wandern können und in derselben auch wirklich sauber werden (<a href="#reinigung"><strong>➞ Die Reinigung</strong></a>).</p>
<p>Die Funktionalität des Modells ist – im Großen und Ganzen – ansprechend, auch wenn die Qualität in erheblichem Maße von der Art der Speise abhängig ist. So lässt sich bspw. das <em>Convenience Food</em> schlechthin, TK-Pizza, exzellent zubereiten, während Pommes nicht einheitlich anbräunen. Beim Herstellen von süßem Backwerk, wie bspw. Kuchen, sollte man immer ein paar Minuten mehr Zeit einplanen, um ein ordentliches Resultat zu erreichen. Beim schonenden Dörren von Gemüse und Obst sowie beim Grillen von Fleisch- und Fischwaren ließ sich nichts aussetzen (<a href="#funktionalität"><strong>➞ Die Funktionalität</strong></a>).</p>
<p>Schließlich weiß das Modell auch mit einer – einzelne Zubehörteile einmal außer Acht lassend – wirklich ordentlichen Qualität zu verzücken: Dank der hier verwendeten Materialien steht das Modell immer sicher und stabil. Stöße hinterlassen keinen Schaden. Allein die Tatsache, dass das Handteil der Tür während des Garens sehr warm werden kann (<em>t</em><sub>max</sub>: 62,4&nbsp;°C), stellt ein Manko in Sachen Sicherheit dar (<a href="#sicherheit"><strong>➞ Die Sicherheit</strong></a>).</p>
<p>Das Modell kann also durchaus brillieren: Der <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> ist ein universeller <em>Allrounder</em> in der Küche, der sich spielerisch verwenden lässt und meistenteils wirklich ansprechende Speisen zubereitet. Das Modell erreicht im Test 92,0&nbsp;%, sodass ihm, wenn auch nur knapp, das Testurteil <em>„sehr gut“</em> verliehen wird.</p>
<p><img src="/images/stories/tests/tefal_kuechenallrounder/ETM_2021-07_Tefal_Easy_Fry_Oven__Grill_FW_5018__RGB_DE.png" alt="ETM 2021 07 Tefal Easy Fry Oven Grill FW 5018 RGB DE" style="display: block; margin-left: auto; margin-right: auto;" width="300" height="214" /></p>
</div>
<!--Testbericht-->
<div>
<h3 id="groesse" class="indexed"><span id="groesse-gewicht-und-co" class="anchor"></span><span class="heading_text">Größe, Gewicht und Co.</span></h3>
<p>Der Modellkörper des <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> ähnelt einem planschwarzen Quader, der mit Maßen von nur 38,0&nbsp;× 31,0&nbsp;× 31,0&nbsp;Zentimetern (H<sub>max</sub>&nbsp;× B<sub>max</sub>&nbsp;× T<sub>max</sub>) wirklich nur ein Mindestmaß an Fläche innerhalb des Haushalts vereinnahmt (<em>A</em><sub>max</sub>: 0,1 Quadratmeter): Man kann das Modell also auch wunderbar in Nischen abstellen. Das Gewicht ist mit 6.602&nbsp;Gramm so maßvoll, dass man es auch mühelos an- und anderswo hin heben kann, bspw. auch wenn man es nur schnell innerhalb eines Schranks verräumen will. Bei der Wahl des Abstellorts muss man nur sicherstellen, dass ein Stromanschluss in der Nähe ist: Das Stromkabel, mit dem man das Modell ans Stromnetzwerk des Haushalts anschließen muss, erschließt mit 1,2&nbsp;Metern (L<sub>max</sub>) ausreichend Flexibilität. Trotz der äußeren Kompaktheit des Modellkörpers ist der Garraum von respektabler Größe: Die Kapazität ist mit 11 Litern resp. 1.700&nbsp;Gramm prall, sodass sich auch mehr als eine Handvoll Portionen parallel zubereiten lassen. Wir haben bspw. vier erwachsene Tester:innen mit normalem Appetit wunderbar speisen können. Die Qualität der hier verwendeten Materialien ist wirklich stark: Sie halten auch Stöße aus, ohne dadurch Schaden zu nehmen und sind außerdem vollkommen stabil miteinander verbunden worden; nur vereinzelt ließen sich Spalten mit nicht einheitlichem Maß erkennen.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1411192.jpg" width="610" height="315" /><span class="img_beschreibung">Die Kochbleche (<strong>s. Bild</strong>, rechts) und der Pommeskorb (<strong>s. Bild</strong>, links) unterscheiden sich allein durch die Höhe des hier wie da vorhandenen Randes voneinander (15 Millimeter <em>versus</em> 30 Millimeter).</span></p>
<p>Doch das Modell kommt nicht alleine daher, vielmehr ist ein reiches Zubehörensemble bereits von Werk aus enthalten: Dieses schließt zwei Bleche ein, über denen sich verschiedenerlei Speisen – einerlei ob aus Fleisch, Fisch oder Gemüse – während des Garens deponieren lassen. Für Pommes schließlich ist auch noch ein spezieller Pommeskorb vorhanden, den man wie die Bleche in einer von drei verschiedenen Höhen (H<sub>1</sub>: 30&nbsp;Millimeter, H<sub>2</sub>: 65&nbsp;Millimeter, H<sub>3</sub>: 120&nbsp;Millimeter) in den Garraum schieben kann.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1411182-neu.jpg" width="610" height="315" /><span class="img_beschreibung">Die Grillplatte lässt sich – abhängig von den zuzubereitenden Speisen – hin und her wenden. Mit der einen Seite kann man wunderbar Pizza ausbacken, mit der anderen Seite Fleisch- und Fischwaren. Schön sind die hier vorhandenen Marker, anhand derer sich immer erkennen lässt, welche Seite wann zu verwenden vorzuziehen ist.</span></p>
<p>Genauso verhält es sich auch mit der Grillplatte, die man wenden und so wahlweise als klassisch-konventionellen, Fleisch, Fisch und auch Gemüse zupasskommenden Grillrost oder aber als speziellen Pizzarost verwenden kann (<strong>s.&nbsp;Bild</strong>). Wann man die Grillplatte wie herum wenden sollte, lässt sich anhand von Markern an der Grillplatte selbst ablesen. Ein kleines Manko an dieser <em>in puncto</em> Qualität mehr als nur ordentlichen Grillplatte ist aber doch auszumachen: Sie ist bloß mit Pizzen mit einem Durchmesser von maximal 21,0&nbsp;Zentimetern kompatibel. Für einen Großteil aller TK-Pizzen, die sich im Handel erwerben lassen, ist dies leider nicht ausreichend: Hier sind schließlich ausladendere Durchmesser von 26,0&nbsp;Zentimetern verbreitet. Sehr schön, weil Sicherheit verheißend, ist das außerdem vorhandene Handteil, mit dem sich die Grillplatte in den Garraum hineinschieben und auch wieder aus ihm herausnehmen lässt. Man kann das Handteil auch voll abnehmen, bspw. vor dem Garen.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1411195.jpg" width="610" height="315" /><span class="img_beschreibung">Die außerdem vorhandene Hähnchen-Gabel stellt sicher, dass Hähnchen innerhalb des Garraums von allen Seiten einheitlich anbräunen und Aromen ausbilden können. Dank des vorderen Halters lässt sich die Gabel sicher handhaben.</span></p>
<p>Schließlich hat das Modell auch noch eine Hähnchen-Gabel <em><em>in petto</em></em>: Mit ihr kann man Hähnchen mittlerer Größe schwebend im Garraum arretieren; während des Garens kann sich die Gabel drehen, sodass das Hähnchen aus allen Winkeln eine einheitliche Farbe erreichen kann. Ein stabiler, an- und wieder abschließbarer Halter erleichtert das Herausnehmen der Gabel einschließlich des Hähnchens: So muss man nicht in den auch nach Abschluss des Garens noch warmen Garraum hineinreichen. Wiewohl der Hersteller vorsieht, die Gabel nur mit Hähnchen mit einem moderaten Gewicht von 1.200&nbsp;&nbsp;Gramm zu versehen, ließen sich von uns aber auch 1.500&nbsp;Gramm schwere Hähnchen wunderbar verwenden, ohne dass dadurch Probleme, bspw. hinsichtlich der Rotation der Gabel, verursacht wurden.</p>
<p>Damit sich all dasjenige, was während des Garens so herab rinnen kann (Öl, Marinaden usw.), schneller und auch simpler ablösen lässt, ist eine spezielle Schale (<em>Abtropfschale</em>, <em>V</em><sub>max</sub>: 350&nbsp;Milliliter) vorhanden: Diese Schale lässt sich nach dem Garen herausnehmen, auskippen und mit warmem Wasser auswaschen. All das Zubehör ist von einer Qualität, die allemal ausreichend ist, um den Strapazen innerhalb des Haushalts zu widerstehen. Dennoch ist die Stabilität einzelner Teile des Zubehörpacks – ausdrücklich ist hier bspw. der Pommeskorb zu nennen – nur durchwachsen; das aber ändert nichts an der noch immer exzellenten Funktionalität.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1411172.jpg" width="610" height="315" /><span class="img_beschreibung">Auch wenn sich das Modell durch sein alles andere als ausladendes Größen- und Gewichtsmaß auszuzeichnen weiß, ist der Garraum doch von praller Größe: Gerade die hier vorhandenen Ebenen erlauben es, dreierlei verschiedene Speisen zur selben Zeit zuzubereiten. So kann man den Appetit von vier erwachsenen Verbraucher:innen stillen –&nbsp;auch wenn sich dies natürlich immer nach dem doch sehr individuellen Maß des Appetits richtet.</span></p>
<h3 id="bedienung" class="indexed"><span id="die-bedienung" class="anchor"></span><span class="heading_text">Die Bedienung</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1411151.jpg" width="610" height="315" /><span class="img_beschreibung">Die Touchelemente sind nicht <em>resistiv</em>, sondern <em>kapazitiv</em>, sprechen also auch schon dann an, wenn man sie mit maßvollem Druck anrührt. Apropos Ansprechverhalten: Die Touchelemente arbeiten hier sehr verlässlich. Während des Tests sprachen sie immer in ein und demselben Moment an.</span></p>
<p>Die Funktionen des <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> lassen sich allein über das vordere, 150&nbsp;× 80&nbsp;Millimeter (B<sub>max</sub>&nbsp;× H<sub>max</sub>) messende Touchpanel erreichen. Das klappt auch von vornherein intuitiv: Die Touchelemente sind schließlich mit Texten oder mit schon aus sich heraus verständlichen Graphiken versehen worden, sodass man mit einem Mal erkennen kann, wann welche Taste zu wählen ist: Ein Blick in die Dokumentation des Herstellers ist hier nicht vonnöten. Der Durchmesser der einzelnen Touchelemente ist mit nur 10&nbsp;Millimetern nicht erheblich, aber doch allemal ausreichend, um sich nicht zu verdrücken: Mehr als ein Mindestmaß an Feinmotorik braucht es hier wirklich nicht. Die Touchelemente sprechen immer wieder verlässlich an, ohne dass sich hier ein Hakeln vonseiten des Modells wahrnehmen ließe. Enervierend ist allein, dass man die einzelnen Garprogramme nicht mit einem Mal anwählen kann, sondern immer durch das Menü aller Garprogramme blättern muss. Dies aber ist, weil es letzten Endes auch nur ein paar Momente in Anspruch nimmt, noch zu verschmerzen. Neben der hier zu verwendenden <strong>Menü</strong>-Taste ist natürlich auch noch eine <strong>Start-/Stopp</strong>-Taste vorhanden, mit der sich der Garvorgang anstoßen oder abbrechen lässt. Praktisch: Wann immer man den Garvorgang nur pausieren will, bspw. um Fleisch oder Fisch zu wenden, Pommes neu zu verteilen <em>et cetera</em>, so muss man nur die Tür des Modells herabklappen: Dieses hält den aktuellen Garvorgang unmittelbar an. Mit dem Schließen der Tür macht es sich prompt wieder ans Werk, ohne dass man sich dazu des Touchpanels annehmen müsste.</p>
<p>Als verdrießlich sahen wir nur Eines an: Das Anrühren eines Touchelements ist immer mit akustischem <em>Feedback</em> in Form eines bis zu 63,9&nbsp;dB(A) (<em>L</em><sub>P&nbsp;max</sub> aus <em>d</em>: 1,0&nbsp;Meter) lauten, schrillen Tons verbunden; dieser lässt sich leider auch nicht abstellen, sodass man die Tonkaskade aushalten muss. Auch beim Abschluss eines Garprogramms lässt das Modell derlei Töne erschallen: Hier ist dies auch durchaus sinnvoll, da man dank der Töne nicht in der Nähe des Modells verweilen muss, um zu wissen, wann die Speisen servierbereit sind: Der Schalldruckpegel ist so hoch, dass man ihn auch aus anderen Winkeln des Haushalts hören kann.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1411160.jpg" width="610" height="315" /><span class="img_beschreibung">Wie viele Minuten die Speise noch im Garraum verbleiben muss, wann das aktuelle Garprogramm also vorüber ist, lässt sich von dem <em>Liquid Crystal Display</em> des Modells ablesen: Die Ablesbarkeit ist wunderbar und&nbsp;wird auch nicht in erheblichem Maße durch den aktuellen Blickwinkel bestimmt.</span></p>
<p>Vier weitere Tasten erlauben es schließlich, die Dauer des Garvorgangs und die während desselben zu verwirklichende Temperatur einzuprogrammieren. Aus welchen Spannen man hier wählen kann, richtet sich allein nach dem Garprogramm: Mehrheitlich handelt es sich hierbei um Temperaturen von 150 bis 200&nbsp;°C, die sich minuziös in 5-°C-Schritten einstellen lassen. Als Gardauer wiederum lässt sich eine solche von 1 bis 60&nbsp;Minuten einprogrammieren, vollkommen präzise in 1-Minute-Schritten. Derweilen ist lobend herauszustellen, dass sich die Temperatur und auch die Gardauer noch während des Garvorgangs anpassen lassen. Dies ist bspw. immer dann nützlich, wenn man erkennen muss, dass die Lebensmittel bis zum Ende der vormals einprogrammierten Gardauer noch nicht durch sein werden, man die Gardauer also noch um ein paar Minuten weiter ausdehnen muss.</p>
<p>Allein im <strong>Dörren</strong>-Garprogramm verhält sich all das anders: Hier sind Temperaturen von nur 30 bis 100&nbsp;°C in 5-°C-Schritten und Zeitspannen von 4 bis 12&nbsp;Stunden in 30-Minuten-Schritten einprogrammierbar. Dies ist eingedenk der Tatsache, dass Dörrvorgänge <em>per se</em> langwierig sein müssen und sich, um die ursprüngliche Qualität der zu dörrenden Lebensmittel zu erhalten, bei maßvollen Temperaturen abspielen sollten, auch durchaus sinnvoll. Für diejenigen, die an einem Dörren in Rohkostqualität, also bei einer Temperatur von maximal 40&nbsp;°C interessiert sind: Bei einer einprogrammierten Temperatur von 30&nbsp;°C werden innerhalb des Garraums nur Temperaturen von maximal 35,0&nbsp;°C (<em>t</em><sub>max</sub>) erzielt.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1411165.jpg" width="610" height="315" /><span class="img_beschreibung">Durch das Glas der Tür kann man bis in den Garraum hinein spähen. Auch wenn dieser von einer Lampe erhellt wird, ist es nicht immer leicht, den aktuellen Garzustand der Speisen einzuordnen: Das von der Lampe her strahlende Licht ist leider zu schwach.</span></p>
<p>Mit einem weiteren Touchelement kann man das Licht im Garraum an- und auch wieder ausschalten. Da das hier herab scheinende Licht aber alles andere als hell ist, kann man die Speisen durch die Tür hindurch nicht voll erkennen – vor allem lässt sich nie sicher ersehen, wie es sich bspw. mit der aktuellen Farbe der einzelnen Speisen verhält, ob man also die ursprünglich einprogrammierte Dauer des Garprogramms anpassen muss. Falls man das Licht einmal auszuschalten versäumen sollte, so muss man sich keinerlei Gedanken machen: Das Modell schaltet das Licht schließlich nach 5&nbsp;Minuten von sich aus, um keinen Strom zu verschwenden. Dabei ist der Strommehrverbrauch durch das Licht nur minimal (+ 21,1&nbsp;W). Mit dem letzten Touchelement lässt sich die Rotation der Hähnchen-Gabel an- und wieder ausstellen, abhängig davon, wie einheitlich das Hähnchen anbräunen soll.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1411189.jpg" width="610" height="315" /><span class="img_beschreibung">Dank des Handteils der Grillplatte kann man dieselbe sicher an- und herausheben. Leider aber ist es nicht immer leicht an- und wieder abzuschließen.</span></p>
<p>Die beiden Bleche lassen sich ohne wirklich wahrnehmbaren Widerstand ins Modell hineinschieben und auch wieder aus ihm herausziehen, auch wenn sie prallvoll mit Speisen beladen sind. Derweilen muss man sie nur parallel hineinzuschieben sicherstellen, da sie sich ansonsten durchaus mal verhaken können. Noch simpler zu handhaben ist aber die außerdem vorhandene Grillplatte – und das, obschon der Anschluss des hier vorhandenen Handteils manchmal mühsam ist. Für das Hineinstellen und Wiederherausnehmen der Hähnchen-Gabel schließlich ist ein ausreichendes Maß an Feinmotorik vonnöten: Dem&nbsp;hier vorhandenen, massiv-metallischen Halter&nbsp;ist es aber zu verdanken, dass man die Gabel auch dann noch vollkommen sicher händeln kann, wenn sie vorher mit einem schweren Hähnchen versehen worden ist.</p>
<h3 id="anleitung" class="indexed"><span id="die-bedienungsanleitung" class="anchor"></span><span class="heading_text">Die Bedienungsanleitung</span></h3>
<p>Das Modell kommt von Werk aus mit einem Dokumentationspaar: Einem kurzen, knappen <em>Quick Start Guide</em> und einer inhaltsreicheren Dokumentation. Doch leider ist auch diese nicht von erlesener Qualität, enthält sie doch nur verschiedene, nicht immer schon aus sich heraus verständliche Graphiken, aber keinerlei Text. Wesentliches wird auch durch diese Graphiken vermittelt. Dann und wann aber lässt es sich nicht vermeiden, sich des Modells allein nach dem <em>Trial and Error</em>-Prinzip anzunehmen. Schön sind aber die in den Dokumentationen enthaltenen Tabellen, aus denen man bspw. herauslesen kann, wann welches Garprogramm zu verwenden ist, welche Gardauer einzuprogrammieren ist usw. Wer sich inspirieren lassen will, der kann <a href="https://www.compatibility.groupeseb.com/documents/recipebook/easyfryovengrill-de.pdf" rel="noopener" target="_blank">online</a> ein Kochbuch des Herstellers einsehen, das präzise darstellt, welche Garparameter man einstellen muss, um die einzelnen Speisen in dem Modell ansprechend zuzubereiten.</p>
<h3 id="reinigung" class="indexed"><span id="die-reinigung" class="anchor"></span><span class="heading_text">Die Reinigung</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1411179.jpg" width="610" height="315" /><span class="img_beschreibung">Wunderbar: Die Tür lässt sich schnell aus der Mechanik des Modells lösen und anschließend in die Spülmaschine stellen. Dadurch lösen sich all die sich hier abzeichnenden Spritzer, wie bspw. von Marinaden, Öl, Saucen usw.</span></p>
<p>Das Modell lässt sich ohne allzu viel Mühe säubern, was auch dadurch zu erklären ist, dass ausnahmslos alle Teile des Zubehörensembles in die Spülmaschine wandern können. Genauso verhält es sich auch mit der Tür des Modells, die sich innerhalb von nur einem Moment herausnehmen lässt (<strong>s. Bild</strong>). Wirklich von Hand muss man dann nur noch die einzelnen Flächen innerhalb des Modells säubern, was mit warmem Wasser und einem weichen Tuch wunderbar zu verwirklichen ist. Aber: Manche Winkel des nicht mit ausladender Größe prunken könnenden Garraums lassen sich nicht ohne Weiteres erreichen. Hier muss man die ein oder andere Minute einkalkulieren – vor allem dann, wenn bspw. während des Grillens Öl die Wände verunstaltet hat.</p>
<h3 id="funktionalität" class="indexed"><span id="die-funktionalitaet" class="anchor"></span><span class="heading_text">Die Funktionalität</span></h3>
<p>Wir haben während des Tests verschiedenerlei Speisen mit dem <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> zubereitet und dabei alle hier vorhandenen Garprogramme mehrmals verwendet, um schließlich ermitteln zu können, wie es sich mit der Qualität der einzelnen Speisen – von außen und von innen – wirklich verhält. Wir haben uns bei der Wahl des Garprogramms und der mit ihm verbundenen Garparameter immer an den Hinweisen des Herstellers, die innerhalb der Dokumentation erteilt worden sind, orientiert. Größtenteils wurde die Qualität der einzelnen Speisen von unseren Tester:innen als <em>„gut“</em> bis <em>„sehr gut“</em> beurteilt, abhängig indes von der Art der Speise:</p>
<p>Frische Pommes bspw. ließen sich am Ende des Garprogramms verzehren, waren aber nicht von idealer Qualität. Sie wurden schließlich nicht einheitlich rösch, auch nachdem sie in der Mitte des Garprogramms noch einmal neu innerhalb des Garraums verteilt worden sind. Gerade die Pommes, die von anderen verdeckt wurden, blieben außerordentlich hell. Dieses Phänomen war vor allem bei üppigeren Größenportionen (<em>m</em>: 750&nbsp;Gramm) zu verzeichnen. Wenn man eine maßvollere Größenportion wählt (<em>m</em>: 500&nbsp;Gramm), so werden die einzelnen Pommes sehr viel ansprechender. Ganz anders sieht es mit TK-Pizza aus: Diese wird in nur 8&nbsp;Minuten mit dem passenden Garprogramm bei einer Temperatur von 190&nbsp;°C immer wieder süperb: Das Obere ist von einer einheitlichen, ins Gold hineinreichenden Farbe und der Rand solchermaßen kross, dass das Essen eine wahre Wonne ist.</p>
<p>Genauso stark ist das Modell beim Grillen von Fleisch- und Fischwaren. Gerade Letztere werden immerzu ansehnlich, äußerlich wie innerlich. Derweilen wird der Fisch auch nicht dörr, vor allem wenn es sich um einen von&nbsp;Natur aus Fett-reicheren Fisch, wie bspw. Lachs, handelt. Grillt man Steaks, so muss man sich mit den Usancen des Modells vertraut machen, um das Steak&nbsp;<em>rare</em>, <em>medium-rare</em>, <em>medium</em>, <em>medium-well</em> oder schließlich <em>well-done</em> werden zu lassen. Schön ist hier vor allem die Tatsache, dass das Fleisch von außen wirklich wahrnehmbare Grillaromen erhält und obendrein sehr rösch wird. Wirklich erlesen aber wird Hähnchen, und zwar wenn man die zum Zubehörpack zählende Hähnchen-Gabel verwendet: Es erhält eine von allen Seiten einheitlich braune, wundervoll-krosse Kruste, während das Fleisch bis in die Mitte hinein durch wird, ohne allzu viel Wasser einzubüßen.</p>
<p>Backen kann man mit dem <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> auch ordentlich, wobei sich Eines erwiesen hat: Die aus der Dokumentation des Herstellers heraus zu lesenden Zeiten der einzelnen Garprogramme reichen nicht immer aus, um die Backwaren wirklich durch werden zu lassen. Gerade Kuchen musste weitere 10 bis 15&nbsp;Minuten im Garraum belassen werden, um von innen nicht mehr klamm zu sein. Dann aber ist er endlich durch, voluminös und von außen auch noch appetitlich braun.</p>
<p>Schließlich haben wir auch verschiedenerlei Zutaten zu dörren versucht. Äpfel bspw. ließen sich innerhalb von 7&nbsp;Stunden bei einer Temperatur von 45&nbsp;°C dörren, waren am Ende aber nicht vollkommen starr, sondern bei einem Wasserverlust von circa 80&nbsp;% noch immer wunderbar-weich und daher auch prima zu verzehren. Dabei intensivierte sich ihr Aroma merkbar.</p>
<h3 id="sicherheit" class="indexed"><span id="die-sicherheit" class="anchor"></span><span class="heading_text">Die Sicherheit</span></h3>
<p>Das Modell kann einen vollkommen stabilen Stand vorweisen: Auch Stöße vor den oberen Teil des Modellkorpus lassen dasselbe nicht kippeln resp. kippen. Wir haben erhoben, wie sich das Modell über Arbeitsplatten aus verschiedenen Materialien anstellt: Weder über Holz noch über Stein noch über Melamin ließ sich das Modell mehr als nur ein paar Millimeter verrücken. Hierin ist der <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> also durch und durch sicher.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/Warmebild_Tefal_FINAL.jpg" alt="Warmebild Tefal" /><span class="img_beschreibung">Ein Risiko ist aber anderswo auszumachen: Die Mulde an der Tür nämlich kann sich während eines Garprogramms in erheblichem Maße erwärmen (<em>t</em><sub>max</sub>: 62,4&nbsp;°C), sodass man sie nur mit wärmeisolierend wirkenden Handschuhen o. Ä. anrühren sollte. Alle anderen Teile des Modells aber werden nicht sehr viel wärmer: Das Touchpanel bspw. lässt sich immer bedenkenlos bedienen.</span></p>
<h3 id="betriebswerte" style="float: left;" class="indexed"><span id="der-stromverbrauch-und-der-schallausstoss" class="anchor"></span><span class="heading_text">Der Stromverbrauch und der Schallausstoß</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/tefal_strom.png" width="610" height="315" /><span class="img_beschreibung">Der Stromverbrauch des <strong>Easy Fry Oven &amp; Grill (FW 5018)</strong> ist interessanterweise nicht in erheblichem Maße von der Wahl des einen oder des anderen Garprogramms abhängig: So maßen wir im <strong>Grill</strong>-Programm bei einer Temperatur von 200&nbsp;°C durchschnittlich 759,7&nbsp;W (P<sub>∅</sub>), während es im <strong>Pommes</strong>-Programm bei einer Temperatur von 200&nbsp;°C nur minimal maßvollere 713,4&nbsp;W (P<sub>∅</sub>, -6,1&nbsp;%) waren.</span></p>
<p>Sehr viel sparsamer ist das Modell allein im <strong>Dörren</strong>-Programm: Hier haben wir einen Stromverbrauch von nur 32,4&nbsp;W (P<sub>∅</sub>) bei einer Temperatur von 45&nbsp;°C ermittelt. Dies wird aber dadurch nivelliert, dass das Dörren mehr Zeit in Anspruch nimmt als bspw. das Backen, Grillen usw.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/tefal_lautstarke.png" width="610" height="315" /><span class="img_beschreibung">Schön ist schließlich, dass das Modell – das andauernde, sich an Tastendrücke anschließende Tönen einmal außen vor lassend – keinen enervierenden Schallausstoß verursacht: Wir maßen innerhalb der einzelnen Garprogramme Schalldruckpegelspitzen von nur 55,5&nbsp;dB(A) (<em>L</em><sub>P&nbsp;max</sub> aus <em>d</em>: 1,0&nbsp;Meter).</span></p>
</div>
<!--Ergebnisse-->
<div>
<h3 class="indexed"><span id="die-garleistung-im-ueberblick" class="anchor"></span><span class="heading_text">Die Garleistung im Überblick</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1277174.jpg" width="610" height="315" /><span class="img_beschreibung">Frische Pommes Frites, <em>m</em>: 750&nbsp;Gramm | <strong>Pommes</strong>-Programm, T: 40&nbsp;Minuten (Umschichten nach 20&nbsp;Minuten), <em>t</em>: 200&nbsp;°C</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1277256.jpg" width="610" height="315" /><span class="img_beschreibung">TK-Pizza, <em>m</em>: 130&nbsp;Gramm, ∅: 16&nbsp;Zentimeter | <strong>Pizza</strong>-Programm, T: 8 &nbsp;Minuten, <em>t</em>: 190&nbsp;°C</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1277101.jpg" width="610" height="315" /><span class="img_beschreibung">Brathähnchen, <em>m</em>: 1.400&nbsp;Gramm | <strong>Hähnchen</strong>-Programm, T: 60&nbsp;min, <em>t</em>: 200&nbsp;°C</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1266946.jpg" width="610" height="315" /><span class="img_beschreibung">Rindersteak,<em> m</em>: 230&nbsp;Gramm | <strong>Grill</strong>-Programm, T: 8&nbsp;Minuten (Wenden nach 4&nbsp;Minuten), <em>t</em>: 200&nbsp;°C</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1266826.jpg" width="610" height="315" /><span class="img_beschreibung">Kuchen, <em>m</em>: 300&nbsp;Gramm | <strong>Kuchen</strong>-Programm, T: 75&nbsp;Minuten, <em>t</em>: 160&nbsp;°C</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/tefal_kuechenallrounder/P1277215.jpg" width="610" height="315" /><span class="img_beschreibung">Äpfel, <em>m</em>: 100&nbsp;Gramm | <strong>Dörren</strong>-Programm, T: 7&nbsp;Stunden, <em>t</em>: 45&nbsp;°C</span></p>
</div>
<!--Technische Daten>-->
<div>
<h3 class="indexed"><span id="technische-daten" class="anchor"></span><span class="heading_text">Technische Daten</span></h3>
<table><colgroup class="kriterien" span="1"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller<br />Modell</th><th>Tefal<br />Easy Fry Oven &amp; Grill (FW 5018)</th></tr>
</thead>
<tbody>
<tr class="parent_tr">
<td>Größe, Gewicht und Co.</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>Maße des Modells<br /> <small>(H<sub>max</sub>&nbsp;× B<sub>max</sub>&nbsp;× T<sub>max</sub>)</small></td>
<td>38,0&nbsp;× 31,0&nbsp;× 31,0&nbsp;cm</td>
</tr>
<tr>
<td>Gewicht des Modells<br /> <small>(<em>m</em><sub>max</sub>, inhaltslos)</small></td>
<td>6,6&nbsp;kg</td>
</tr>
<tr>
<td>Maß des Stromkabels<br /> <small>(L<sub>max</sub>)</small></td>
<td>120&nbsp;cm</td>
</tr>
<tr>
<td>Kapazität des Modells<br /> <small>(<em>V</em><sub>max</sub> resp. <em>m</em><sub>max</sub>)</small></td>
<td>11,0&nbsp;l / 1.700 g</td>
</tr>
<tr>
<td>Art des Bildschirms</td>
<td><em>Liquid Crystal Display</em></td>
</tr>
<tr>
<td>Temperaturspektrum<br /> <small>(<strong>Fisch</strong>, <strong>Fleisch</strong>, <strong>Grillen</strong>, <strong>Hähnchen</strong>, <strong>Kuchen</strong>, <strong>Pizza</strong>, <strong>Pommes</strong>)</small></td>
<td>150 – 200&nbsp;°C<br /> (in 5-°C-Schritten)</td>
</tr>
<tr>
<td>Temperaturspektrum<br /> <small>(<strong>Dörren</strong>)</small></td>
<td>30 – 100&nbsp;°C<br /> (in 5-°C-Schritten)</td>
</tr>
<tr>
<td>Timer<br /> <small>(<strong>Fisch</strong>, <strong>Fleisch</strong>, <strong>Grillen</strong>, <strong>Hähnchen</strong>, <strong>Kuchen</strong>, <strong>Pizza</strong>, <strong>Pommes</strong>)</small></td>
<td>1 – 60&nbsp;min<br /> (in 1-min-Schritten)</td>
</tr>
<tr>
<td>Timer<br /> <small>(<strong>Dörren</strong>)</small></td>
<td>4 – 12&nbsp;h<br /> (in 30-min-Schritten)</td>
</tr>
<tr class="parent_tr">
<td>Schallausstoß</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>Schalldruckpegel<br /> <small>(<em>L</em><sub>P&nbsp;∅</sub> / <em>L</em><sub>P&nbsp;max</sub>, ermittelt im <strong>Grill</strong>-Programm)</small></td>
<td>54,3 / 55,5&nbsp;dB(A)</td>
</tr>
<tr class="parent_tr">
<td>Stromverbrauch</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>Leistung<br /> <small>(P<sub>max</sub>, lt. Hersteller)</small></td>
<td>2.000&nbsp;W</td>
</tr>
<tr>
<td>Leistung<br /> <small>(P<sub>∅</sub> / P<sub>max</sub>, ermittelt im <strong>Grill</strong>-Programm bei 200&nbsp;°C)</small></td>
<td>759,7 / 1.908,9&nbsp;W</td>
</tr>
<tr>
<td>Leistung<br /> <small>(P<sub>∅</sub> / P<sub>max</sub>, ermittelt im <strong>Pommes</strong>-Programm bei 200&nbsp;°C)</small></td>
<td>713,4 / 1.923,5&nbsp;W</td>
</tr>
<tr class="parent_tr">
<td>Diverses</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>Spülmaschineneignung des Zubehörs</td>
<td>ja</td>
</tr>
<tr>
<td>Programme</td>
<td><strong>Dörren</strong>, <strong>Fisch</strong>, <strong>Fleisch</strong>, <strong>Grillen</strong>, <strong>Hähnchen</strong>, <strong>Kuchen</strong>, <strong>Pizza</strong>, <strong>Pommes</strong></td>
</tr>
<tr>
<td>Zubehör</td>
<td>Abtropfschale, Grillplatte, Handteil der Grillplatte (abnehmbar), Hähnchen-Gabel, Kochblech (2&nbsp;×), Pommeskorb, Element zur sicheren Entnahme der Hähnchen-Gabel</td>
</tr>
</tbody>
</table>
</div>
<!--Bewertungstabelle-->
<div>
<h3 class="indexed"><span id="bewertung" class="anchor"></span><span class="heading_text">Bewertung</span></h3>
<table><colgroup class="kriterien" span="2"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>&nbsp;</th><th>Tefal Easy Fry Oven &amp; Grill (FW 5018)</th></tr>
</thead>
<tbody>
<tr class="parent_tr">
<td>Funktionalität</td>
<td>50</td>
<td>92,7</td>
</tr>
<tr>
<td>Convenience Food</td>
<td>50</td>
<td>91,5</td>
</tr>
<tr>
<td>Fleisch- und Fischspeisen</td>
<td>30</td>
<td>95,3</td>
</tr>
<tr>
<td>Backen</td>
<td>15</td>
<td>90,0</td>
</tr>
<tr>
<td>Dörren</td>
<td>5</td>
<td>97,0</td>
</tr>
<tr class="parent_tr">
<td>Handhabung</td>
<td>30</td>
<td>91,8</td>
</tr>
<tr>
<td>Bedienung</td>
<td>80</td>
<td>95,0</td>
</tr>
<tr>
<td>Bedienungsanleitung</td>
<td>10</td>
<td>65,0</td>
</tr>
<tr>
<td>Reinigung</td>
<td>10</td>
<td>93,0</td>
</tr>
<tr class="parent_tr">
<td>Sicherheit</td>
<td>10</td>
<td>84,2</td>
</tr>
<tr>
<td>Temperatur</td>
<td>60</td>
<td>75,6</td>
</tr>
<tr>
<td>Stabilität</td>
<td>40</td>
<td>97,0</td>
</tr>
<tr class="parent_tr">
<td>Kapazität</td>
<td>5</td>
<td>98,0</td>
</tr>
<tr class="parent_tr">
<td>Material- und Materialverarbeitungsqualität</td>
<td>5</td>
<td>89,0</td>
</tr>
<tr>
<td colspan="2"><strong>Bonus</strong></td>
<td>0,2 (bis zu drei Speisen parallel zuzubereiten); 0,1 (Rezeptbuch online erhältlich)</td>
</tr>
<tr>
<td colspan="2"><strong>Malus</strong></td>
<td>-</td>
</tr>
<tr>
<td colspan="2"><strong>UVP des Herstellers</strong></td>
<td>259,99&nbsp;€</td>
</tr>
<tr>
<td colspan="2"><strong>Marktpreis<br /> <small>Stand v. 16.07.2021</small></strong></td>
<td>197,61&nbsp;€</td>
</tr>
<tr>
<td colspan="2"><strong>Preis-/Leistungsindex</strong></td>
<td>2,15</td>
</tr>
<tr class="urteil">
<td colspan="2">Gesamtbewertung</td>
<td>92,0&nbsp;(<em>„sehr gut“</em>)</td>
</tr>
</tbody>
</table>
</div>
<!--Testverfahren-->
<div>
<h3 class="indexed"><span id="wie-haben-wir-geprueft" class="anchor"></span><span class="heading_text">Wie haben wir geprüft?</span></h3>
<div class="das-wichtigste">
<p><span class="fett-blau">Funktionalität | 50&nbsp;%</span><br /> Hier haben wir erhoben, wie sich verschiedenerlei Speisen aus Fleisch, Fisch, Gemüse <em>et cetera</em> mit dem Modell zubereiten lassen: Wir haben die einzelnen Speisen in den aus der Dokumentation des Herstellers heraus zu lesenden Garprogrammen mit den ebenda stehenden Garparametern zubereitet. Danach haben alle Tester:innen die Qualität der einzelnen Speisen anhand mehrerer sinnlich wahrnehmbarer Aspekte, vor allem der Farbe der einzelnen Speisen, der äußeren und inneren Struktur derselben sowie des Aromas, beurteilt. Aus den Urteilen aller Tester:innen, die sie einzeln verliehen, haben wir schließlich Mittelwerte erhoben, aus dem unser Urteil <em>in puncto</em> Funktionalität erwachsen ist.</p>
</div>
<div class="das-wichtigste">
<p><span class="fett-blau">Handhabung | 30&nbsp;%</span><br /> Wir haben auch ermittelt, wie sich das Modell wirklich handhaben lässt. Hier waren vor allem die Art, die Größe, die Position sowie das Ansprechverhalten der Touchelemente wesentlich: Sie sollten sich immer leicht erreichen lassen und in ein und demselben Moment ansprechen. Die Touchelemente sollten außerdem mit aus sich heraus verständlichen Graphiken versehen sein, anhand derer sich erkennen lässt, welches Touchelement mit welcher Funktion des Modells (Wahl des Garprogramms, Garparametereinprogrammierung usw.) verbunden ist. Wir nahmen uns überdies der Qualität des hier vorhandenen <em>Liquid Crystal Displays</em> an: Dieses sollte aus verschiedenen Winkeln bei allen im Haushalt vorstellbaren Lichtverhältnissen immer sicher ablesbar sein. Bei der Reinigung haben wir ermittelt, wie sich die einzelnen Teile des Modelläußeren und -inneren erreichen und wie sich verschiedenerlei Flecken, die während des Garens entstehen können, ab- und auswischen lassen. Eine vorhandene Spülmaschineneignung wurde honoriert, wenn sich die Spülmaschinenreinigung wirklich nicht in Materialschäden äußerte. Schließlich wurde auch noch die von Werk aus enthaltene Dokumentation des Herstellers beurteilt: Wesentlich war, ob sie alle wirklich essenziellen Themen rund um das Modell in einer von vornherein verständlichen Art und Weise abhandelt und einen dadurch in den Stand versetzt, alle vorhandenen Funktionen sicher und souverän zu verwenden.</p>
</div>
<div class="das-wichtigste">
<p><span class="fett-blau">Sicherheit | 10&nbsp;%</span><br /> Des Weiteren wurde erhoben, wie sicher sich das Modell wirklich verwenden lässt. Zum einen wurde die Stabilität des Modellkörpers beurteilt: Dieser sollte sich schließlich auch bei stärkeren Stößen nicht in erheblichem Maße verschieben lassen und außerdem nicht kippeln resp. kippen. Dies wurde von uns über Arbeitsplatten aus Holz, Stein und Melanin bei Stößen aus mehreren Winkeln (∠<sub>1</sub>: 0°, ∠<sub>2</sub>: 22,5°, ∠<sub>3</sub>: 45°) vor den oberen, den mittleren und den unteren Teil des Modellkörpers ermittelt. Zum anderen maßen wir die Temperaturen an allen von außen erreichbaren Teilen des Modells während des Garens.</p>
</div>
<div class="das-wichtigste">
<p><span class="fett-blau">Kapazität | 5&nbsp;%</span><br /> Hier haben wir die Größe des Garraums des Modells bzw. die in ihm pro Garprogramm herstellbaren Größenportionen beurteilt.</p>
</div>
<div class="das-wichtigste">
<p><span class="fett-blau">Material- und Materialverarbeitungsqualität | 5&nbsp;%</span><br /> Abschließend wurden auch noch alle Muster des Modells von außen und von innen inspiziert, um zu ersehen, wie es sich mit der Qualität der im Modell vorhandenen Materialien sowie der Art und Weise, in der diese Materialien von Werk aus verarbeitet worden sind, verhält. Der Modellkorpus sollte stabil sein und keinerlei Makel, bspw. in Gestalt ausladender, sich wahrnehmbar abhebender Materiallinien, vorweisen können. Auch die Qualität aller Teile des Zubehörs spielte hier mit ein.</p>
</div>
</div></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
	




	<div class="fcclear"></div>


	
	

	<div class="fcclear"></div>


	




	

	        

        










	


	
	
</div>


<div id="ss360-search-tags" style="display:none!important">
	<div class="ss360-timestamp">1626936433</div>
	<div class="ss360-date">22. Juli 2021</div>
	<div class="ss360-ausgabe"></div>
	<div class="ss360-pdfdownload">Ein PDF des Artikels ist kostenfrei erh&auml;ltlich.</div>
	<div class="ss360-kategorie">Küchengeräte</div>
	<div class="ss360-b">450000</div>
</div>

                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-theme="color" data-button-style="standard"services="Twitter"data-twitter-via="etm_testmagazin"data-info-display="blank"services="Facebook"data-info-display="blank"services="Tumblr"data-info-display="blank"services="Whatsapp"data-info-display="blank"services="AddThis"data-info-display="blank"services="Info"data-info-display="blank" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Liebe Leserinnen und Leser, die Webpräsenz des ETM TESTMAGAZINs verwendet Cookies, um Ihnen ein ideales Weberlebnis bieten zu können:</strong>
 Dadurch dass Sie unsere Webpräsenz weiter verwenden, bspw. zum Lesen unserer Tests, stimmen Sie dem Verwenden von Cookies durch die PRECON Medien GmbH zu. Wir danken vielmals und wünschen viel Spaß! Falls Sie Näheres zu unseren Datenschutzrichtlinien zu lesen wünschen, klicken Sie schlicht den entsprechenden Menüpunkt am Fuß der Website an. Mit allerbesten Grüßen, Ihre Mitarbeiterinnen und Mitarbeiter des ETM TESTMAGAZINs.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzrichtlinien</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Einverstanden!</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://etm-testmagazin.de/tefal-easy-fry-oven-grill-fw-5018-kuchenallrounder-im-test-2021-3783', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>


<div class="custom_googleanzeige"  >
	<p class="fussnote">Google Anzeige:</p>
<script type="text/javascript">google_ad_client = "ca-pub-4664960059014398";
/* ETM horizontal */
google_ad_slot = "4827047526";
google_ad_width = 468;
google_ad_height = 60;</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script></div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
						

<div class="custom"  >
	<p><a href="/abogewinn"><img src="/images/abogewinnspiel/Abo-Treueprogramm_2020.jpg" alt="Abo Treueprogramm 2020" width="285" height="285" /></a></p>
<p><strong>Wir belohnen die Treue unseres Abonnentenkreises</strong></p>
<p>Mit einem <strong>ETM TESTMAGAZIN</strong>-Abonnement erhalten Sie eine regelmäßig wiederkehrende Gewinnchance: Wir verlosen allmonatlich Produkte aus den verschiedensten Bereichen (<em>„Haus + Garten“</em>,<em> „Küche + Haushalt“</em> usw.).<br />Haben Sie noch kein Abonnement? Dann können Sie ein solches ab 12,00&nbsp;€ pro Jahr <a href="/abo-und-shop/">hier</a> abschließen!</p>
<a href="/abogewinn"> <button id="express-button-main">Registrieren Sie sich hier und gewinnen Sie!</button> </a>
<div style="clear: both;">&nbsp;</div></div>
		</div>
			<div class="moduletable">
							<h3>Prämien-Highlight</h3>
						

<div class="custom"  >
	<p><a href="/abo-und-shop/heft-abo-ein-jahr/" dir="ltr"><img src="/images/stories/banner/Praemie_WMF-Ambient-Multi-Steckerleiste.jpg" alt="Praemie WMF Ambient Multi Steckerleiste" style="padding-bottom: 3px;" width="285" height="329" /></a></p>
<p><strong><strong>WMF Ambient Multi-Steckerleiste</strong></strong></p>
<p>Leserinnen und Leser erhalten mit dem Abschluss eines Ein-Jahres-Abos beispielsweise diese 3er-Steckerleiste von WMF mit 2 USB-Anschlüssen, einem&nbsp;Gehäuse aus hochwertigem Cromargan® und Ambient Light.<br />(<strong>zuzahlungsfrei</strong>).</p>
<a href="/abo-und-shop/heft-abo-ein-jahr/"><button id="express-button-main" class="button-0 express-button-class open-express-form-head">Zum Angebot</button></a></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>
                     </div>
                     <!--googleon: all -->
                     
                                     </div>

               </div>
         </div>

         <div id="footer-background">
          <div class="wrapper">

               <div id="footer">
                  <div id="footer_content" class="clearfix">

                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-1976"><a href="/unkategorisiert/unsere-agb-1775" >AGB</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" target="_blank" rel="noopener noreferrer">Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" rel="noopener noreferrer">YouTube</a></li><li class="item-2247"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" rel="noopener noreferrer">Instagram</a></li></ul>

                  </div>
               </div>

         </div>
        </div>


         <div id="shopdetail" style="display:none;"></div>


      <script type="text/javascript">
         jQuery(function($) {
            jQuery(document).ready(function($){
               var cartproducts = $("#j2storeproductcount").text()
               $("#cartsum").text(cartproducts + " Artikel")
               if (cartproducts === "") {
                  $("#cartsum").text("Ihr Warenkorb ist leer")
               } else {
                  $("#total_products").hide()
               }
            })
         })

         // Toggle toTopLink
         jQuery(document).scroll(function() {
            jQuery(this).scrollTop() > 50 ? jQuery('#totopLink').fadeIn() : jQuery('#totopLink').fadeOut(200)
         })
         // Set toTopLink to current URL with params
         jQuery('#totopLink').attr('href', window.location.href+'#gruemenu')
      </script>
      <script src="/templates/etmtestmagazin/scripts/lightbox.js"></script>
   </body>

</html>
