   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">

      <head>
         <!-- Global site tag (gtag.js) - Google Analytics -->
         <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11873583-7"></script>
         <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-11873583-7', { 'anonymize_ip': true });
         </script>
         <!--END -->

          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
          <meta name="author" content="ETM TESTMAGAZIN" />
          <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="/images/favicon.ico" />
          <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet">
          <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet">
          <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
          <script src="/templates/etmtestmagazin/scripts/jquery-1.11.1.min.js"></script>
          <script src="/templates/etmtestmagazin/scripts/burger-menu-function.js"></script>
          <script src="https://use.fontawesome.com/e755f1f432.js"></script>

          <base href="https://etm-testmagazin.de/omron-x7-smart-im-test-3581" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="blutdruck, omron, 09/2020, 2020, messen blutdruckmessgerät" />
	<meta name="title" content="Oberarm-Blutdruckmessgerät „OMRON X7 Smart“ im Test" />
	<meta name="description" content="Wir haben das moderne X7 Smart des Herstellers OMRON im Test. Wie der zu einem ansprechenden Preis zu habende Oberarm-Blutdruckmesser zu verwenden ist, wie verlässlich er misst und welche  Funktionen das Modell obendrein noch vorzuweisen hat, lesen Sie in diesem Testbericht." />
	<meta name="generator" content="cms" />
	<title>Oberarm-Blutdruckmessgerät „OMRON X7 Smart“ im Test | etm-testmagazin.de</title>
	<link href="https://etm-testmagazin.de/tests/omron-x7-smart-im-test-3581" rel="canonical" />
	<link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_flexicontent/templates/beitrag-online-neu/css/item.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_flexicontent/assets/css/tabber.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" rel="stylesheet" type="text/css" media="all" />
	<link href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template-erweitert.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/templates/etmtestmagazin/css/aboreg.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_gruemenu/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" rel="stylesheet" type="text/css" />
	<link href="/../../templates/etmtestmagazin/css/twentytwenty.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"2aedfe195988251c094e5227a7e2d6d7","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/core.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/touchwipe.min.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/function.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/killercarousel.js" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'https://etm-testmagazin.de/';
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
jQuery(document).ready(function($) {
		$('.navigation-toggle-286').sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$('.sidr-class-toggle-sidr-close').click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

      jQuery(window).touchwipe({
        wipeLeft: function($) {
          // Close
          $.sidr('close', 'sidr-main');
        },
        wipeRight: function($) {
          // Open
          $.sidr('open', 'sidr-main');
        },
        preventDefaultEvents: false
      });

if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
	</script>
	<link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
	<link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
	<link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
	<link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
	<link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
	<meta property="og:description" content="Wir haben das moderne X7 Smart des Herstellers OMRON im Test. Wie der zu einem ansprechenden Preis zu habende Oberarm-Blutdruckmesser zu verwenden ist, wie verlässlich er misst und welche  Funktionen das Modell obendrein noch vorzuweisen hat, lesen Sie in diesem Testbericht." />
	<link rel="image_src" href="https://etm-testmagazin.de/images/stories/flexicontent/m_intro-27.jpg" />
	<meta property="og:image" content="https://etm-testmagazin.de/images/stories/flexicontent/m_intro-27.jpg" />
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


      </head>

      <body>
        

<div class="custom"  >
	<aside class="social-sidebar">
  <div>
    <div class="hide"><a class="toggle-social"></a></div>
    <div class="slide">
      <div class="facebook"><a href="https://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook" rel="noopener"></a></div>
      <div class="twitter"><a href="https://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter" rel="noopener"></a></div>
      <div class="youtube"><a href="https://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube" rel="noopener"></a></div>
      <div class="instagram"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" title="Folgen Sie uns auf Instagram" rel="noopener"></a></div>
      <div class="rss-feed"><a href="/rss-feeds/" title="Zu unserem RSS-Feed"></a></div>
      <div class="phone"><a href="tel:+4923022823322" title="Rufen Sie uns an"></a></div>
      <div class="mail"><a href="/kontakt" title="Schreiben Sie uns"></a></div>
    </div>
  </div>
</aside></div>



         <div class="wrapper overtop">
             <div id="page">
                 
             </div>
            <div id="page">


                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">

                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/component/j2store/carts">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	

                           </div>
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">

                                 

                        </div>
                     </ul>
                  </div>

             </div>
         </div>

          <div id="header-background">
            <div class="wrapper">
                  <img src="/templates/etmtestmagazin/images/navigation/menu-icon.png" class="burger-menu-button"/>
                  <div id="header">
                         <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                         <div id="header-content">
                            

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li></ul>


<div class="custom"  >
	<div class="searchbox-container">
  <input id="searchBox" type="text" />
  <input id="ss360SearchButton" type="submit" />
</div>
<script type="text/javascript">
var ss360Config = {
  siteId: "etm-testmagazin.de",
  showErrors: false,

  suggestions: {
    show: false,
    // maxQuerySuggestions: 3,
    // showImages: true,
    // num: 4,
    // minChars: 3,
    // highlight: true,
    // throttleTime: 300,
  },

  style: {
    themeColor: "#00597a",
    suggestions: {
      text: {
        color: "#808080",
      },
      background: {
        color: "#ffffff",
      },
      padding: "10px",
      distanceFromTop: "7px",
      border: {
        color: "#dddddd",
        radius: "6px",
      },
    },
    searchBox: {
      text: {
        color: "#808080",
        size: "16px",
      },
      background: {
        color: "#ffffff",
      },
      padding: "4px",
      icon: {
        image: "magnifier",
        color: "#808080",
      },
      border: {
        color: "#dddddd",
        radius: "4px",
      },
      button: {
        text: "Suchen",
        icon: "null",
        color: "#666666",
      },
    },
    loaderType: "circle",
    animationSpeed: 300,
  },

  searchBox: {
    placeholder: "Suche …",
    selector: "#searchBox",
    searchButton: "#ss360SearchButton",
  },
  
  results: {
    embedConfig: {
      contentBlock: "div.desc-content",
      url: "https://etm-testmagazin.de/seitensuche",
    },
    caption: "Wir haben #COUNT# Treffer zu \"#QUERY#\" gefunden",
    group: true,
    num: 50,
    highlightQueryTerms: true,
    moreResultsButton: "Weitere Treffer laden …",
    noResultsText: "Es tut uns leid, wir haben keine Treffer gefunden.",
    queryCorrectionText: "Meinten Sie \"#CORRECTION#\"?",
    searchQueryParamName: "q",
    linksOpenNewTab: false,
    moreResultsPagingSize: 10,
    redirectOnSingle: true,
  },

  contentGroups: {
    include: [
      "ETM",
    ],
    otherName: "Weiteres",
    ignoreOther: false,
  },

  tracking: {
    // providers: [], // how to track, supported values: 'GA' (Google Analytics), 'GTM' (Google Tag Manager)
    // searchCallback: undefined, // callback before SERP is reported, SERP events aren't reported if this returns false, you'll get the query as the parameter for the callback
    // enhanced: true,
  },

  accessibility: {
    isMainContent: true,
    resultTopHeadingLevel: 2,
    suggestHeadingLevel: 2,
    searchFieldLabel: 'Suche',
    srSuggestionsHiddenText: 'Such-Vorschläge sind ausgeblendet',
    srNoSuggestionsText: 'Keine Such-Vorschläge gefunden',
    srSuggestionsCountText: '#COUNT# Such-Vorschläge angezeigt',
    srOneSuggestionText: 'Ein Such-Vorschlag angezeigt',
    srSuggestBoxControlDescription: 'Benutze Hoch-/Runter-Pfeile um Suchtreffer auszuwählen. Drücke Enter um zum ausgewählen Eintrag zu gehen. Bei Touch-Geräten können Touch- und Wisch-Gesten verwendet werden.',
  },

  smart404: {
    identifier: 'Die angeforderte Seite wurde leider nicht gefunden.',
    resultSelector: '#col1_content_wrapper',
    caption: 'Haben Sie dies gesucht?',
  },

  layout: {
    navigation: {
      position: "top",
      tabTitle: "Wir haben #COUNT# Treffer zu #QUERY# gefunden",
    },
    mobile: { // below 992px
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsMd: 2,
      gridColsSm: 1,
      showDataPoints: false,
    },
    desktop: { // 992 px and larger
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsXl: 2,
      gridColsLg: 2,
    },
  },

  voiceSearch: {
    enabled: false,
    // lang: 'de-DE',
  }
}
</script>

<script src="/templates/etmtestmagazin/scripts/ss360/sitesearch360-v11.min.js"></script>
</div>

                         </div>
                  </div>

            </div>
          </div>


          <div id="head_bottom-background">
             <div id="head_bottom">
                 <div class="wrapper">
                    <div id="page">
                             
<style>

/* Top-to-Bottom */
#gruemenu.grue_286 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_286 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_286 > ul > li.has-sub > a::after {border-top-color: #333333;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_286 > ul > li.has-sub.active > a::after,
#gruemenu.grue_286 > ul > li.has-sub:hover > a {border-top-color: #FFFFFF;}
#gruemenu.grue_286 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_286 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_286 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_286 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_286 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_286 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_286 > ul > li > ul::after { border-bottom-color: #FAFAFA}
#gruemenu.grue_286 ul ul ul::after {border-right-color:  #FAFAFA }
#gruemenu.grue_286 ul ul li.has-sub > a::after {border-left-color: #333333;   right: 17px; top: 14px; }
#gruemenu.grue_286 ul ul li.has-sub.active > a::after,
#gruemenu.grue_286 ul ul li.has-sub:hover > a::after {border-left-color:#FFFFFF; }
#gruemenu.grue_286 { background: #FAFAFA; }
#gruemenu.grue_286 ul li a, #gruemenu.grue_286 
#gruemenu.grue_286 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_286,
#gruemenu.grue_286 ul,
#gruemenu.grue_286 ul li,
#gruemenu.grue_286 ul > li > a { font-size:12px}
#gruemenu.grue_286 ul > li > ul > li > a { font-size:12px!important}
#gruemenu.grue_286 > ul > li > a { color: #333333; text-transform:uppercase}
#gruemenu.grue_286 > ul > li:hover > a,
#gruemenu.grue_286 > ul > li > a:hover,
#gruemenu.grue_286 > ul > li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li a, #navigation-toggle {color: #333333; background: #FAFAFA;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a,
#navigation-toggle:hover {color: #FFFFFF;background:#005579;}
#gruemenu.grue_286 #menu-button{ color: #333333; }
#gruemenu.grue_286 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_286 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_286 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_286 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_286 #menu-button::after {border-top: 2px solid #333333; border-bottom: 2px solid #333333; }
#gruemenu.grue_286 #menu-button::before {border-top: 2px solid #333333; }
/* Enable Mobile Menu */
@media screen and (max-width: 769px) {
#navigation-toggle { z-index:999; display:block; position:fixed; top:10px; right:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_286  {display: none;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-286"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_286 ">
<ul >
<li class="item-133 current active"><a href="/" >Startseite</a></li><li class="item-101 has-sub parent"><a href="/tests/" >Tests</a><ul class="sub-menu"><li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul></li><li class="item-134 has-sub parent"><a href="/ratgeber/" >Ratgeber</a><ul class="sub-menu"><li class="item-1960"><a href="/ratgeber/reisen/" >Reisen</a></li><li class="item-1961"><a href="/ratgeber/kochen/" >Kochen</a></li><li class="item-1962"><a href="/ratgeber/garten/" >Garten</a></li><li class="item-1963"><a href="/ratgeber/haushaltstipps/" >Haushalt</a></li><li class="item-1964"><a href="/ratgeber/gesundheit-fitness/" >Gesundheit &amp; Fitness</a></li><li class="item-1965"><a href="/ratgeber/pflege/" >Pflege</a></li><li class="item-1966"><a href="/ratgeber/technik/" >Technik</a></li><li class="item-1967"><a href="/ratgeber/finanzen/" >Finanzen</a></li></ul></li><li class="item-135 has-sub parent"><a href="/news/" >News</a><ul class="sub-menu"><li class="item-1956"><a href="/news/produktnews/" >Produktnews</a></li><li class="item-1957"><a href="/news/kueche-und-haushalt/" >Lebensmittel</a></li><li class="item-1958"><a href="/news/technik/" >Technik</a></li></ul></li><li class="item-155 has-sub parent"><a href="/ueber-uns/profil" >Über uns</a><ul class="sub-menu"><li class="item-369"><a href="/ueber-uns/profil" >Profil</a></li><li class="item-372"><a href="/ueber-uns/mediadaten" >Mediadaten</a></li></ul></li><li class="item-324 has-sub parent"><a href="/heftarchiv/" >Heftarchiv</a><ul class="sub-menu"><li class="item-2248"><a href="/heftarchiv/ausgaben-2020/" >Ausgaben 2020</a></li><li class="item-2036"><a href="/heftarchiv/ausgaben-2019/" >Ausgaben 2019</a></li><li class="item-1977"><a href="/heftarchiv/ausgaben-2018/" >Ausgaben 2018</a></li><li class="item-1942"><a href="/heftarchiv/ausgaben-2017/" >Ausgaben 2017</a></li><li class="item-1502"><a href="/heftarchiv/ausgaben-2016/" >Ausgaben 2016</a></li><li class="item-1183"><a href="/heftarchiv/ausgaben-2015/" >Ausgaben 2015</a></li><li class="item-837"><a href="/heftarchiv/ausgaben-2014/" >Ausgaben 2014</a></li><li class="item-533"><a href="/heftarchiv/ausgaben-2013/" >Ausgaben 2013</a></li><li class="item-329"><a href="/heftarchiv/ausgaben-2012/" >Ausgaben 2012</a></li></ul></li><li class="item-136 has-sub parent"><a href="/abo-und-shop/" >Abo + Shop</a><ul class="sub-menu"><li class="item-1492 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Abonnements</a><ul class="sub-menu"><li class="item-1493 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo</a><ul class="sub-menu"><li class="item-1645"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo: Ein Jahr</a></li><li class="item-1644"><a href="/abo-und-shop/heft-abo-zwei-jahre/" >Heft-Abo: Zwei Jahre</a></li><li class="item-1647"><a href="/abo-und-shop/heft-abo-ein-jahr-ausserhalb-deutschlands/" >Heft-Abo: Ein Jahr außerhalb Deutschlands</a></li><li class="item-1646"><a href="/abo-und-shop/heft-abo-zwei-jahre-ausserhalb-deutschlands/" >Heft-Abo: Zwei Jahre außerhalb Deutschlands</a></li></ul></li><li class="item-1504"><a href="/abo-und-shop/e-paper/" >E-Paper-Abo</a></li><li class="item-1494 has-sub parent"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo</a><ul class="sub-menu"><li class="item-1648"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo: Ein Jahr</a></li><li class="item-1649"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-ausland-1785" >Studenten-Abo: Ein Jahr außerhalb Deutschlands</a></li></ul></li></ul></li><li class="item-1924"><a href="/abo-und-shop/e-paper/" >E-Paper</a></li><li class="item-261"><a href="/abo-und-shop/online-beitrags-flatrate/" >Beitrags-Flatrate</a></li><li class="item-1503"><a href="/abo-und-shop/digitales-jahresarchiv/" >Jahresarchiv</a></li><li class="item-1499 has-sub parent"><a href="/abo-und-shop/nachbestellservice/" >Hefte nachbestellen</a><ul class="sub-menu"><li class="item-2249"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2020/" >Ausgaben 2020</a></li><li class="item-2037"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2019/" >Ausgaben 2019</a></li><li class="item-1978"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2018/" >Ausgaben 2018</a></li><li class="item-1943"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2017/" >Ausgaben 2017</a></li><li class="item-1882"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2016/" >Ausgaben 2016</a></li><li class="item-1500"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2015/" >Ausgaben 2015</a></li></ul></li><li class="item-1495"><a href="/abo-und-shop/versandkosten-991" >Versandkosten</a></li></ul></li></ul>
</div>


                    </div>
                 </div>
             </div>
          </div>


          <div class="wrapper">
            <div id="page">
               <div id="top-theme">
                
               </div>

               <div id="main" class="layout23">

               <div class="breadcrumbs">
               
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Oberarm-Blutdruckmessgerät „OMRON X7 Smart“ im Test				</span>
				<meta itemprop="position" content="1">
			</li>
		</ul>

               </div>


               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">

                        <a href="#gruemenu" id="totopLink" title="Zum Seitenanfang"></a>

                           

<div class="custom"  >
	<a href="https://ada-gmbh.de/shop/Ni-MH-AlwaysReady"> <img src="/images/banners/Banner-Camelion-Solar-160x600px-24-08-20.png" alt="Camelion Solar #ad" width="600" height="160" /> </a></div>

                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->

                           <div id="flexicontent" class="flexicontent fcitems fcitem3581 fctype2 fcmaincat364 menuitem133 group" itemscope itemtype="http://schema.org/Review">

	
  
	
		
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			




	
	
	
	

			<!-- BOF item title -->
		<h2 class="contentheading2">

			Oberarm-Blutdruckmessgerät „OMRON X7 Smart“ im Test
		</h2>
		<!-- EOF item title -->
	

  
	<p class="subline">Fürs „smarte“ Blutdruckmessen – mit der OMRON connect-App</p>

	

	

	


	<div class="fcclear"></div>

	
	

	<div class="fcclear"></div>


<meta content="1599681600" itemprop="datePublished" />
<div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >10. September 2020</div></div>
<div class="beitragsoptionen"><a href="#" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--
  <PageMap>

    <DataObject type="document">

         <Attribute name="title">Oberarm-Blutdruckmessgerät „OMRON X7 Smart“ im Test</Attribute>
         <Attribute name="created">2020-09-10</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>

    <DataObject type="publication">
         <Attribute name="date">2020-09-10</Attribute>

    </DataObject>

  </PageMap>
-->



 <img src="/images/stories/flexicontent/m_intro-27.jpg" alt="Oberarm-Blutdruckmessgerät „OMRON X7 Smart“ im Test" class="fc_field_image" itemprop="image"/>

   <p class="jumpbuttons"><a href="#testprodukte"><span class="icon-testprodukte">Getestete Produkte</span></a></p>

	

	<div class="fcclear"></div>


			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><!-- START: Quick Index: 7327616dad23d3f26485065ef6b6982f --><div class="rl_quickindex well" role="directory"><h3>Inhaltsverzeichnis</h3><ol class="index index-level-3">   <li value=""><a href="/omron-x7-smart-im-test-3581#der-test-im-ueberblick" class="index-link">Der Test im Überblick</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#groesse-gewicht-co" class="index-link">Größe, Gewicht &amp; Co.</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#die-handhabung" class="index-link">Die Handhabung</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#die-funktionalitaet" class="index-link">Die Funktionalität</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#die-app-omron-connect" class="index-link">Die App (OMRON connect)</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#die-bedienungsanleitung" class="index-link">Die Bedienungsanleitung</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#der-transport" class="index-link">Der Transport</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#die-reinigung-und-pflege" class="index-link">Die Reinigung und Pflege</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#technische-daten" class="index-link">Technische Daten</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#bewertung" class="index-link">Bewertung</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#wie-haben-wir-geprueft" class="index-link">Wie haben wir geprüft?</a></li><ol class="index index-level-4">   <li value=""><a href="/omron-x7-smart-im-test-3581#handhabung-15" class="index-link">Handhabung (15 %)</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#display-10" class="index-link">Display (10 %)</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#manschette-10" class="index-link">Manschette (10 %)</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#funktion-60" class="index-link">Funktion (60 %)</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#bedienungsanleitung-5" class="index-link">Bedienungsanleitung (5 %)</a></li>   <li value=""><a href="/omron-x7-smart-im-test-3581#fussnoten" class="index-link">Fußnoten</a></li></ol></div><!-- END: Quick Index: 7327616dad23d3f26485065ef6b6982f -->
<p class="einleitung">Mittlerweile leiden schon mehr als 20 Millionen der erwachsenen Verbraucher/-innen in Deutschland an arterieller Hypertonie.<a href="#fnote-1" id="text-1" class="fnote-href">1</a> Welche immensen Gesundheitsrisiken mit einem chronisch erhöhten Blutdruck verbunden sind, ist in den letzten Jahren und Jahrzehnten schon anhand vieler Studien aus aller Welt untersucht worden: Wer an arterieller Hypertonie leidet, hat – immerhin der Statistik nach – allein dadurch schon ein um 10 Mal höheres Risiko, dass ihn in seinem Leben eine oder mehrere kardiovaskuläre Krankheiten ereilen werden.<a href="#fnote-2" id="text-2" class="fnote-href">2</a> Dank einer aktuellen Studie der Boston University Medical School weiß man nun aber auch, dass die arterielle Hypertonie noch darüber hinaus eine Mikroangiopathie im Gehirn verursachen kann:<a href="#fnote-3" id="text-3" class="fnote-href">3</a> Das heißt, dass sich in den weit verästelten Äderchen des Gehirns Arteriosklerose ausbilden kann – und mit ihr schließlich eine spezielle Form der vaskulären Demenz. All diese Erkenntnisse sollten einen dazu veranlassen, auch seinen Blutdruck lieber in regelmäßigen Abständen zu kontrollieren: Weiß man nämlich einmal um einen bestehenden Bluthochdruck, so kann man ihn anschließend wunderbar mit Medikamenten behandeln lassen. Gerade hier wird es aber kritisch: Mindestens 20 % derjenigen, die an arterieller Hypotonie leiden, wissen nichts von alledem<a href="#fnote-4" id="text-4" class="fnote-href">4</a> – bei allzu vielen Menschen bleibt der Bluthochdruck nämlich asymptomatisch, bis es letzten Endes dann zum <em>„worst case“</em>, also zu massiven, vereinzelt nicht einmal mehr reversiblen Schäden kommt. Wer nun aber verständlicherweise nicht immer wieder in die Arztpraxis oder in die Apotheke wandern möchte, kann sich auch einen modernen Blutdruckmesser ins Haus holen: Mit einem solchen lässt sich der Blutdruck immer in der bequem-bekannten Atmosphäre der heimischen vier Wände messen – von vielen Modellen werden die so ermittelten Blutdruckwerte anschließend auch noch in ordentlicher Art und Weise protokolliert, sodass man sich ihrer auch nach Wochen noch per App übers Smartphone und/oder Tablet annehmen kann.</p>

<p class="img13 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/produkt.jpg" alt="produkt" title="Beurer BM 51" width="300" height="300" /> <span class="img_beschreibung">Das <strong>OMRON X7 Smart</strong>&nbsp;in der Vorderansicht.</span></p>
<p>Wir hatten in den letzten vier Wochen das moderne&nbsp;<strong>X7 Smart&nbsp;</strong>des renommierten japanischen Herstellers&nbsp;<strong>OMRON&nbsp;</strong>im Test. Wie der&nbsp;im Moment schon zu einem ansprechenden Preis von&nbsp;nur 89,00 € (UVP) zu habende Oberarm-Blutdruckmesser zu verwenden ist, wie verlässlich er den Blutdruck&nbsp;und den Puls&nbsp;bei Verbraucher/-innen verschiedenen Alters, Geschlechts, Gewichts und verschiedener Größe ermittelt&nbsp;und welche<em> „smarten“&nbsp;</em>Funktionen das Modell obendrein noch vorzuweisen hat, lesen Sie im Weiteren.</p>
<h3 class="noindex">Die wesentlichen Merkmale</h3>
<ul>
<li><span class="fett-blau">Messart</span>: oszillometrisch</li>
<li><span class="fett-blau">Größe der Manschette (U<sub>min</sub> - U<sub>max</sub>):</span> 22,0 bis 42,0&nbsp;cm</li>
<li><span class="fett-blau">Speicherplätze</span>: 2&nbsp;× 100</li>
<li><span class="fett-blau">(Warn-)Hinweise</span>: Arrhythmie-Hinweise inklusive <strong>AFib</strong>-Hinweis-Funktion (Vorhofflimmern), Warnhinweis bei Fehlern während des Messvorgangs (<strong>E1</strong> – <strong>E6</strong>, <strong>Er</strong>,&nbsp;<strong>Err</strong>)</li>
</ul>
<div class="das-wichtigste">
<h3 class="noindex">Das Wesentliche</h3>
<p><span class="fett-blau">Für wen ist das Oberarm-Blutdruckmessgerät geeignet?</span><br />Für all diejenigen, die ihren Blutdruck in regelmäßigen Abständen messen möchten oder, weil sie vielleicht schon an arterieller Hyper- oder Hypotonie leiden, messen müssen.</p>
<p><span class="fett-blau">Was ist an dem Oberarm-Blutdruckmessgerät besonders?</span><br />Das Modell bietet eine spezielle <strong>Intelli Wrap</strong>-Manschette mit einer 360 °-Messzone, die es erlaubt,&nbsp;seine Werte in allen Situationen verlässlich zu messen. Das heißt: Auch, wenn man die Manschette einmal nicht musterbildlich am Oberarm ausrichtet, kann das Modell den Blutdruck anschließend noch immer akkurat ermitteln. Eine solch versatile, das Messen sehr viel leichter machende Manschette bietet aktuell nur <strong>OMRON</strong> mit diesem Modell. Außerdem sind&nbsp;200 verschiedene Speicherplätze – 100 pro Speicherplatzblock – vorhanden. Dadurch kann der Blutdruckmesser auch ideal von zwei in ein und demselben Haushalt lebenden Verbraucher/-innen verwendet werden – ohne ihre Blutdruck- und Pulswerte zu durchmischen. Dank eines speziellen Gastmodus lässt sich auch der Blutdruck von anderen Menschen messen, ohne deren Wert anschließend im einen oder im anderen Speicherblock einspeichern zu müssen.</p>
<p><span class="fett-blau">Was ist an dem Oberarm-Blutdruckmessgerät noch weiter hervorzuheben?</span><br />Wie schon der Modellname (i. e. <b>X7 Smart</b>) erahnen lässt, kommt der Blutdruckmesser von Werk aus auch mit manch <em>„smarten“</em> Funktionen daher: So kann man ihn dank der sowohl mit Android (ab 4.3, <a href="https://play.google.com/store/apps/details?id=jp.co.omron.healthcare.omron_connect&amp;hl=de" dir="ltr">hier</a>) als auch mit iOS resp. WatchOS (ab 9.0 resp. 3.0, <a href="https://apps.apple.com/de/app/omron-connect/id1003177043" dir="ltr">hier</a>) kompatiblen <b>OMRON connect</b>-App mit allen modernen Smartphones und Tablets koppeln.</p>
</div>
<div class="das-wichtigste">
<h3 class="indexed"><span id="der-test-im-ueberblick" class="anchor"></span><span class="heading_text">Der Test im Überblick</span></h3>
<img src="/images/stories/tests/2020-04/beurer-bm51/ETM_2020-09_OMRON_X7_Smart_RGB.jpg" style="width: 300px; height: auto; float: right; margin: 0 0 .25em 1em;" alt="ETM 2020 09 OMRON X7 Smart RGB" width="579" height="401" />
<p>Bei <b>OMRON</b>s neuem Oberarm-Blutdruckmesser, dem <b>X7 Smart</b>, ist der ihm verliehene Name allemal passend: Er ist nämlich per <b>OMRON connect</b>-App sowohl mit Android- als auch mit iOS-Smartphones und -Tablets kompatibel und erlaubt dadurch ein <em>„smartes“</em> Protokollieren aller mit ihm erhobenen Messwerte. Wie aber verhält sich‘s mit den weiteren Qualitäten des Blutdruckmessers? Das stellen wir hier in kurzer, knapper Art und Weise dar:</p>
<p>Mit einer rundherum <em>„sehr guten“</em> Material- und Materialverarbeitungsqualität ist der 19,1 × 8,5 × 12,0 Zentimeter (B<sub>max</sub> × H<sub>max</sub> × T<sub>max</sub>) messende und <em>in summa</em> 550 Gramm schwere (oder vielmehr: leichte) Modellkörper ohne wirkliche Mühe zu handhaben: Während des Tests widerstanden die hier verarbeiteten Materialien allen Strapazen schadlos; auch wiederholte Stöße hinterließen keine Spuren. Das Größenspektrum der Manschette ist so ordentlich, dass sie von den allermeisten Verbraucher/-innen problemlos verwendet werden kann (U<sub>min</sub> - U<sub>max</sub>: 22,0 – 42,0 Zentimeter): Die von innen wunderbar-weiche Manschette schneidet sich auch während des Messens nicht ins Gewebe des Oberarms ein. Der hier verwendete Klettverschluss hält stabil und löste sich während des Tests nicht auch nur einmal ab. Dank des Schlauchmaßes (L<sub>max</sub>: 75,0 Zentimeter) hat man auch während des Messens, einerlei welche Sitzposition man nun vorzieht, mehr als ausreichend Spielraum. Dass sich die Manschette aber noch durch ein weiteres Qualitätsmerkmal auszuzeichnen weiß, lässt sich schon anhand ihres Namens erahnen (<strong>Intelli Wrap</strong>): Sie bietet nämlich eine 360 °-Messzone und stellt dadurch sicher, dass man seine Werte in allen Situationen verlässlich messen kann. Das heißt, dass man die Manschette dieses Modells nicht immer penibel in ein und derselben Art und Weise am Oberarm ausrichten muss, um seinen Blutdruck akkurat ermitteln zu können.</p>
<p>Der mit Maßen von 11,3 × 6,7 Zentimetern (B<sub>max</sub> × H<sub>max</sub>) ausladende Bildschirm ist monochrom, stellt die einzelnen Messwerte aber in stattlicher Größe dar (H<sub>min</sub>: 12,0 Millimeter, H<sub>max</sub>: 16,5 Millimeter) und ist dank seines Neigungswinkels (∡: ~30°) sowohl im Sitzen als auch im Stand leicht abzulesen: Die vereinzelt wahrzunehmenden Lichtspiegelungen verschlechtern die Ablesbarkeit nicht. Auch ältere Verbraucher/-innen mit einer nicht-mehr-idealen Sehqualität können ihre Messwerte noch aus einem Abstand von einem Meter erkennen. Das ausschließlich mit mechanischen Tasten versehene Panel ist sowohl von Rechts- als auch von Linkshänder/-innen leicht zu erreichen; nur der Druckpunkt des ◄/►-Tastenpaars ist äußerst <em>„weich“</em>. Die schwarze Farbe an den Tasten rieb sich auch nach 100en von Tastendrücken während des Tests nicht in wahrnehmbarem Maße ab.</p>
<p>Schließlich ist auch an der Funktionalität des Modells nichts zu bemäkeln: Es misst den Blutdruck nämlich in allen Situationen vollkommen präzise, die von ihm erhobenen Werte wichen während des Tests nur um durchschnittlich ±0,49 mmHg von den wirklichen Werten ab. Dies wurde nicht nur von unseren Tester/-innen, sondern darüber hinaus auch noch in einem externen Messlabor mit kalibrierten Messinstrumenten kontrolliert. Daher können selbst diejenigen Verbraucher/-innen, die an einer kardiovaskulären Krankheit leiden und daher verlässliche Werte ermitteln müssen, bedenkenlos mit dem <b>X7 Smart</b> arbeiten: Die Messgenauigkeit ist <em>„sehr gut“</em>. Obendrein ist das Modell auch eindrücklich-schnell: Blutdruck und Puls misst es in durchschnittlich nur 40 Sekunden. Schließlich kontrolliert es auch, ob der Puls regelmäßig ist; es bietet einen speziellen Modus, in dem es drei Messvorgänge unmittelbar aneinander reiht und kontrolliert, ob eine Herzarrhythmie (in Gestalt der <strong>AFib</strong>, s. o.) besteht. Das Modell kann – auch außerhalb der just beschriebenen&nbsp;<strong>AFib</strong>-Funktion – aus drei innerhalb eines Abstands von 15 Minuten erhobenen Blutdruckwerten außerdem Mittelwerte errechnen, um so das Blutdruckniveau der Verbraucherin/des Verbrauchers verlässlicher abzubilden; die Mittelwerte nivellieren ein natürliches Schwanken des Blutdrucks.</p>
<p>Die sehr leicht zu handhabende <b>OMRON connect</b>-App, die es erlaubt, das Modell mit einem Android- (ab 4.3, <a href="https://play.google.com/store/apps/details?id=jp.co.omron.healthcare.omron_connect&amp;hl=de" dir="ltr">hier</a>) oder iOS-Smartphone und/oder Tablet (ab 9.0, <a href="https://apps.apple.com/de/app/omron-connect/id1003177043" dir="ltr">hier</a>) zu koppeln, erweitert das Funktionsspektrum in eindrucksvollem Maße: Gerade der hier vorhandene <b>My Journal</b>-Modus macht es den Verbraucher/-innen leicht, die von ihnen erhobenen Blutdrucke auch kalendarisch zu veranschaulichen und so mit einem Mal zu sehen, wann und wie ihre Werte hin und her schwanken.</p>
<p>Das <b>OMRON X7&nbsp;</b><b>Smart</b> ist ein in Anbetracht seines Preises in Höhe von 89,00 € (UVP) kostspieliger, sich aber in ausnahmslos allen Testdisziplinen auch durch <em>„sehr gute“</em> Werte auszeichnender Oberarm-Blutdruckmesser: Daher wird ihm von uns auch das verdiente Testurteil <em>„sehr gut“</em> mit 95,0 % verliehen.</p>
</div>
<h3 class="noindex">Pro</h3>
<ul class="procontra">
<li class="plus">App (<b>OMRON connect</b>)</li>
<li class="plus">leicht zu verwendende Manschette (<b>Intelli Wrap</b>)</li>
<li class="plus">immer problemlos ablesbare Messwerte</li>
<li class="plus">mehrere Speicherblöcke (<b>1</b> und <b>2</b>) mit je 100 Speicherplätzen</li>
<li class="plus">Gast-Modus</li>
</ul>
<h3 class="noindex">Contra</h3>
<ul class="procontra">
<li class="minus">ordnet die Schwere des ermittelten Bluthochdrucks nicht näher ein</li>
</ul>
<h3 class="indexed"><span id="groesse-gewicht-co" class="anchor"></span><span class="heading_text">Größe, Gewicht &amp; Co.</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/geraet.jpg" alt="geraet" title="Beurer BM 51: Standfüße" width="610" height="315" /> <span class="img_beschreibung">Der Modellaußenkörper des&nbsp;<strong>X7 Smart&nbsp;</strong>hinterlässt in Anbetracht&nbsp;der rundum-hellen Farben und der immerhin an den Ecken rundlichen&nbsp;Form einen modernen Eindruck: Das&nbsp;hier vorherrschende und zu einem Medizinprodukt allemal passende&nbsp;Weiß wird nur&nbsp;vom Grau des Bildschirmrandes durchbrochen.Trotz all der weißen Flächen kann das Äußere sehr leicht gepflegt werden (s. u.,&nbsp;<strong>Die Reinigung und Pflege</strong>).</span></p>
<p>Die Material- und Materialverarbeitungsqualität des&nbsp;<strong>X7 Smart&nbsp;</strong>ist&nbsp;<em>„sehr gut“</em>: Die hier ohnehin nur vereinzelt vorhandenen Spaltmaße sind an allen Stellen einheitlich; obendrein ist der Modellaußenkörper solchermaßen solide, dass er auch versehentliche Stöße schadlos aushält. Mit Maßen von 19,1 × 8,5 × 12,0 Zentimetern (B<sub>max&nbsp;</sub>× H<sub>max&nbsp;</sub>× T<sub>max</sub>) und einem Gewicht von 550 Gramm (einschließlich der vier Batterien des Typs AA, 1,5 Volt) ist das&nbsp;Modell spielerisch-leicht zu handhaben. Das Schöne: Es nimmt im Haushalt nur ein Mindestmaß an Fläche ein, sodass man es auch immer an ein und derselben Stelle stehen lassen kann.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/bildschirm_aktuelle_Werte.jpg" alt="bildschirm aktuelle Werte" title="Beurer BM 51: Tasten" width="610" height="315" /> <span class="img_beschreibung">Das Modell stellt nach dem Messen immer eine Trias von Messwerten dar: Den systolischen Blutdruck (<strong>SYS</strong>), den diastolischen Blutdruck (<strong>DIA</strong>) und schließlich den Puls (<strong>PULSE</strong>). Diese Werte lassen sich immer paarweise ablesen: Einmal sind es die aktuellen Werte (<strong>s. Bild</strong>, rechts) und einmal sind es diejenigen Werte, die man ihnen gegenüberstellen möchte (<strong>s. Bild</strong>, links). Hier kann man per Tastendruck zwischen all den vorher&nbsp;schon einmal&nbsp;erhobenen Werten vor und zurück&nbsp;<em>„blättern“</em>.</span></p>
<p>Der 11,3 × 6,7 Zentimeter (B<sub>max&nbsp;</sub>× H<sub>max</sub>) messende monochrome Bildschirm vereinnahmt einen Großteil der Oberseite des Modellkörpers:&nbsp;Er stellt die wirklich wesentlichen Werte, also den aktuellen systolischen Blutdruck (<strong>SYS</strong>) und den aktuellen diastolischen Blutdruck (<strong>DIA</strong>) mit&nbsp;16,5 Millimeter (H<sub>max</sub>) hohen Zahlzeichen dar: Diese lassen sich auch aus einem Abstand von mehr als einem Meter noch präzise ablesen. Dies&nbsp;wird vor allem älteren Verbraucher/-innen zupasskommen, ist aber auch der Tatsache zu verdanken, dass der Bildschirm in einem Winkel von&nbsp;circa 30° geneigt ist. Den aktuellen Puls (<strong>PULSE</strong>) wiederum kann man am Fuß des Bildschirms ablesen: Hier messen die Zahlzeichen nur&nbsp;12,0 Millimeter (H<sub>max</sub>).</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/tastenpanel.jpg" alt="tastenpanel" title="Beurer BM 51: beleuchtetes Display" width="747" height="386" /> <span class="img_beschreibung">Das Tastenpanel nimmt nur circa 1/5 der Modelloberseite ein: Die einzelnen Tasten sind mit Maßen von&nbsp;10,0 × 10,0 (B<sub>max&nbsp;</sub>× H<sub>max</sub>) bis&nbsp;26,0 × 15,0 Millimetern (B<sub>max&nbsp;</sub>× H<sub>max</sub>) problemlos&nbsp;zu erreichen und auch&nbsp;einzudrücken, wobei der Druckpunkt des ovalen ◄/►-Tastenpaars außerordentlich&nbsp;<em>„weich“&nbsp;</em>ist. Das Tastenpanel setzt sich aus vier einzelnen Tasten sowie einem Schiebeelement zusammen: Mit der oberen&nbsp;linken Taste lassen sich die 100 einzelnen Speicherplätze&nbsp;des aktuellen Speicherblocks (i. e.&nbsp;<strong>1&nbsp;</strong>oder&nbsp;<strong>2</strong>) einblenden.&nbsp;Mit der oberen rechten Taste kann man die vom Modell errechneten Mittelwerte erreichen: Der Bildschirm stellt dann das Mittel der zwischen 04:00 und 09:59 Uhr (1. Tastendruck,&nbsp;i. e.&nbsp;☼) bzw. 19:00 und 01:59 Uhr (2. Tastendruck,&nbsp;i. e.&nbsp;☾) in der aktuellen Woche erhobenen Werte dar. Daneben lassen sich die korrespondierenden Mittelwerte der letzten 1, 2, 3, 4, 5, 6 oder 7 Wochen einblenden, um die aktuellen Werte einordnen zu können. Das ovale Tastenpaar&nbsp;(i. e.&nbsp;◄, ►) ist dazu da, um zwischen den einzelnen Werte hin und her zu wechseln. Das Schiebeelement schließlich wölbt sich nach innen, ist also konkav und dadurch sehr viel sicherer hin und her zu schieben. Mit ihm wählt man zwischen den beiden Speicherblöcken (<strong>1&nbsp;</strong>und&nbsp;<strong>2</strong>): Den aktuellen Speicherblock kann man immer anhand eines zierlichen, den jeweiligen Speicherblock repräsentierenden&nbsp;<strong>1</strong>-oder&nbsp;<strong>2</strong>-Symbols neben dem Schiebeelement erkennen.&nbsp;Die&nbsp;<strong>START</strong>-/<strong>STOP</strong>-Taste am Fuß des Tastenpanels dient, der Text lässt‘s schon erahnen, dem Starten und manuellen Stoppen des Messvorgangs.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/fuesse.jpg" alt="fuesse" title="Beurer BM 51: Anzeige von Systole Diastole und Puls" width="610" height="315" /> <span class="img_beschreibung">Der&nbsp;<em>„Bauch“&nbsp;</em>des Modells ist mit vier aus schwarzem Gummi bestehenden Füßen versehen worden: Sie vermitteln dem&nbsp;<strong>X7 Smart&nbsp;</strong>einen vollkommen sicheren Stand und verhindern vor allem, dass das Modell schon durch einen versehentlichen Stoß verrutschen kann: Mehr als ein paar Millimeter waren es während des Tests nie. Trotz der schwarzen Farbe hinterlassen die Füße auch keinerlei Spuren am Material unter ihm.</span></p>
<h3 class="indexed"><span id="die-handhabung" class="anchor"></span><span class="heading_text">Die Handhabung</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/anschluss_schlauch.jpg" alt="anschluss schlauch" title="Beurer BM 51: Batterie einlegen" width="610" height="315" /> <span class="img_beschreibung">Der sich in hellem Grau&nbsp;abhebende Manschettenschlauch ist an der linken Seite des Modellkörpers anzuschließen: Man muss den azurblauen Schlauchanschluss nur mit einem Mindestmaß an Druck einschieben. Das Maß des Schlauches von 75,0 Zentimetern (L<sub>max</sub>) ist auch&nbsp;vollkommen ausreichend, um das Modell vor sich abzustellen und anschließend – in&nbsp;natürlicher Sitzposition –&nbsp;den Blutdruck zu messen. Auch&nbsp;Tester/-innen mit erheblicher Größe (H<sub>max</sub>: ~2,00 Meter) haben das&nbsp;<strong>X</strong><strong>7 Smart&nbsp;</strong>verwenden können,&nbsp;ohne sich während des Sitzens&nbsp;<em>„verrenken“&nbsp;</em>zu müssen.&nbsp;</span></p>
<p>Wenn man das Modell zum allerersten Mal in Betrieb nimmt, muss man die aktuelle Tages-, Monats- und Jahreszahl sowie die Zeit einprogrammieren: Schließlich sollen die Verbraucher/-innen auch anschließend – sei‘s nun über das Modell&nbsp;selbst, sei‘s über das Smartphone resp. Tablet mit installierter&nbsp;<strong>OMRON connect</strong>-App – die einzelnen Messwerte noch mit dem jeweiligen Messzeitpunkt verbinden können.</p>
<p>Das Modell kommt von Werk aus mit einer außerordentlich leicht zu handhabenden,&nbsp;rundherum schwarzen Manschette daher (<strong>Intelli Wrap</strong>): Dank ihres variablen&nbsp;Maßes kann man sie sowohl um dünnere (<em>U</em><sub>min</sub>: 22,0 Zentimeter) als auch um dickere Oberarme (<em>U</em><sub>max</sub>: 42,0 Zentimeter) wickeln.&nbsp;Während des Tests ließ sie sich von all&nbsp;unseren Tester/-innen verwenden.&nbsp;Selbst die sportlichen Tester/-innen mit ausgeprägter Oberarmmuskulatur (U<sub>max</sub>: 42,0 Zentimeter) haben die Manschette während des Messens als&nbsp;<em>„sehr gut“&nbsp;</em>beurteilt: Das Material der Manschette ist schließlich&nbsp;von innen wunderbar-weich und schneidet sich auch bei einem&nbsp;ausnehmenderen Oberarm nicht ins Gewebe ein. Ein nicht von der Hand zu weisender Vorteil der&nbsp;<strong>Intelli Wrap</strong>-Manschette ist außerdem darin zu sehen, dass sie von Werk aus mit einer speziellen 360 °-Messzone versehen ist. Das bedeutet, dass man sie nicht immer in ein und derselben Position um den Oberarm wickeln muss, um akkurate Messwerte zu erhalten: Sie vermittelt den Verbraucher/-innen hier ein Mindestmaß an Spielraum, behält währenddessen aber ihre hohe Messakkuranz bei. Das ist in Anbetracht der Tatsache, dass knapp ein Drittel der Menschen, die ihren Blutdruck oszillometrisch messen, ihre Werte durch eine missliche Manschettenpositionierung nicht korrekt ermitteln, sehr wertvoll.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/manschette_grafik.jpg" alt="manschette grafik" title="Beurer BM 51: Batterie-Symbol" width="610" height="315" /> <span class="img_beschreibung">Das Endteil der Manschette ist mit einer simplen, sich durch ihre weiße Farbe wunderbar vom Schwarz des Manschettenmaterials absetzenden Graphik versehen: Sie veranschaulicht noch einmal, wie und vor allem wo man die Manschette am Oberarm positionieren muss, um den Blutdruck anschließend korrekt messen zu können.</span></p>
<p><strong>OMRON</strong> empfiehlt, den Blutdruck mit diesem Modell immer an demjenigen Oberarm zu messen, bei dem die ermittelten Werte durchschnittlich höher sind. Auch sollte man anschließend immer mit ein und demselben Oberarm vorliebnehmen, weil die Werte nun einmal – von der einen Körperseite zur anderen hin – in erheblichem Maße schwanken können.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/batterien_fach.jpg" alt="batterien fach" title="Beurer BM 51: Netzbuchse" width="610" height="315" /> <span class="img_beschreibung">Die vom Modell verwendeten vier Batterien (Typ AA, 1,5 Volt) kommen in ein ausladendes Fach am Fuß des Modellkörpers. Da dieses Fach nur von einer sehr leicht zu&nbsp;handhabenden Klappe verschlossen&nbsp;wird, kann man die Batterien immer&nbsp;schnell erreichen. Der Fachboden lässt außerdem Polaritätszeichen (i. e.&nbsp;⊕ und ⊖) erkennen: So kann man mit einem Mal ersehen, wie herum man die einzelnen Batterien&nbsp;in ihm&nbsp;positionieren muss.</span></p>
<p>Den Strom holt das Modell normalerweise aus vier schon von Werk aus enthaltenen Batterien (Typ AA,&nbsp;1,5 Volt).&nbsp;Da das&nbsp;<strong>X7 Smart&nbsp;</strong>seine Stromquelle also immer dabei hat und daher&nbsp;vollkommen mobil ist, kann man es also an allen Orten inner-&nbsp;und auch außerhalb des Haushalts verwenden.&nbsp;<strong>OMRON&nbsp;</strong>behauptet, dass man mit dem Modell circa 1.000 Mal messen kann, ehe man das Batterieviererlei auswechseln&nbsp;muss. Während unseres Tests waren die Batterien&nbsp;nach 991 Messvorgängen leer. Wenn man&nbsp;als Verbraucher/-in&nbsp;seinen Blutdruck&nbsp;also drei mal pro Tag misst, kommt man mit dem Stromreservoir der Batterien im Schnitt 330,3 Tage&nbsp;aus: Das heißt, dass der Betrieb des Modells mit Kosten in Höhe von circa&nbsp;1,32 €&nbsp;pro Jahr<a href="#fnote-5" id="text-5" class="fnote-href">5</a>&nbsp;verbunden ist – auch wenn der Batteriepreis&nbsp;natürlich immer auch von dem jeweiligen Hersteller abhängig&nbsp;ist. Des Weiteren kann man auch das normale Stromnetzwerk des Haushalts als Stromquelle heranziehen:&nbsp;Das aber&nbsp;setzt voraus, dass man vorher noch einen&nbsp;<strong>OMRON</strong>-Universaladapter (s.&nbsp;<a href="https://www.omron-healthcare.de/de/zubehoer-fuer-blutdruckmessgeraete/AC_Adapter_S_for_BPM_2.html#start=1">hier</a>) erwirbt,&nbsp;um das Modell an ebenjenes anschließen zu können; ein solcher ist leider nicht&nbsp;schon von Werk aus in&nbsp;<strong>OMRON</strong>s Zubehörensemble enthalten.&nbsp;Das Modell ist aber auch noch mit einer Abschaltautomatik versehen, um den Stromverbrauch zu vermindern: Genau 120 Sekunden nach dem letzten Tastendruck schaltet es sich vollautomatisch aus.</p>
<p class="das-wichtigste">Mit der&nbsp;<strong>OMRON connect</strong>-App lassen sich&nbsp;auch alle anderen&nbsp;<em>„</em><em>smarten“&nbsp;</em>Produkte von&nbsp;<strong>OMRON&nbsp;</strong>koppeln, vor allem die&nbsp;<strong>OMRON VIVA</strong>-Personenwaage<strong>&nbsp;</strong>(s.&nbsp;<a href="https://www.omron-healthcare.de/de/digitale-personenwaagen/VIVA.html">hier</a>): Das erlaubt es,&nbsp;mit einem Mal&nbsp;auch noch ein paar andere&nbsp;<em>in puncto&nbsp;</em>kardiovaskulärer Gesundheit wesentliche Werte&nbsp;kontrollieren zu können, wie bspw. das aktuelle Gewicht des Verbrauchers/der Verbraucherin.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/speicherblock_schieber.jpg" alt="speicherblock schieber" title="Beurer BM 51: Anleitung zum Anlegen der Manschette" width="610" height="315" /> <span class="img_beschreibung">Das Modell enthält von Werk aus einen internen Speicher, der sich in zwei Speicherblöcke (<strong>s. Bild</strong>,&nbsp;<strong>1&nbsp;</strong>und&nbsp;<strong>2</strong>) mit jeweils 100 Speicherplätzen&nbsp;<em>„s</em><em>plittet“</em>: Das heißt, dass es&nbsp;ohne weiteres auch von zwei in ein und demselben Haushalt lebenden Verbraucher/-innen verwendet werden kann, ohne dadurch deren individuelle Messwerte vermischen zu müssen.&nbsp;Mit Abschluss eines normalen Messvorgangs wird normalerweise&nbsp;der erhobene Blutdruck vollautomatisch in dem einen oder in dem anderen Speicherblock abgespeichert – abhängig allein von der&nbsp;Position des Schiebers&nbsp;am vorderen Tastenpanel (<strong>s. Bild</strong>). Wenn nun aber ausnahmsweise mal andere Verbraucher/-innen, beispielsweise aus dem anderswo wohnenden Familien-&nbsp;und/oder Freundeskreis, das Modell verwenden wollen, sollen deren Messwerte idealerweise nicht abgespeichert werden: Schließlich würden ansonsten auch die vom Modell errechneten Mittelwerte des einen oder des anderen Speicherblocks (s. u.) nicht mehr allein die Blutdruckwerte&nbsp;der einen oder der anderen Person enthalten, sondern&nbsp;verzerrt werden. Das stellt mit dem&nbsp;<strong>X7 Smart&nbsp;</strong>–&nbsp;anders als mit manch anderen Blutdruckmessern – kein Hindernis dar: Dank des hier vorhandenen Gastmodus kann man ein Abspeichern von Messwerten nämlich von vornherein verhindern. Hierzu&nbsp;muss man nur – allzu intuitiv ist das natürlich nicht (vgl. aber die Bedienungsanleitung, S. 17) – die&nbsp;<strong>START-/STOP</strong>-Taste und die&nbsp;►-Taste parallel drücken.</span></p>
<p>Apropos Mittelwerte:&nbsp;Das Modell verarbeitet alle innerhalb einer Woche erhobenen Messwerte und errechnet aus ihnen&nbsp;wöchentliche Mittelwerte –&nbsp;einmal einen <strong>Morgen</strong>- und einmal einen <strong>Abendmittelwert</strong>:&nbsp;Der <strong>Morgenmittelwert</strong>&nbsp;errechnet sich aus maximal drei Messwerten, die zwischen 04:00 und 09:59 Uhr innerhalb einer Zeitspanne von 10 Minuten seit dem ersten Messen erhoben worden sind. Genau so verhält es sich auch mit dem&nbsp;<strong>Abendmittelwert</strong>:&nbsp;Hier verarbeitet das Modell&nbsp;wieder maximal drei Messwerte, die dieses Mal aber zwischen&nbsp;19:00 und 01:59 Uhr – abermals innerhalb einer Zeitspanne von 10 Minuten seit dem ersten Messen – ermittelt worden sind. Das lässt sich&nbsp;wunderbar anhand eines Beispiels veranschaulichen:</p>
<p class="das-wichtigste">Wenn man als Verbraucher/-in nun Montagmorgens um 07:30 Uhr einen Messwert von 111 zu 83, um 07:34 Uhr einen solchen von 113 zu 83 und um 07:38 Uhr schließlich noch einen solchen von 109 zu 80 ermittelt, ist der <strong>Morgenmittelwert dieses Montags 111 zu 82</strong>. Wenn man am Montagabend um 20:30 Uhr einen Messwert von 107 zu 79, um 20:32 Uhr einen solchen von 105 zu 78 und um 20:34 Uhr einen solchen von 109 zu 80 misst, ist der <strong>Abendmittelwert</strong> <strong>dieses Montags 107 zu 79</strong>.</p>
<p>Wie bedeutsam sind aber solche Mittelwerte aus der Sicht der Verbraucher/-innen? Weil der Blutdruck eines Menschen nie vollkommen stabil&nbsp;ist, sondern vielmehr von verschiedenen&nbsp;äußeren und&nbsp;inneren Faktoren abhängig ist, kann man das durchschnittliche Blutdruckniveau anhand solcher Mittelwerte sehr viel realer abbilden: Allein schon in Anbetracht der Tatsache, dass der Blutdruck eines Menschen&nbsp;morgens bis mittags regelmäßig höher und abends bis nachts regelmäßig niedriger ist, lässt sich erkennen, wie viel sinnvoller die Arbeit mit Mittelwerten ist.</p>
<h3 class="indexed"><span id="die-funktionalitaet" class="anchor"></span><span class="heading_text">Die Funktionalität</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/manschette_arm.jpg" alt="manschette arm" title="Beurer BM 51: Bedienungsanleitung" width="610" height="314" /> <span class="img_beschreibung">Das Modell wurde von unseren Tester/-innen über einen Zeitraum von vier Wochen mehrmals pro Tag verwendet,&nbsp;um die Funktionalität&nbsp;ordentlich beurteilen können:&nbsp;Hierzu maßen&nbsp;sie ihren Blutdruck drei Mal pro Tag&nbsp;(einmal zwischen 07:30 und 08:30 Uhr, einmal zwischen 13:30 und 14:30 Uhr&nbsp;und ein weiteres Mal zwischen 19:30 und 20:30 Uhr).</span></p>
<p>Die Tester/-innen maßen den&nbsp;Blutdruck immer unter ein und denselben Testbedingungen – zu 75,0 %&nbsp;in Sitz- und zu 25,0 % in Liegeposition.<a href="#fnote-6" id="text-6" class="fnote-href">6</a> Die Tester/-innen haben 60 Minuten vor&nbsp;den Messvorgängen – bedienungsanleitungsgemäß – keine Genussmittel (i.&nbsp;e. Alkohol- und/oder Tabakwaren) konsumiert. Bei drei&nbsp;in Abständen von 5 Minuten&nbsp;nacheinander wiederholten Messvorgängen wichen die Messwerte nur um durchschnittlich&nbsp;±1,55 mmHg&nbsp;(systolischer Blutdruck,&nbsp;<strong>SYS</strong>) bzw. ±1,75 mmHg&nbsp;(diastolischer Blutdruck,&nbsp;<strong>DIA</strong>) voneinander ab.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/scan_mtk.jpg" alt="scan mtk" title="Beurer BM 51: Messprotokoll" width="610" height="315" /> <span class="img_beschreibung">Wir haben die Funktionalität des Modells aber auch noch anhand einer mehrmals wiederholten Messtechnischen Kontrolle (MTK)<a href="#fnote-7" id="text-7" class="fnote-href">7</a> geprüft. An den Werten lässt sich ersehen, dass die vom&nbsp;<strong>X7 Smart&nbsp;</strong>ermittelten Werte um durchschnittlich&nbsp;bloß ±0,49&nbsp;mmHg&nbsp;(0,03 – 0,80 %)&nbsp;von den wirklichen Werten abwichen (<strong>s. Bild</strong>). Damit arbeitet das&nbsp;Modell vollkommen präzise&nbsp;und kann daher auch von all denjenigen Verbraucher/-innen, die wirklich akkurate Werte brauchen, bedenkenlos verwendet werden.<br /></span></p>
<p>Der Messvorgang&nbsp;mit dem&nbsp;<strong>X7 Smart&nbsp;</strong>nimmt nur&nbsp;durchschnittlich 40 Sekunden in Anspruch;&nbsp;das ist ein&nbsp;<em>„guter“&nbsp;</em>Wert. Diese Zeitdauer kann sich aber auch erhöhen, wenn das Modell den Blutdruck beim ersten Mal nicht akkurat zu ermitteln imstande ist und daher noch ein weiteres Mal messen muss; das kam während des Tests nur ein paar Mal vor.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/e-zeichen.jpg" alt="e zeichen" title="Beurer BM 51: Pfeil auf farbiger Skala" width="610" height="315" /> <span class="img_beschreibung">Das Modell&nbsp;kann über seinen Bildschirm&nbsp;19 verschiedene,&nbsp;schwarz-weiße Graphik- und Texthinweise darstellen (<strong>E1&nbsp;</strong>bis&nbsp;<strong>E6</strong>,&nbsp;<strong>Er</strong>,&nbsp;<strong>Err</strong>,&nbsp;<strong>P</strong>,&nbsp;<strong>O&nbsp;</strong>usw.). Was aber hinter den einzelnen Hinweisen steht, lässt sich nur aus der in die Bedienungsanleitung eingepflegten Tabelle herauslesen (s. S. DE4 bis DE7): Sie sind&nbsp;leider schon durch die verwendeten Abbreviaturen/Codes nicht&nbsp;aus sich heraus verständlich.</span></p>
<p>Nach Beendigung des Messvorgangs ordnet das Modell den ermittelten Blutdruck ein: Falls der systolische Blutdruck höher als 135 mmHg und/oder der diastolische Blutdruck höher als 85 mmHg sein sollte, erkennt das&nbsp;Modell den Bluthochdruck und blendet&nbsp;am Bildschirmrand ein entsprechendes Symbol (<strong>SYS/DIA</strong>▲) ein.&nbsp;<strong>OMRON&nbsp;</strong>leitet diese Schwellenwerte aus den aktuellen Richtlinien der&nbsp;<strong>European Society of Cardiology&nbsp;</strong>und der&nbsp;<strong>European Society of Hypertension&nbsp;</strong>ab.<a href="#fnote-8" id="text-8" class="fnote-href">8</a> Was aber verdrießlich ist: Das Modell lässt hierbei nicht erkennen, als wie hoch die von ihm erhobenen Blutdruckwerte nun wirklich einzuordnen sind (bspw.&nbsp;<em>„leicht erhöht“</em>,&nbsp;<em>„erhöht“</em>,&nbsp;<em>„stark erhöht“&nbsp;</em>usw.): Verbraucher/-innen, die in alledem noch nicht versiert sind, müssen also andere Quellen konsultieren (bspw. über&nbsp;<strong>OMRON</strong>s Webportal,&nbsp;<a href="https://www.omron-healthcare.de/de/gesundheit-und-lifestyle/herzgesundheit/blutdruckmanagement/blutdrucktabellen-verstehen.html">hier</a>), um zu wissen, wie es um ihren Bluthochdruck wirklich bestellt ist.</p>
<p>Falls das Modell&nbsp;während des&nbsp;Blutdruckmessens einen nicht vollkommen&nbsp;regelmäßigen Puls erkennen&nbsp;sollte, stellt es einen Arrhyhmie-Warnhinweis in Gestalt eines&nbsp;Herzsymbols mit seitlichen Wellenlinien dar: Ein solch&nbsp;<em>„</em><em>stolpernder“&nbsp;</em>Puls kann&nbsp;schließlich Ausdruck einer Herzarrhythmie der Verbraucherin/des Verbrauchers sein. Manchmal aber kann&nbsp;ein solches&nbsp;<em>„Stolpern“&nbsp;</em>auch&nbsp;so, also&nbsp;ohne kardiovaskuläre Grundkrankheit, passieren. Daher sollte man nach dem Messen ein paar Minuten warten und den Puls anschließend ein weiteres Mal kontrollieren. Wenn das Herzsymbol nun aber wiederholt erscheinen sollte, ist der&nbsp;zeitnahe Besuch einer Arztpraxis anzuraten.</p>
<p>Das&nbsp;<strong>X7 Smart&nbsp;</strong>bietet aber noch&nbsp;sehr viel&nbsp;mehr als das: Es kann&nbsp;die weltweit verbreitetste Form der Arrhythmie erkennen: Die&nbsp;<em>atrial fibrillation&nbsp;</em>(<em>afib</em>, deutschsprachig: Vorhofflimmern). Hieran leiden allein in Deutschland circa 2,3 % aller erwachsenen Verbraucher/-innen,<a href="#fnote-9" id="text-9" class="fnote-href">9</a> wobei viele nichts von ihrer Arrythmie wissen. Der Grund: Die Symptome, die in schwereren Fällen von Atemnot bis hin zu Herzrasen reichen können, sind nicht spezifisch. Will man mit dem Modell kontrollieren, ob man wahrscheinlich an Vorhofflimmern leidet, muss man die&nbsp;<strong>START-/STOP</strong>-Taste circa drei Sekunden drücken. Dann misst das&nbsp;<strong>X</strong><strong>7 Smart&nbsp;</strong>in Abständen von je 30 Sekunden&nbsp;drei Mal hintereinander den Blutdruck und natürlich auch den Puls: Wenn der Puls währenddessen wiederholt&nbsp;nicht einheitlich ist, stellt das Modell wieder das Herzsymbol dar. Das bedeutet dann zwar noch immer nicht, dass mit Gewissheit ein Vorhofflimmern besteht, indiziert es aber.</p>
<h3 class="indexed"><span id="die-app-omron-connect" class="anchor"></span><span class="heading_text">Die App (OMRON connect)</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot1u2.jpg" alt="screenshot1u2" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Die&nbsp;<strong>OMRON connect</strong>-App ist vollkommen kostenlos und sowohl mit Android- (ab 4.3,&nbsp;<a href="https://play.google.com/store/apps/details?id=jp.co.omron.healthcare.omron_connect&amp;hl=de">hier</a>) als auch mit iOS-Smartphones und -Tablets resp. WatchOS (ab 9.0 resp. 3.0,&nbsp;<a href="https://apps.apple.com/de/app/omron-connect/id1003177043">hier</a>) kompatibel. Wir stellen im Weiteren dar, wie man die App einrichtet und das Smartphone und/oder Tablet mit dem&nbsp;<strong>X7 Smart&nbsp;</strong>koppelt.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot3.jpg" alt="screenshot3" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Nach der Installation muss man vor allem anderen dasjenige Land, in dem man aktuell lebt, einspeichern (<em>„Wo wohnen Sie?“</em>).</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot4.jpg" alt="screenshot4" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Sodann kann‘s passieren, dass man die App noch einmal aktualisieren muss. Das haben die Tester/-innen als verwunderlich erachtet, da man über den&nbsp;App Store resp. Play Store allem Anschein nach nicht die aktuelle Version der App downloaden konnte.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot5u6.jpg" alt="screenshot5u6" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Danach muss man sich noch mit all den Nutzungsbedingungen der&nbsp;<strong>OMRON connect</strong>-App einverstanden erklären.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot7u8.jpg" alt="screenshot7u8" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Nach alledem ist schließlich dasjenige Modell von&nbsp;<strong>OMRON&nbsp;</strong>auszuwählen, das man mit seinem Smartphone resp. Tablet koppeln möchte (<strong>s. Bild rechts</strong>,&nbsp;<em>„Blutdruckmessgerät“</em>).</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot9.jpg" alt="screenshot9" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Nun ist die Bluetooth-Taste am Rücken des Modellaußenkörpers drei Sekunden zu halten. Der Bildschirm stellt anschließend ein ausnehmendes&nbsp;<strong>P&nbsp;</strong>dar.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot10.jpg" alt="screenshot10" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Sodann erkennt die App das idealerweise innerhalb von ein paar Metern (<em>d</em><sub>max&nbsp;</sub>im Test: 10 Meter) stehende&nbsp;<strong>X7 Smart&nbsp;</strong>und stellt es auswählbar dar.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot11u12.jpg" alt="screenshot11u12" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Nach der Wahl lassen sich noch ein paar persönliche Daten der Verbraucherin/des Verbrauchers einpflegen: Das Geburtsdatum (<strong>s. Bild links</strong>) und das Geschlecht (<strong>s. Bild rechts</strong>).</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot13.jpg" alt="screenshot13" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Danach kann man das Modell und das Smartphone resp. Tablet endlich koppeln: Das nahm während des Tests mit modernen Android- (i. e. Samsung Galaxy S20+) und iOS-Smartphones (i. e. Apple iPhone 11 Pro) durchschnittlich nur drei Sekunden in Anspruch.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot14.jpg" alt="screenshot14" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Am Ende ist nur noch einzuspeichern, ob derjenige, der das nun verbundene Smartphone resp. Tablet verwendet, den 1. (<strong>s. Bild</strong>,&nbsp;<em>„No. 1“</em>) oder vielmehr den 2. Speicherblock (<strong>s. Bild</strong>,&nbsp;<em>„No. 2“</em>) vereinnahmen möchte. Das ist wunderbar, denn: So können auch zwei in ein und demselben Haushalt wohnende Verbraucher/-innen das Modell verwenden, ihre persönlichen Messwerte aber nur mit ihrem Smartphone bzw. Tablet synchronisieren.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot15.jpg" alt="screenshot15" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Das war‘s auch schon! Das Smartphone resp. Tablet ist nun, nach alles in allem nicht einmal 5 Minuten, mit dem&nbsp;<strong>X7 Smart&nbsp;</strong>verbunden und erhält von diesem Moment alle mit ihm erhobenen Messwerte.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/screenshot16.jpg" alt="screenshot16" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Die&nbsp;<strong>OMRON connect</strong>-App ist von den Tester/-innen mehrheitlich als&nbsp;<em>„gut“&nbsp;</em>(33,3 %) bis&nbsp;<em>„sehr gut“&nbsp;</em>(66,7 %) beurteilt worden: Sie ließ sich&nbsp;während des Tests vollkommen intuitiv handhaben, ist in vielerlei Hinsicht individuell verstellbar und macht es außerordentlich leicht, zwischen allen schon erhobenen Messwerten, also dem systolischen Blutdruck (<strong>SYS</strong>), dem diastolischen Blutdruck (<strong>DIA</strong>) und dem Puls (<strong>PULSE</strong>), hin und her zu&nbsp;<em>„blättern“</em>.</span></p>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/Bildschirmfoto-2020-09-01-um-10.15.jpg" alt="Bildschirmfoto 2020 09 01 um 10.15" title="Beurer BM 51: Arrythmie" width="610" height="315" /> <span class="img_beschreibung">Des Weiteren enthält sie auch noch die&nbsp;<strong>My Journal</strong>-Funktion (<strong>s. Bild</strong>): Sie setzt voraus, dass man den Blutdruck zwei Mal pro Tag, einmal&nbsp;morgens zwischen 04:00 und 11:59 Uhr sowie ein weiteres Mal&nbsp;abends zwischen 19:00 und 01:59 Uhr, ermittelt und kann dadurch den&nbsp;Trend des Blutdrucks&nbsp;in der App illustrieren. Diejenigen Verbraucher/-innen, die Medikamente zur Blutdruckkontrolle einnehmen, können hier außerdem spezielle Termine einstellen: Die App erinnert dann immer wieder an die Medikamenteneinnahme. Das ist, da viele Verbraucher/-innen ihr Smartphone in allen Situationen außer- und innerhalb des Haushalts zur Hand haben, wunderbar. Die App kann außerdem anhand eines virtuellen Kalenders veranschaulichen, wann der Blutdruck ideal und wann er&nbsp;<em>„etwas höher“</em>,&nbsp;<em>„höher“&nbsp;</em>oder&nbsp;<em>„viel höher“&nbsp;</em>war: Hier wird ein immer dunkler werdendes Farbdreierlei verwendet,&nbsp;um in einem Mal erkennbar zu machen, wie es sich innerhalb eines Monats mit dem Blutdruck verhalten hat. Wirklich wertvoll&nbsp;ist aber, dass sich alle Werte in anschaulicher Art und Weise&nbsp;aus&nbsp;<strong>My Journal&nbsp;</strong>exportieren lassen:&nbsp;Wenn man die mit dem Modell ermittelten Werte&nbsp;also bspw.&nbsp;an die Arztpraxis übermitteln will, kann man alles abspeichern und&nbsp;sodann auch übers Smartphone resp. Tablet&nbsp;absenden (als PDF).</span></p>
<h3 class="indexed"><span id="die-bedienungsanleitung" class="anchor"></span><span class="heading_text">Die Bedienungsanleitung</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/bedienungsanleitung.jpg" alt="bedienungsanleitung" title="Beurer BM 51: Fehleranzeige" width="610" height="315" /> <span class="img_beschreibung">Die schwarz-weiße Bedienungsanleitung des Modells&nbsp;besteht aus zweierlei Teilen (<em>„Bedienungsanleitung 1“&nbsp;</em>und&nbsp;<em>„Bedienungsanleitung 2“</em>) und&nbsp;ist von unseren Tester/-innen&nbsp;rundherum als&nbsp;<em>„gut“&nbsp;</em>bis&nbsp;<em>„sehr gut“&nbsp;</em>beurteilt worden: Die in ihr enthaltenen Texte handeln alle wesentlichen Themenkreise in leicht verständlicher Art und Weise ab. Dass hier auch die&nbsp;<em>Basics&nbsp;</em>des Blutdruckmessens erläutert werden, kommt vor allem denjenigen Verbraucher/-innen zupass, die vorher noch nie einen solchen Blutdruckmesser verwendet haben und auch&nbsp;<em>in puncto&nbsp;</em>Blutdruck bzw. Bluthochdruck nicht allzu versiert sind (bspw.&nbsp;<em>„Was ist Blutdruck?“</em>,<em>„Was ist Arrhythmie?“&nbsp;</em>usw., s. S. DE10). Des Weiteren sind immerhin vereinzelt auch Graphiken verwendet worden, die das Textverständnis noch weiter verbessern. Als eindrucksvoll haben die Tester/-innen schließlich die inhaltlich ausnehmende Tabelle zu&nbsp;eventuellen Fehlern des Modells beurteilt: Hier werden all diejenigen Fehlerhinweise, die das&nbsp;<strong>X</strong><strong>7 Smart&nbsp;</strong>über seinen Bildschirm darstellen kann (<strong>E1</strong>–&nbsp;<strong>E6</strong>,&nbsp;<strong>Err</strong>,&nbsp;<strong>Er&nbsp;</strong>usw.), einzeln angesprochen:&nbsp;Wie das Modell einen über den jeweiligen Fehler in Kenntnis setzt, worin er&nbsp;wurzeln und wie man sich seiner annehmen kann, stellt die Tabelle innerhalb von drei einzelnen Spalten und dadurch&nbsp;vollkommen übersichtlich dar.&nbsp;Wundervoll ist auch, dass das Blutdruckmessen&nbsp;mit dem Modell in wirklich allen Details&nbsp;erklärt wird (s. S. 1 bis 17): Unsere Tester/-innen monierten nur, dass die hier,&nbsp;also in der&nbsp;<em>„Bedienungsanleitung 2“&nbsp;</em>(s. o.) stehenden Texte in 8 verschiedenen Sprachen<a href="#fnote-10" id="text-10" class="fnote-href">10</a>&nbsp;mal über- bzw. unter- und mal nebeneinander platziert worden sind;&nbsp;die&nbsp;<em>„Bedienungsanleitung 1</em>“, in der die Sprachen nicht in solch einer Art und Weise miteinander vermischt werden, ist demgegenüber sehr viel leichter zu lesen.</span></p>
<h3 class="indexed"><span id="der-transport" class="anchor"></span><span class="heading_text">Der Transport</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/transporttasche.jpg" alt="transporttasche" title="Beurer BM 51: Fehleranzeige" width="610" height="315" /> <span class="img_beschreibung">Das Modell&nbsp;kommt von Werk aus&nbsp;mit einer&nbsp;schwarzen Tasche,&nbsp;die dank ihres stabilen Synthetikmaterials so manchen Strapazen zu widerstehen weiß. Hier kann man das&nbsp;<strong>X7 Smart&nbsp;</strong>einschließlich der Manschette&nbsp;verräumen und dadurch alles vor&nbsp;den im Haushalt&nbsp;herumwirbelnden Partikeln (Hausstaub usw.) schützen. Verschlossen wird die Tasche mit einem&nbsp;ohne wirklichen Widerstand vor und zurück zu ziehenden Reißverschluss. Mit einem Gewicht von&nbsp;nur 871 Gramm ist der Transport&nbsp;wirklich leicht vorzunehmen. Die Tasche lässt sich dank ihrer kompakten Außenmaße (i. e.&nbsp;20,5 × 10,0 × 15,0 Zentimeter, B<sub>max&nbsp;</sub>× H<sub>max&nbsp;</sub>× T<sub>max</sub>) auch noch anderswo, beispielsweise innerhalb eines Rucksacks, verstauen: So kann man das Modell auch während eines Trips immer zur Hand zu haben.</span></p>
<h3 class="indexed"><span id="die-reinigung-und-pflege" class="anchor"></span><span class="heading_text">Die Reinigung und Pflege</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/2020-04/beurer-bm51/reinigung_bildschirm.jpg" alt="reinigung bildschirm" title="Beurer BM 51: Fehleranzeige" width="610" height="315" /> <span class="img_beschreibung">Während des Tests hat es sich als vollkommen ausreichend erwiesen, den Modellaußenkörper einmal pro Woche mit einem weichen Tuch abzuwischen: Mehr als ein paar Milliliter Wasser&nbsp;sollte man währenddessen aber nicht verwenden, da zu viel Wasser durch die Spaltmaße ins Modellinnere&nbsp;einsickern kann.&nbsp;Da aber ohnehin nur die Tasten durch wiederholte Tastendrücke vermehrt Schweiß abbekommen, muss man sich normalerweise auch nur ihrer annehmen: Das alles ist also binnen einer Minute abzuwickeln.</span></p>
<div>
<h3 class="indexed"><span id="technische-daten" class="anchor"></span><span class="heading_text">Technische Daten</span></h3>
<table><colgroup class="kriterien" span="1"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>OMRON X7 Smart</th></tr>
</thead>
<tbody>
<tr>
<td>Maße des Modellkörpers<br />(H<sub>max</sub>&nbsp;× B<sub>max</sub>&nbsp;× T<sub>max</sub>)</td>
<td>8,5 × 19,1 × 12,0 cm</td>
</tr>
<tr>
<td>Gewicht des Modellkörpers<br />(inkl. 4 Batterien, Typ AA, 1,5 V)</td>
<td>550 g</td>
</tr>
<tr>
<td>Maße des Displays <br />(H<sub>max</sub>&nbsp;× B<sub>max</sub>)</td>
<td>6,7 × 11,3 cm</td>
</tr>
<tr>
<td>Größe der Manschette <br />(U<sub>min</sub> - U<sub>max</sub>)</td>
<td>22,0 – 42,0 cm</td>
</tr>
<tr>
<td>Maße des Manschettenschlauchs <br />(L<sub>max</sub>)</td>
<td>75,0 cm</td>
</tr>
<tr>
<td>Messbereich des Blutdrucks</td>
<td>systolisch (SYS): 60 – 260 mmHg;<br /> diastolisch (DIA): 40 – 215 mmHg</td>
</tr>
<tr>
<td>Messbereich des Pulses</td>
<td>40 – 180 bpm</td>
</tr>
<tr>
<td>Messgenauigkeit bzgl. des Blutdrucks&nbsp;(lt. Hersteller)</td>
<td>±3,00 mmHg</td>
</tr>
<tr>
<td>Messgenauigkeit bzgl. des Blutdrucks&nbsp;(gemessen)</td>
<td>±0,49 mmHg</td>
</tr>
<tr>
<td>Messmethode</td>
<td>oszillometrisch</td>
</tr>
<tr>
<td>Speicherplätze</td>
<td>ja (2 × 100)</td>
</tr>
<tr>
<td>Datum/Uhrzeit einstellbar</td>
<td>ja/ja</td>
</tr>
<tr>
<td>Abschaltautomatik</td>
<td>ja (nach 2 min)</td>
</tr>
<tr>
<td>Batterie/-n</td>
<td>4 × Batterien (Typ AA, 1,5 V)</td>
</tr>
<tr>
<td>Spezielle Funktionen</td>
<td>Arrhythmie-Warnhinweis (einschließlich <strong>AFib</strong>),<br />Hinweis bei Fehlern während des Messens (<strong>E1 – E6</strong>, <strong>Er</strong>),<br /> Hinweis bei Fehlern während des Koppelns (<strong>Err</strong>),<br /> Hinweis bei Bluthochdruck,<br /> kann mit der <strong>OMRON</strong> <strong>connect</strong>-App verbunden werden (Android ab 4.3, iOS ab 9.0),&nbsp;<br /> lässt sich ans Stromnetz anschließen (mit optionalem Zubehör)</td>
</tr>
<tr>
<td>Zubehör</td>
<td>4 × Batterien (Typ AA, 1,5 V),&nbsp;Dokumentation, Tasche</td>
</tr>
<tr>
<td>Garantie des Herstellers</td>
<td>ja (3 Jahre)</td>
</tr>
</tbody>
</table>
</div>
<div>
<h3 class="indexed"><span id="bewertung" class="anchor"></span><span class="heading_text">Bewertung</span></h3>
<table><colgroup class="kriterien" span="2"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>%</th><th>OMRON X7 Smart</th></tr>
</thead>
<tbody>
<tr class="parent_tr">
<td>Handhabung</td>
<td>15</td>
<td>93,1</td>
</tr>
<tr>
<td>Menü</td>
<td>70</td>
<td>94,0</td>
</tr>
<tr>
<td>Transport</td>
<td>30</td>
<td>91,0</td>
</tr>
<tr class="parent_tr">
<td>Display</td>
<td>10</td>
<td>93,0</td>
</tr>
<tr>
<td>Texte, Symbole usw.</td>
<td>50</td>
<td>91,0</td>
</tr>
<tr>
<td>Ablesbarkeit</td>
<td>50</td>
<td>95,0</td>
</tr>
<tr class="parent_tr">
<td>Manschette</td>
<td>10</td>
<td>93,8</td>
</tr>
<tr>
<td>An-/Abziehen</td>
<td>40</td>
<td>96,0</td>
</tr>
<tr>
<td>Größe</td>
<td>35</td>
<td>94,0</td>
</tr>
<tr>
<td>Hinweise</td>
<td>25</td>
<td>90,0</td>
</tr>
<tr class="parent_tr">
<td>Funktion</td>
<td>60</td>
<td>96,1</td>
</tr>
<tr>
<td>Akribie</td>
<td>85</td>
<td>95,1</td>
</tr>
<tr>
<td>Speicher</td>
<td>15</td>
<td>97,5</td>
</tr>
<tr class="parent_tr">
<td>Bedienungsanleitung</td>
<td>5</td>
<td>90,0</td>
</tr>
<tr>
<td colspan="2"><strong>Bonus / Malus</strong></td>
<td>+0,25 (<strong>Gast-Modus</strong>)</td>
</tr>
<tr>
<td colspan="2"><strong>Preis in Euro (UVP)</strong></td>
<td>89,00</td>
</tr>
<tr>
<td colspan="2"><strong>Durchschnittlicher Marktpreis in Euro</strong></td>
<td>86,75</td>
</tr>
<tr>
<td colspan="2"><strong>Preis-/Leistungsindex</strong></td>
<td>0,91</td>
</tr>
<tr class="urteil">
<td colspan="2">Gesamtbewertung</td>
<td>95,0 % („sehr gut“)</td>
</tr>
</tbody>
</table>
<!-- Logo --><img src="/images/stories/tests/2020-04/beurer-bm51/ETM_2020-09_OMRON_X7_Smart_RGB.jpg" style="width: 300px;" alt="Logo" /></div>
<div class="bewertungskriterien">
<h3 class="indexed"><span id="wie-haben-wir-geprueft" class="anchor"></span><span class="heading_text">Wie haben wir geprüft?</span></h3>
<div class="das-wichtigste">
<h4 class="indexed"><span id="handhabung-15" class="anchor"></span><span class="heading_text">Handhabung (15 %)</span></h4>
<p>Hier haben die Tester/-innen beurteilt, wie sich das Modell in Betrieb nehmen und während des Betriebs bedienen lässt. Die Tester/-innen haben hierbei nicht nur die Art, die Größe, den Druckpunkt und die Position der einzelnen Tasten, sondern auch die Menüstrukturen des Modells bewertet. Weiterhin spielte hier der Transport des Modells mit ein, insbesondere ob und wie sich das Modell sicher verstauen lässt.</p>
</div>
<div class="das-wichtigste">
<h4 class="indexed"><span id="display-10" class="anchor"></span><span class="heading_text">Display (10 %)</span></h4>
<p>Hier wurde ermittelt, wie sich all die verschiedenen Buchstaben, Zahlen und Symbole vom Bildschirm des Modells ablesen lassen: Dies wurde aus verschiedenen Abständen und Höhen sowie bei verschieden hellem und dunklem Licht außer- und innerhalb des Haushalts benotet. Des Weiteren maßen die Tester/-innen die Größe aller wesentlichen Buchstaben, Zahlen und Symbole aus: Sie sollten sich schließlich auch mit einer nicht-mehr-makellosen Sehstärke noch aus einem normalen Abstand (<em>d:</em> ~30,0 Zentimeter) ablesen lassen.</p>
</div>
<div class="das-wichtigste">
<h4 class="indexed"><span id="manschette-10" class="anchor"></span><span class="heading_text">Manschette (10 %)</span></h4>
<p>Die Tester/-innen haben außerdem beurteilt, wie sich die Manschette während der Inbetriebnahme des Modells handhaben lässt. Hierzu haben Tester/-innen mit verschiedenen dimensionierten Oberarmen (U<sub>max</sub>: 42,0 Zentimeter) versucht, das Modell mit nur einer Hand um den Oberarm zu spannen. Die Manschette sollte sicher schließen und sich während des Messens nicht versehentlich ablösen können. Schließlich haben die Tester/-innen während des Betriebs bewertet, ob sich das Material der Manschette vielleicht ins Gewebe des Oberarms einschneidet.</p>
</div>
<div class="das-wichtigste">
<h4 class="indexed"><span id="funktion-60" class="anchor"></span><span class="heading_text">Funktion (60 %)</span></h4>
<p>Hier wurde vor allem ermittelt, wie akkurat das Modell den Blutdruck wirklich messen kann. Hierzu wurde anhand einer vollautomatischen Messtechnischen Kontrolle (MTK) in verschiedenen Blutdruckspannen erhoben, um wie viel die Messwerte des Modells von den wirklichen Werten abwichen. Obendrein haben die Tester/-innen geprüft, wie verlässlich das Modell den Blutdruck der Tester/-innen in einem Abstand von nur 10 Minuten zueinander messen kann. Die Tester/-innen hielten sich während der einzelnen Messphasen immer an die von <strong>OMRON</strong> selbst erteilten Tipps – sie maßen ihren Blutdruck in denselben Testräumen bei identischer Temperatur (~24,0 °C) und Humidität (~65,0 % RH). Schließlich wurde auch beurteilt, ob und wie viele verschiedene Speicherplätze das Modell von Werk aus bietet.</p>
</div>
<div class="das-wichtigste">
<h4 class="indexed"><span id="bedienungsanleitung-5" class="anchor"></span><span class="heading_text">Bedienungsanleitung (5 %)</span></h4>
<p>Hier haben die Tester/-innen die (deutschsprachige) Bedienungsanleitung des Modells geprüft. Es wurde ermittelt, ob sie alle wesentlichen Themenkreise rund ums Modell in leicht verständlicher Art und Weise abhandelt und ob nicht nur Texte, sondern auch anschauliche Graphiken eingepflegt worden sind. Durchschnittliche Verbraucher/-innen sollten nach der Lektüre imstande sein, das Modell ohne weiteres zu verwenden.</p>
</div>
</div>
<h4 class="indexed"><span id="fussnoten" class="anchor"></span><span class="heading_text">Fußnoten</span></h4>
<p class="fussnote"><a href="#text-1" id="fnote-1" class="fnote-href">1</a>&nbsp;Vgl. Neuhauser, H. K. et al.:&nbsp;<strong>Hypertension prevalence, awareness, treatment and control in Germany 1998 and 2008 - 11</strong>. In: Journal of Human Hypertension. April 2015. Vol. 29. Issue 4. S. 247 – 253 (<a href="https://pubmed.ncbi.nlm.nih.gov/25273858/">hier</a>).</p>
<p class="fussnote"><a href="#text-2" id="fnote-2" class="fnote-href">2</a>&nbsp;Vgl. Berry, D. J. et al.:&nbsp;<strong>Lifetime Risks of Cardiovascular Disease</strong>. In: The New England Journal of Medicine. January 2012. Vol. 366. Issue 4. S. 321 – 329 (<a href="https://www.nejm.org/doi/pdf/10.1056/NEJMoa1012848?articleTools=true">hier</a>).</p>
<p class="fussnote"><a href="#text-3" id="fnote-3" class="fnote-href">3</a>&nbsp;Vgl. Romero, J. R. et al.:&nbsp;<strong>Mid to Late Life Hypertension Trends and Cerebral Small Vessel Disease in the Framingham Heart Study</strong>. In: Hypertension. September 2020. Vol. 76. Issue 3. S. 707 – 714 (<a href="https://www.ahajournals.org/doi/10.1161/HYPERTENSIONAHA.120.15073">hier</a>).</p>
<p class="fussnote"><a href="#text-4" id="fnote-4" class="fnote-href">4</a>&nbsp;Vgl. Fn. 1.</p>
<p class="fussnote"><a href="#text-5" id="fnote-5" class="fnote-href">5</a> Die Tester/-innen nahmen bei&nbsp;dieser Kalkulation einen durchschnittlichen Preis von 1,19 € pro vier Batterien&nbsp;(Typ AA,&nbsp;1,5 Volt) an.</p>
<p class="fussnote"><a href="#text-6" id="fnote-6" class="fnote-href">6</a> Wir haben die Funktionalität des Modells während des Tests sowohl in Sitz- als auch in Liegeposition&nbsp;untersucht, weil der Blutdruck in erheblichem Maße von der Körperposition der Verbraucherin/des Verbrauchers während des Messvorgangs abhängig ist, vgl. Eser, I. et al.:&nbsp;<strong>The effect of different body positions on blood pressure</strong>. In: Journal of Clinical Nursing. January 2007. Vol. 16. Issue 1. S. 137 – 140 (<a href="https://d1wqtxts1xzle7.cloudfront.net/49362947/j.1365-2702.2005.01494.x20161004-13047-1wa6puo.pdf?1475643506=&amp;response-content-disposition=inline%3B+filename%3DThe_effect_of_different_body_positions_o.pdf&amp;Expires=1597828342&amp;Signature=NZ7~hu~hpdKbxc48aCSIp9cHkDB3UqS4p8M3ca1hq8FbKjYpE2jOH6xbY0Q6hkTHC5hOQGcZ2FEVtK4JejokkXo8FjA3mOkDnafNE8ntumYwYBKpI-VliDXa4a7yskZ6xMspdnm-MhrGt7M69JtCbA1hheRTaRoD~hgREXDKr7JsQuN-tgazjJS1J5K8P6UqTT92Yxpw840sEjbDTwVlMYGbjtjSuYdrQ2eUiMe8BQB4oqF-TfR8u9E2CGhdtwliJvdNw9GhgONSqDk~d70SfR62TJMTYzKX~0tHkpqedcGKKS48f8nyd~oeMO4kavNceVvyjRFHmaHHDuyNmiRH~Q__&amp;Key-Pair-Id=APKAJLOHF5GGSLRBV4ZA">hier</a>).</p>
<p class="fussnote"><a href="#text-7" id="fnote-7" class="fnote-href">7</a> Die&nbsp;<strong>Messtechnische Kontrolle (MTK)&nbsp;</strong>dient der Kontrolle der Messgenauigkeit eines Medizinproduktes und ist mittlerweile im&nbsp;Medizinproduktegesetz (MPG) und in der&nbsp;Medizinprodukte-Betreiberverordnung (MPBetreibV) geregelt.</p>
<p class="fussnote"><a href="#text-8" id="fnote-8" class="fnote-href">8</a> Vgl.&nbsp;<strong>2018 ESC/ESH Guidelines for the management of arterial hypertension: The Task Force for the management of arterial hypertension of the European Society of Cardiology (ESC) and the European Society of Hypertension (ESH)&nbsp;</strong>(<a href="https://academic.oup.com/eurheartj/article/39/33/3021/5079119">hier</a>).</p>
<p class="fussnote"><a href="#text-9" id="fnote-9" class="fnote-href">9</a> Vgl. Zoni-Berisso, M. et al.:&nbsp;<strong>Epidemiology of atrial fibrillation: European perspective</strong>. In: Clinical epidemiology. Vol. 6.&nbsp;S. 213 –&nbsp;220 (<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4064952/">hier</a>).</p>
<p class="fussnote"><a href="#text-10" id="fnote-10" class="fnote-href">10</a>&nbsp;Die Bedienungsanleitung ist in Arabisch (<strong>AR</strong>), Deutsch (<strong>DE</strong>), Französisch (<strong>FR</strong>), Italienisch (<strong>IT</strong>), Niederländisch (<strong>NL</strong>), Russisch (<strong>RU</strong>), Spanisch (<strong>ES</strong>) und Türkisch (<strong>TR</strong>)&nbsp;vorhanden: Sie lässt sich auch von der Webseite des Herstellers&nbsp;herunterladen, um sie anschließend übers Smartphone und/oder Tablet lesen zu können (als PDF,&nbsp;<a href="https://www.omron-healthcare.de/on/demandware.static/-/Sites-master-catalog/default/dwf9013359/pdfs/DE/IM1_2_web_IM-HEM-7361T-ESL-DE-04-01-2020.pdf">hier</a>).</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
	




	<div class="fcclear"></div>


	
	

	<div class="fcclear"></div>


	




			<!-- BOF bottom block -->
				<div class="flexi infoblock twocols group">
			<ul class="flexi">
								<li class="flexi">
					<div>
												<div class="flexi value field_testprodukte"><p id="testprodukte" style="font-weight:bold;font-size:1.286em;margin:2em 0 1em">Getestete Produkte</p><ul>
<li>OMRON X7 Smart</li>
</ul></div>
					</div>
				</li>
								<li class="flexi">
					<div>
												<div class="flexi value field_werbung"><iframe style="width: 120px; height: 240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=et0a6-21&amp;language=de_DE&amp;marketplace=amazon&amp;region=DE&amp;placement=B07Z9LRZPN&amp;asins=B07Z9LRZPN&amp;linkId=4279aa4a6d079bd3eb6cc0ac84dd37c2&amp;show_border=true&amp;link_opens_in_new_window=true" width="120px" height="240px"></iframe></div>
					</div>
				</li>
							</ul>
		</div>
		<!-- EOF bottom block -->
	

	        

        










	


	
	
</div>


<div id="ss360-search-tags" style="display:none!important">
	<div class="ss360-timestamp">1599681600</div>
	<div class="ss360-date">10. September 2020</div>
	<div class="ss360-ausgabe"></div>
	<div class="ss360-testprodukte">OMRON X7 Smart</div>
	<div class="ss360-pdfdownload">Ein PDF des Artikels ist kostenfrei erh&auml;ltlich.</div>
	<div class="ss360-kategorie">Blutdruckmessgerät | OMRON</div>
	<div class="ss360-b">450000</div>
</div>

                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-theme="color" data-button-style="standard"services="Twitter"data-twitter-via="etm_testmagazin"data-info-display="blank"services="Facebook"data-info-display="blank"services="Tumblr"data-info-display="blank"services="Whatsapp"data-info-display="blank"services="AddThis"data-info-display="blank"services="Info"data-info-display="blank" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Diese Website benutzt Cookies für einen bestmöglichen Service:</strong>
 Durch die Nutzung unserer Webseite stimmen Sie der Cookie-Nutzung zu.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzerklärung</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Schließen</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://etm-testmagazin.de/omron-x7-smart-im-test-3581', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>


<div class="custom_googleanzeige"  >
	<p class="fussnote">Google Anzeige:</p>
<script type="text/javascript">google_ad_client = "ca-pub-4664960059014398";
/* ETM horizontal */
google_ad_slot = "4827047526";
google_ad_width = 468;
google_ad_height = 60;</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script></div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
						

<div class="custom"  >
	<p><a href="/abogewinn"><img src="/images/abogewinnspiel/Abo-Treueprogramm_2020.jpg" alt="Abo Treueprogramm 2020" width="285" height="285" /></a></p>
<p><strong>Wir belohnen die Treue unseres Abonnentenkreises</strong></p>
<p>Mit einem <strong>ETM TESTMAGAZIN</strong>-Abonnement erhalten Sie eine regelmäßig wiederkehrende Gewinnchance: Wir verlosen allmonatlich Produkte aus den verschiedensten Bereichen (<em>„Haus + Garten“</em>,<em> „Küche + Haushalt“</em> usw.).<br />Haben Sie noch kein Abonnement? Dann können Sie ein solches ab 12,00&nbsp;€ pro Jahr <a href="/abo-und-shop/">hier</a> abschließen!</p>
<a href="/abogewinn"> <button id="express-button-main">Registrieren Sie sich hier und gewinnen Sie!</button> </a>
<div style="clear: both;">&nbsp;</div></div>
		</div>
			<div class="moduletable">
							<h3>Prämien-Highlight</h3>
						

<div class="custom"  >
	<p><a href="/abo-und-shop/heft-abo-ein-jahr/" dir="ltr"><img src="/images/stories/banner/Praemie_WMF-Ambient-Multi-Steckerleiste.jpg" alt="Praemie WMF Ambient Multi Steckerleiste" style="padding-bottom: 3px;" width="285" height="329" /></a></p>
<p><strong><strong>WMF Ambient Multi-Steckerleiste</strong></strong></p>
<p>Leserinnen und Leser erhalten mit dem Abschluss eines Ein-Jahres-Abos beispielsweise diese 3er-Steckerleiste von WMF mit 2 USB-Anschlüssen, einem&nbsp;Gehäuse aus hochwertigem Cromargan® und Ambient Light.<br />(<strong>zuzahlungsfrei</strong>).</p>
<a href="/abo-und-shop/heft-abo-ein-jahr/"><button id="express-button-main" class="button-0 express-button-class open-express-form-head">Zum Angebot</button></a></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>
                     </div>
                     <!--googleon: all -->
                     
                                     </div>

               </div>
         </div>

         <div id="footer-background">
          <div class="wrapper">

               <div id="footer">
                  <div id="footer_content" class="clearfix">

                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-1976"><a href="/unkategorisiert/unsere-agb-1775" >AGB</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" target="_blank" rel="noopener noreferrer">Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" rel="noopener noreferrer">YouTube</a></li><li class="item-2247"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" rel="noopener noreferrer">Instagram</a></li></ul>

                  </div>
               </div>

         </div>
        </div>


         <div id="shopdetail" style="display:none;"></div>


      <script type="text/javascript">
         jQuery(function($) {
            jQuery(document).ready(function($){
               var cartproducts = $("#j2storeproductcount").text()
               $("#cartsum").text(cartproducts + " Artikel")
               if (cartproducts === "") {
                  $("#cartsum").text("Ihr Warenkorb ist leer")
               } else {
                  $("#total_products").hide()
               }
            })
         })

         // Toggle toTopLink
         jQuery(document).scroll(function() {
            jQuery(this).scrollTop() > 50 ? jQuery('#totopLink').fadeIn() : jQuery('#totopLink').fadeOut(200)
         })
         // Set toTopLink to current URL with params
         jQuery('#totopLink').attr('href', window.location.href+'#gruemenu')
      </script>
      <script src="/templates/etmtestmagazin/scripts/lightbox.js"></script>
   </body>

</html>
