   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">

      <head>
         <!-- Global site tag (gtag.js) - Google Analytics -->
         <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11873583-7"></script>
         <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'UA-11873583-7', { 'anonymize_ip': true });
         </script>
         <!--END -->

          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
          <meta name="author" content="ETM TESTMAGAZIN" />
          <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="/images/favicon.ico" />
          <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet">
          <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet">
          <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">
          <script src="/templates/etmtestmagazin/scripts/jquery-1.11.1.min.js"></script>
          <script src="/templates/etmtestmagazin/scripts/burger-menu-function.js"></script>
          <script src="https://use.fontawesome.com/e755f1f432.js"></script>

          <base href="https://etm-testmagazin.de/massagekissen-beurer-mg-135-im-test-3191" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="massagekissen, massage, kissen, shiatsu, test, bewertung, beurer, MG 135, 2019, 12/2019" />
	<meta name="title" content="Massagekissen „Beurer MG 135“ im Test" />
	<meta name="description" content="Wir haben geprüft, wie das Massagekissen Beurer MG 135 zu handhaben ist, wie wirksam sich verschiedene Körperzonen mit ihm massieren lassen, wie laut oder leise die in ihm installierten Motoren „werkeln“ und wie viel Strom das Modell verbraucht. All dies und vieles mehr lesen Sie in diesem Testbericht." />
	<meta name="generator" content="cms" />
	<title>Massagekissen „Beurer MG 135“ im Test | etm-testmagazin.de</title>
	<link href="https://etm-testmagazin.de/tests/massagekissen-beurer-mg-135-im-test-3191" rel="canonical" />
	<link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_flexicontent/templates/beitrag-online-neu/css/item.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_flexicontent/assets/css/tabber.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" rel="stylesheet" type="text/css" media="all" />
	<link href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/template-erweitert.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/templates/etmtestmagazin/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/templates/etmtestmagazin/css/aboreg.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_gruemenu/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" rel="stylesheet" type="text/css" />
	<link href="/../../templates/etmtestmagazin/css/twentytwenty.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"20a6323bbc5b230887fcc8afe89cf320","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/system/js/core.js?47bd5c59201b721885f2858e78f88b4a" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/media/plg_jooag_shariff/assets/shariff.complete.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/touchwipe.min.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/sidr.js" type="text/javascript"></script>
	<script src="https://etm-testmagazin.de/modules/mod_gruemenu/js/script.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/function.js" type="text/javascript"></script>
	<script src="/../../templates/etmtestmagazin/scripts/killercarousel.js" type="text/javascript"></script>
	<script type="text/javascript">

		var j2storeURL = 'https://etm-testmagazin.de/';
		jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
jQuery(document).ready(function($) {
		$('.navigation-toggle-286').sidr( {
			name     : 'sidr-main',
			source   : '#sidr-close, #gruemenu',
			side     : 'left',
			displace : false
		} );
		$('.sidr-class-toggle-sidr-close').click( function() {
			$.sidr( 'close', 'sidr-main' );
			return false;
		} );
});

      jQuery(window).touchwipe({
        wipeLeft: function($) {
          // Close
          $.sidr('close', 'sidr-main');
        },
        wipeRight: function($) {
          // Open
          $.sidr('open', 'sidr-main');
        },
        preventDefaultEvents: false
      });

if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
	</script>
	<link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
	<link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
	<link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
	<link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
	<link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
	<meta property="og:description" content="Wir haben geprüft, wie das Massagekissen Beurer MG 135 zu handhaben ist, wie wirksam sich verschiedene Körperzonen mit ihm massieren lassen, wie laut oder leise die in ihm installierten Motoren „werkeln“ und wie viel Strom das Modell verbraucht. All dies und vieles mehr lesen Sie in diesem Testbericht." />
	<link rel="image_src" href="https://etm-testmagazin.de/images/stories/flexicontent/m_aufmacher_beurer_mg-135-1.jpg" />
	<meta property="og:image" content="https://etm-testmagazin.de/images/stories/flexicontent/m_aufmacher_beurer_mg-135-1.jpg" />
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js" type="text/javascript"></script><script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js" type="text/javascript"></script><![endif]-->


      </head>

      <body>
        

<div class="custom"  >
	<aside class="social-sidebar">
  <div>
    <div class="hide"><a class="toggle-social"></a></div>
    <div class="slide">
      <div class="facebook"><a href="https://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook" rel="noopener"></a></div>
      <div class="twitter"><a href="https://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter" rel="noopener"></a></div>
      <div class="youtube"><a href="https://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube" rel="noopener"></a></div>
      <div class="instagram"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" title="Folgen Sie uns auf Instagram" rel="noopener"></a></div>
      <div class="rss-feed"><a href="/rss-feeds/" title="Zu unserem RSS-Feed"></a></div>
      <div class="phone"><a href="tel:+4923022823322" title="Rufen Sie uns an"></a></div>
      <div class="mail"><a href="/kontakt" title="Schreiben Sie uns"></a></div>
    </div>
  </div>
</aside></div>



         <div class="wrapper overtop">
             <div id="page">
                 
             </div>
            <div id="page">


                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">

                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/component/j2store/carts">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	

                           </div>
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">

                                 

                        </div>
                     </ul>
                  </div>

             </div>
         </div>

          <div id="header-background">
            <div class="wrapper">
                  <img src="/templates/etmtestmagazin/images/navigation/menu-icon.png" class="burger-menu-button"/>
                  <div id="header">
                         <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                         <div id="header-content">
                            

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li></ul>


<div class="custom"  >
	<div class="searchbox-container">
  <input id="searchBox" type="text" />
  <input id="ss360SearchButton" type="submit" />
</div>
<script type="text/javascript">
var ss360Config = {
  siteId: "etm-testmagazin.de",
  showErrors: false,

  suggestions: {
    show: false,
    // maxQuerySuggestions: 3,
    // showImages: true,
    // num: 4,
    // minChars: 3,
    // highlight: true,
    // throttleTime: 300,
  },

  style: {
    themeColor: "#00597a",
    suggestions: {
      text: {
        color: "#808080",
      },
      background: {
        color: "#ffffff",
      },
      padding: "10px",
      distanceFromTop: "7px",
      border: {
        color: "#dddddd",
        radius: "6px",
      },
    },
    searchBox: {
      text: {
        color: "#808080",
        size: "16px",
      },
      background: {
        color: "#ffffff",
      },
      padding: "4px",
      icon: {
        image: "magnifier",
        color: "#808080",
      },
      border: {
        color: "#dddddd",
        radius: "4px",
      },
      button: {
        text: "Suchen",
        icon: "null",
        color: "#666666",
      },
    },
    loaderType: "circle",
    animationSpeed: 300,
  },

  searchBox: {
    placeholder: "Suche …",
    selector: "#searchBox",
    searchButton: "#ss360SearchButton",
  },
  
  results: {
    embedConfig: {
      contentBlock: "div.desc-content",
      url: "https://etm-testmagazin.de/seitensuche",
    },
    caption: "Wir haben #COUNT# Treffer zu \"#QUERY#\" gefunden",
    group: true,
    num: 50,
    highlightQueryTerms: true,
    moreResultsButton: "Weitere Treffer laden …",
    noResultsText: "Es tut uns leid, wir haben keine Treffer gefunden.",
    queryCorrectionText: "Meinten Sie \"#CORRECTION#\"?",
    searchQueryParamName: "q",
    linksOpenNewTab: false,
    moreResultsPagingSize: 10,
    redirectOnSingle: true,
  },

  contentGroups: {
    include: [
      "ETM",
    ],
    otherName: "Weiteres",
    ignoreOther: false,
  },

  tracking: {
    // providers: [], // how to track, supported values: 'GA' (Google Analytics), 'GTM' (Google Tag Manager)
    // searchCallback: undefined, // callback before SERP is reported, SERP events aren't reported if this returns false, you'll get the query as the parameter for the callback
    // enhanced: true,
  },

  accessibility: {
    isMainContent: true,
    resultTopHeadingLevel: 2,
    suggestHeadingLevel: 2,
    searchFieldLabel: 'Suche',
    srSuggestionsHiddenText: 'Such-Vorschläge sind ausgeblendet',
    srNoSuggestionsText: 'Keine Such-Vorschläge gefunden',
    srSuggestionsCountText: '#COUNT# Such-Vorschläge angezeigt',
    srOneSuggestionText: 'Ein Such-Vorschlag angezeigt',
    srSuggestBoxControlDescription: 'Benutze Hoch-/Runter-Pfeile um Suchtreffer auszuwählen. Drücke Enter um zum ausgewählen Eintrag zu gehen. Bei Touch-Geräten können Touch- und Wisch-Gesten verwendet werden.',
  },

  smart404: {
    identifier: 'Die angeforderte Seite wurde leider nicht gefunden.',
    resultSelector: '#col1_content_wrapper',
    caption: 'Haben Sie dies gesucht?',
  },

  layout: {
    navigation: {
      position: "top",
      tabTitle: "Wir haben #COUNT# Treffer zu #QUERY# gefunden",
    },
    mobile: { // below 992px
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsMd: 2,
      gridColsSm: 1,
      showDataPoints: false,
    },
    desktop: { // 992 px and larger
      showUrl: false,
      showImages: true,
      type: 'grid',
      gridColsXl: 2,
      gridColsLg: 2,
    },
  },

  voiceSearch: {
    enabled: false,
    // lang: 'de-DE',
  }
}
</script>

<script src="/templates/etmtestmagazin/scripts/ss360/sitesearch360-v11.min.js"></script>
</div>

                         </div>
                  </div>

            </div>
          </div>


          <div id="head_bottom-background">
             <div id="head_bottom">
                 <div class="wrapper">
                    <div id="page">
                             
<style>

/* Top-to-Bottom */
#gruemenu.grue_286 ul li { margin:0!important; padding:0!important }
#gruemenu.grue_286 > ul > li {float: left; display: inline-block; }
#gruemenu.grue_286 > ul > li.has-sub > a::after {border-top-color: #333333;  right: 17px; top: 50%; margin-top:-5px; }
#gruemenu.grue_286 > ul > li.has-sub.active > a::after,
#gruemenu.grue_286 > ul > li.has-sub:hover > a {border-top-color: #FFFFFF;}
#gruemenu.grue_286 ul ul { position: absolute; left: -9999px; top: auto; padding-top: 6px;}
#gruemenu.grue_286 > ul > li > ul::after { content: ""; position: absolute; width: 0; height: 0; border: 5px solid transparent; top: -3px; left: 20px;}
#gruemenu.grue_286 ul ul ul::after {content: "";position: absolute; width: 0; height: 0; border: 5px solid transparent;  top: 11px; left: -3px;}
#gruemenu.grue_286 > ul > li:hover > ul {top: auto;left: 0;}
#gruemenu.grue_286 ul ul ul {padding-top: 0;padding-left: 6px;}
#gruemenu.grue_286 ul ul > li:hover > ul {left: 220px;top: 0;}
#gruemenu.grue_286 > ul > li > ul::after { border-bottom-color: #FAFAFA}
#gruemenu.grue_286 ul ul ul::after {border-right-color:  #FAFAFA }
#gruemenu.grue_286 ul ul li.has-sub > a::after {border-left-color: #333333;   right: 17px; top: 14px; }
#gruemenu.grue_286 ul ul li.has-sub.active > a::after,
#gruemenu.grue_286 ul ul li.has-sub:hover > a::after {border-left-color:#FFFFFF; }
#gruemenu.grue_286 { background: #FAFAFA; }
#gruemenu.grue_286 ul li a, #gruemenu.grue_286 
#gruemenu.grue_286 {font-family: "Open Sans", Arial, Helvetica, sans-serif ;}
#gruemenu.grue_286,
#gruemenu.grue_286 ul,
#gruemenu.grue_286 ul li,
#gruemenu.grue_286 ul > li > a { font-size:12px}
#gruemenu.grue_286 ul > li > ul > li > a { font-size:12px!important}
#gruemenu.grue_286 > ul > li > a { color: #333333; text-transform:uppercase}
#gruemenu.grue_286 > ul > li:hover > a,
#gruemenu.grue_286 > ul > li > a:hover,
#gruemenu.grue_286 > ul > li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a {color: #FFFFFF; background: #005579;}
#gruemenu.grue_286 ul ul li a, #navigation-toggle {color: #333333; background: #FAFAFA;}
#gruemenu.grue_286 ul ul li:hover > a,
#gruemenu.grue_286 ul ul li.active > a,
#navigation-toggle:hover {color: #FFFFFF;background:#005579;}
#gruemenu.grue_286 #menu-button{ color: #333333; }
#gruemenu.grue_286 {-webkit-border-radius: 0px; -moz-border-radius: 0px; -o-border-radius: 0px; border-radius: 0px;  border-radius: 0px;}
#gruemenu.grue_286 ul li:first-child > a  { border-top-left-radius: 0px; border-bottom-left-radius: 0px;}
#gruemenu.grue_286 ul ul li:first-child > a { border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: px;}
#gruemenu.grue_286 ul ul li:last-child > a {border-top-left-radius: 0px; border-top-right-radius: 0px; border-bottom-left-radius: 0px; border-bottom-right-radius: 0px;}
#gruemenu.grue_286 #menu-button::after {border-top: 2px solid #333333; border-bottom: 2px solid #333333; }
#gruemenu.grue_286 #menu-button::before {border-top: 2px solid #333333; }
/* Enable Mobile Menu */
@media screen and (max-width: 769px) {
#navigation-toggle { z-index:999; display:block; position:fixed; top:10px; right:10px; padding:10px 10px; box-shadow:0px 1px 1px rgba(0,0,0,0.15);	border-radius:3px;	text-shadow:0px 1px 0px rgba(0,0,0,0.5); font-size:20px;		transition:color linear 0.15s; text-decoration: none !important; }
#navigation-toggle span.nav-line { display:block; height:3px; width:20px; margin-bottom:4px; background:#fff}
#navigation-toggle:hover {text-decoration:none;	}
#gruemenu.grue_286  {display: none;}
}	
</style>

<a href="#sidr-main" id="navigation-toggle" class="navigation-toggle-286"><span class="nav-line"></span><span class="nav-line"></span><span class="nav-line"></span></a>
<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
<div id="gruemenu" class="grue_286 ">
<ul >
<li class="item-133 current active"><a href="/" >Startseite</a></li><li class="item-101 has-sub parent"><a href="/tests/" >Tests</a><ul class="sub-menu"><li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul></li><li class="item-134 has-sub parent"><a href="/ratgeber/" >Ratgeber</a><ul class="sub-menu"><li class="item-1960"><a href="/ratgeber/reisen/" >Reisen</a></li><li class="item-1961"><a href="/ratgeber/kochen/" >Kochen</a></li><li class="item-1962"><a href="/ratgeber/garten/" >Garten</a></li><li class="item-1963"><a href="/ratgeber/haushaltstipps/" >Haushalt</a></li><li class="item-1964"><a href="/ratgeber/gesundheit-fitness/" >Gesundheit &amp; Fitness</a></li><li class="item-1965"><a href="/ratgeber/pflege/" >Pflege</a></li><li class="item-1966"><a href="/ratgeber/technik/" >Technik</a></li><li class="item-1967"><a href="/ratgeber/finanzen/" >Finanzen</a></li></ul></li><li class="item-135 has-sub parent"><a href="/news/" >News</a><ul class="sub-menu"><li class="item-1956"><a href="/news/produktnews/" >Produktnews</a></li><li class="item-1957"><a href="/news/kueche-und-haushalt/" >Lebensmittel</a></li><li class="item-1958"><a href="/news/technik/" >Technik</a></li></ul></li><li class="item-155 has-sub parent"><a href="/ueber-uns/profil" >Über uns</a><ul class="sub-menu"><li class="item-369"><a href="/ueber-uns/profil" >Profil</a></li><li class="item-372"><a href="/ueber-uns/mediadaten" >Mediadaten</a></li></ul></li><li class="item-324 has-sub parent"><a href="/heftarchiv/" >Heftarchiv</a><ul class="sub-menu"><li class="item-2036"><a href="/heftarchiv/ausgaben-2019/" >Ausgaben 2019</a></li><li class="item-1977"><a href="/heftarchiv/ausgaben-2018/" >Ausgaben 2018</a></li><li class="item-1942"><a href="/heftarchiv/ausgaben-2017/" >Ausgaben 2017</a></li><li class="item-1502"><a href="/heftarchiv/ausgaben-2016/" >Ausgaben 2016</a></li><li class="item-1183"><a href="/heftarchiv/ausgaben-2015/" >Ausgaben 2015</a></li><li class="item-837"><a href="/heftarchiv/ausgaben-2014/" >Ausgaben 2014</a></li><li class="item-533"><a href="/heftarchiv/ausgaben-2013/" >Ausgaben 2013</a></li><li class="item-329"><a href="/heftarchiv/ausgaben-2012/" >Ausgaben 2012</a></li></ul></li><li class="item-136 has-sub parent"><a href="/abo-und-shop/" >Abo + Shop</a><ul class="sub-menu"><li class="item-1492 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Abonnements</a><ul class="sub-menu"><li class="item-1493 has-sub parent"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo</a><ul class="sub-menu"><li class="item-1645"><a href="/abo-und-shop/heft-abo-ein-jahr/" >Heft-Abo: Ein Jahr</a></li><li class="item-1644"><a href="/abo-und-shop/heft-abo-zwei-jahre/" >Heft-Abo: Zwei Jahre</a></li><li class="item-1646"><a href="/abo-und-shop/heft-abo-zwei-jahre-ausserhalb-deutschlands/" >Heft-Abo: Zwei Jahre außerhalb Deutschlands</a></li><li class="item-1647"><a href="/abo-und-shop/heft-abo-ein-jahr-ausserhalb-deutschlands/" >Heft-Abo: Ein Jahr außerhalb Deutschlands</a></li></ul></li><li class="item-1504"><a href="/abo-und-shop/e-paper/" >E-Paper-Abo</a></li><li class="item-1494 has-sub parent"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo</a><ul class="sub-menu"><li class="item-1648"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-deutschland-1784" >Studenten-Abo: Ein Jahr</a></li><li class="item-1649"><a href="/abo-und-shop/studenten-abo-fuer-1-jahr-ausland-1785" >Studenten-Abo: Ein Jahr außerhalb Deutschlands</a></li></ul></li></ul></li><li class="item-1924"><a href="/abo-und-shop/e-paper/" >E-Paper</a></li><li class="item-261"><a href="/abo-und-shop/online-beitrags-flatrate/" >Beitrags-Flatrate</a></li><li class="item-1503"><a href="/abo-und-shop/digitales-jahresarchiv/" >Jahresarchiv</a></li><li class="item-1499 has-sub parent"><a href="/abo-und-shop/nachbestellservice/" >Hefte nachbestellen</a><ul class="sub-menu"><li class="item-2037"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2019/" >Ausgaben 2019</a></li><li class="item-1978"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2018/" >Ausgaben 2018</a></li><li class="item-1943"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2017/" >Ausgaben 2017</a></li><li class="item-1882"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2016/" >Ausgaben 2016</a></li><li class="item-1500"><a href="/abo-und-shop/nachbestellservice/ausgaben-von-2015/" >Ausgaben 2015</a></li></ul></li><li class="item-1495"><a href="/abo-und-shop/versandkosten-991" >Versandkosten</a></li></ul></li></ul>
</div>


                    </div>
                 </div>
             </div>
          </div>


          <div class="wrapper">
            <div id="page">
               <div id="top-theme">
                
               </div>

               <div id="main" class="layout23">

               <div class="breadcrumbs">
               
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li>
			Aktuelle Seite: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Massagekissen „Beurer MG 135“ im Test				</span>
				<meta itemprop="position" content="1">
			</li>
		</ul>

               </div>


               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">

                        <a href="#gruemenu" id="totopLink" title="Zum Seitenanfang"></a>

                           
                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->

                           <div id="flexicontent" class="flexicontent fcitems fcitem3191 fctype2 fcmaincat364 menuitem133 group" itemscope itemtype="http://schema.org/Review">

	
  
	
		
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			




	
	
	
	

			<!-- BOF item title -->
		<h2 class="contentheading2">

			Massagekissen „Beurer MG 135“ im Test
		</h2>
		<!-- EOF item title -->
	

  
	<p class="subline">So lindern Sie Muskelverspannungen – ohne das Haus zu verlassen</p>

	

	

	


	<div class="fcclear"></div>

	
	

	<div class="fcclear"></div>


<meta content="1576227011" itemprop="datePublished" />
<div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >13. Dezember 2019</div></div>
<div class="beitragsoptionen"><a href="#" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--
  <PageMap>

    <DataObject type="document">

         <Attribute name="title">Massagekissen „Beurer MG 135“ im Test</Attribute>
         <Attribute name="created">2019-12-13</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>

    <DataObject type="publication">
         <Attribute name="date">2019-12-13</Attribute>

    </DataObject>

  </PageMap>
-->



 <img src="/images/stories/flexicontent/m_aufmacher_beurer_mg-135-1.jpg" alt="Massagekissen „Beurer MG 135“ im Test" class="fc_field_image" itemprop="image"/>

   <p class="jumpbuttons"><a href="#testprodukte"><span class="icon-testprodukte">Getestete Produkte</span></a></p>

	

	<div class="fcclear"></div>


			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><!-- START: Quick Index: 179bb86f7c01acb207500c72f6edb9c1 --><div class="rl_quickindex well" role="directory"><h3>Inhaltsverzeichnis</h3><ol class="index index-level-3">   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#gewicht-groesse-und-co" class="index-link">Gewicht, Größe und Co.</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#die-funktion" class="index-link">Die Funktion</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#die-massage" class="index-link">Die Massage</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#der-betrieb-lautstaerke-und-stromverbrauch" class="index-link">Der Betrieb (Lautstärke und Stromverbrauch)</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#die-reinigung" class="index-link">Die Reinigung</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#die-bedienungsanleitung" class="index-link">Die Bedienungsanleitung</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#technische-daten" class="index-link">Technische Daten</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#bewertung" class="index-link">Bewertung</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#wie-haben-wir-geprueft" class="index-link">Wie haben wir geprüft?</a></li><ol class="index index-level-4">   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#funktion-60" class="index-link">Funktion (60 %)</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#handhabung-20" class="index-link">Handhabung (20 %)</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#ausstattung-15" class="index-link">Ausstattung (15 %)</a></li>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#lautstaerke-5" class="index-link">Lautstärke (5 %)</a></li></ol>   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#fazit" class="index-link">Fazit</a></li><ol class="index index-level-4">   <li value=""><a href="/massagekissen-beurer-mg-135-im-test-3191#fussnoten" class="index-link">Fußnoten</a></li></ol></div><!-- END: Quick Index: 179bb86f7c01acb207500c72f6edb9c1 -->
<p class="einleitung">Dass regelmäßige Massagen der Gesundheitspflege dienen können, ist mittlerweile in vielen aktuellen Studien erwiesen worden: So kann man durchs Massieren nicht nur verschiedene Arten von Schmerzen lindern,<a href="#fnote-1" id="text-1" class="fnote-href">1</a> sondern auch mit chronischem Stress verknüpfte Symptome (hoher Blutdruck,<a href="#fnote-2" id="text-2" class="fnote-href">2</a> hohe Cortisolspiegel<a href="#fnote-3" id="text-3" class="fnote-href">3</a> usw.) mildern. Doch ist die Zeit bei vielen Menschen dermaßen knapp, dass sich ein Termin bei einer geeigneten Massage-Therapeutin/einem geeigneten Massage-Therapeuten nur schwerlich verwirklichen lassen wird. Wer einen immer vollen Arbeits- bzw. Zeitplan hat, aber dennoch in den Genuss der angesprochenen Gesundheitsvorteile kommen will, wird mit einer Alternative vorliebnehmen müssen: Hier kann sich ein modernes Massagekissen empfehlen, das sich zu jeder Tages- und Nachtzeit in den heimischen vier Wänden verwenden lässt. Der Hersteller <strong>Beurer</strong> hat seit ein paar Monaten das neue <strong>MG&nbsp;135</strong> im Sortiment – ein mit weichem Leinenmaterial versehenes Kissen, dessen Technik an die Prinzipien der japanischen Shiatsu-Massage anknüpft und mit dem sich die Arm-, Bein-, Nacken- und Rückenmuskulatur massieren lässt. Dank eines implementierten Heizsystems soll sich das Kissen – wann immer es erwünscht ist – maßvoll erwärmen und so vor allem in der nasskalten Herbst- und Winterzeit wohltuende Wärme spenden können.</p>

<p class="img13"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Produktbild.jpg" width="340" height="340" alt="Beurer MG 135" title="Beurer MG 135" /><br /> <span class="img_beschreibung">Beurer MG 135</span></p>
<p>Wir haben in den vorangegangenen vier Wochen geprüft, wie das <strong>Beurer MG&nbsp;135</strong> zu handhaben ist, wie wirksam sich verschiedene Körperzonen mit ihm massieren lassen, wie laut oder leise die in ihm installierten Motoren <em>„werkeln“</em> und wie viel Strom das Modell verbraucht. All dies und vieles mehr lesen Sie in diesem Testbericht.</p>
<!-- Logo --> <img src="/images/stories/tests/2019-11/Beurer-MG-135/ETM_2019-11_Beurer_MG_135_RGB.png" width="300" alt="Bewertungssiegel Beurer MG 135" />
<h3 class="noindex">Die wesentlichen Merkmale</h3>
<ul>
<li><span class="fett-blau">Maße:</span> 40,0 × 40,0 × 10,0 Zentimeter (L × B × T)</li>
<li><span class="fett-blau">Gewicht:</span> 1.801 Gramm</li>
<li><span class="fett-blau">Anzahl der Massageköpfe:</span> 4</li>
<li><span class="fett-blau">Funktionen:</span> Massagefunktion, Licht- und Wärmefunktion</li>
<li><span class="fett-blau">Timer:</span> 15 Minuten</li>
</ul>
<div class="das-wichtigste">
<h3 class="noindex">Das Wesentliche</h3>
<p><span class="fett-blau">Für wen empfiehlt sich das Modell?</span> Für all diejenigen, die regelmäßig an verspannter Arm-, Bein-, Nacken- und/oder Rückenmuskulatur leiden und weder Zeit noch Muße haben, sich außer Haus massieren zu lassen.</p>
<p><span class="fett-blau">Welche Funktion ist bei dem Modell hervorzuheben?</span> Das Modell kann die zu massierenden Körperstellen auch maßvoll wärmen und dadurch Muskelschmerzen lindern.</p>
<p><span class="fett-blau">Was ist bei dem Modell weiter interessant?</span> Obwohl höherpreisig als so manch anderes Textil, hat <strong>Beurer</strong> dem <strong>MG&nbsp;135</strong> eine Hülle aus erlesenem Leinenmaterial gegeben. Dadurch, dass Leinen zwar zu wärmen weiß, die Wärme sich aber nicht zwischen Körper und Textil staut, ist das Modell sowohl bei herbstlich-winterlichen als auch bei sommerlichen Temperaturen problemlos zu verwenden.</p>
</div>
<div class="das-wichtigste">
<h3 class="noindex">Shiatsu – Was ist hierunter zu verstehen?</h3>
<p>Shiatsu ist eine japanische Druck- und Dehnmethode, die an verschiedene Prinzipien der chinesisch geprägten Traditionellen Japanischen Medizin (TJM) anknüpft. Der Name ist eine Wortneuschöpfung aus den japanischen Wörtern <em>Shi</em> (<em>Finger</em>) und <em>Atsu</em> (<em>Druck</em>): Shiatsu heißt hiernach, wenn man es wortwörtlich übersetzt, <em>Fingerdruck</em>. Bei Shiatsu jedoch arbeitet&nbsp;der Therapeut / die Therapeutin nicht nur mit den Händen, sondern vielmehr auch mit den Armen – ein jedes Mal aus der Körpermitte (<em>Hara</em>) heraus.</p>
<p>Dass Shiatsu nicht allein japanischen Ursprungs, sondern in erheblichem Maße auch von chinesischen Prinzipien geprägt ist, lässt sich schon anhand des Meridianprinzips erkennen. Hier schöpft Shiatsu nämlich aus der chinesischen Medizin, in der Meridiane als Leitbahnen verstanden wurden. Durch 12 Meridiane, von denen jedes mit einem anderen Funktionskreis (Organsystem) verknüpft ist, soll die Lebensenergie (<em>Qi</em>) des Menschen fließen. Die Meridiane sind schließlich mit den <em>Akupunkten</em> versehen: Dies sind diejenigen Stellen, die bei der <em>Akupressur</em> mit punktuellem Druck behandelt werden, um den Fluss des <em>Qi</em> durch die Meridiane und dadurch auch die Gesundheit des Menschen zu verbessern.</p>
<p>Genau das soll auch durch Shiatsu erreicht werden: Durch punktuellen Druck sollen die Meridiane stimuliert werden, um den Fluss des <em>Qi</em> zu optimieren. Doch auch, wenn man sich diesen nach dem Maßstab der westlichen Medizin nicht anerkannten Prinzipien verschließen sollte, kann durch den manuellen Druck immerhin eines erreicht werden: Es können verspannte Muskeln bzw. Muskelgruppen wieder entspannt werden.</p>
</div>
<p class="img33" title="Beurer Shiatsu-Massagekissen MG 135"><iframe width="610" height="343" src="https://www.youtube-nocookie.com/embed/5ZOhuYZSUUI?rel=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<h3 class="indexed"><span id="gewicht-groesse-und-co" class="anchor"></span><span class="heading_text">Gewicht, Größe und Co.</span></h3>
<p>Das <strong>MG&nbsp;135</strong> von <strong>Beurer</strong> lässt sich mit Maßen von nur 40,0 mal 40,0 mal 10,0 Zentimetern (L × B × T) sehr leicht handhaben; dank dieser Größe kann es an jeder Stelle im Haushalt<em> „verstaut“</em> werden, ohne allzu viel Fläche zu vereinnahmen. Mit einem Gewicht von 1.801 Gramm ist das Modell schwerer, als man es dem Äußeren nach vermuten würde: Dieses Gewicht ist aber in Anbetracht all der in dem <strong>Beurer MG&nbsp;135</strong> enthaltenen Mechanik noch vollkommen akzeptabel; da das Modell während des Massierens ohnehin an Ort und Stelle verbleibt, ist sein Gewicht eher nebenrangig.</p>
<p>Die Außenhülle des <strong>Beurer MG&nbsp;135</strong> besteht aus einem exzellent verarbeiteten Leinenmaterial in Grau. Wem ein anderes Material lieber ist, der kann auch jede andere Außenhülle mit identischen Maßen von 40,0 mal 40,0 Zentimetern (L × B) verwenden. Mit einer solchen lässt sich aber nicht mehr von außen sehen, wo das Tastenpaar des <strong>Beurer MG&nbsp;135</strong> installiert worden ist, wo man also drücken muss, um die einzelnen Funktionen des Modells an- bzw. auszuschalten. Schließlich ist nur <strong>Beurers</strong> von Werk aus mitenthaltene Außenhülle mit Stickereien versehen, anhand derer sich die Tastenpositionen auch von außen erkennen lassen (s. u., <strong>Die Funktion</strong>). Freilich lassen sich die Tasten aber auch mit einer anderen Außenhülle noch immer dem Tastsinn nach wahrnehmen.</p>
<div class="das-wichtigste">
<h3 class="noindex">Leinen –<br />Warum die Wahl dieses Materials sinnvoll ist</h3>
<p>Leinen (resp. Flachs) ist ein vollkommen natürliches Material, das sich nicht nur durch seine außerordentlich hohe Stabilität, sondern auch noch durch eine Handvoll weiterer Merkmale auszeichnet: So verhindern Leinenmaterialien schon von Natur aus, dass sich in ihnen schädliche Keime vermehren können; und das ist vor allem in Haushalten mit Haustiere wertvoll. Dadurch, dass Leinenmaterialien jede Art von elektrostatischer Ladung verhindern, ziehen sie auch die in jedem Haushalt allgegenwärtigen Staubpartikel nicht an, sondern stoßen sie vielmehr ab. Dadurch wiederum ist Leinen sehr simpel zu pflegen. Das Leinen, das in der Außenhülle des <strong>Beurer MG&nbsp;135</strong> verarbeitet worden ist, zeichnet sich schließlich durch seine sehr weiche Struktur aus; die Tester/-innen haben das Textil als sehr angenehm empfunden.</p>
</div>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Naht.jpg" width="610" height="315" alt="Beurer MG 135: Naht" title="Beurer MG 135: Naht" /></p>
<p>Das Leinenmaterial ist an allen Seiten des Kissens süperb vernäht worden: Während des Tests widerstanden die Fäden allen mechanischen Lasten, ohne auch nur vereinzelt anzureißen. Den normalen Strapazen, die im Haushalt von Verbraucher/-innen zu erwarten sind, sollte die Außenhülle problemlos standhalten können.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Reissverschluss_Kissenbezug.jpg" width="610" height="315" alt="Beurer MG 135: Reißverschluss" title="Beurer MG 135: Reißverschluss" /></p>
<p>Da sich die Außenhülle abnehmen lässt, ist eine Seite mit einem normalen Reißverschluss versehen worden, der sich ohne Widerstand vor- und zurückziehen lässt und in dem sich währenddessen auch kein Textil <em>„verirrt“</em>.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Lasche.jpg" width="610" height="315" alt="Beurer MG 135: Schlaufe" title="Beurer MG 135: Schlaufe" /></p>
<p>Der Reißverschluss lässt sich aber nicht voll verschließen, da man das <strong>Beurer MG&nbsp;135</strong> noch per Stromkabel ans Stromnetz anschließen muss. Der zu diesem Zweck installierte Stromanschluss lässt sich leicht aus dem Modellinneren hevorziehen und von einer schwarzen Textilschlaufe an Ort und Stelle halten; hierdurch wird verhindert, dass sich der Stromanschluss wieder ins Modellinnere zurückziehen kann.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Netzteil.jpg" width="610" height="315" alt="Beurer MG 135: Netzteil" title="Beurer MG 135: Netzteil" /></p>
<p>Mit 300,0 Zentimetern (L) bietet das Stromkabel schließlich mehr als ausreichend Spielraum bei der Wahl des Wunschortes. So kann das Stromkabel in den meisten Situationen geradlinig über den Fußboden bis hin zum Wunschort gelegt werden, um das Stolperrisiko, das mit gespannten Stromkabeln verknüpft ist, zu vermeiden.</p>
<h3 class="indexed"><span id="die-funktion" class="anchor"></span><span class="heading_text">Die Funktion</span></h3>
<p>Mit dem <strong>Beurer MG&nbsp;135</strong> lassen sich nicht nur einzelne Stellen der Arm-, Bein-, Nacken- und Rückenmuskulatur massieren, sondern dank des installierten Heizsystems auch noch bis zu einer maßvollen Temperatur von maximal 44,6 °C erwärmen. Wie wirksam die einzelnen Funktionen wirklich sind, haben wir ausgiebig geprüft (s. u., <strong>Die Massage</strong>).</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Massagekoepfe.jpg" width="610" height="315" alt="Beurer MG 135: Massageköpfe" title="Beurer MG 135: Massageköpfe" /></p>
<p>Die Mechanik des Modells ist von außen nicht zu sehen. Nimmt man aber den äußeren Leinenmantel ab, so lassen sich zwei ovale, weiße Flächen ausmachen, von denen jede mit zwei Massageköpfen verknüpft ist; <em>in summa</em> sind also vier Massageköpfe vorhanden. Diese sind paarweise installiert und haben Durchmesser von 4,0 bzw. 5,0 Zentimetern. Dadurch, dass sie in einem Abstand von 4,0 bzw. 5,0 Zentimetern zueinander installiert worden sind, kann mit jedem Massagekopfpaar eine Fläche von jeweils 78,5 Quadratzentimetern (Ø : 10,0 Zentimeter) bearbeitet werden.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Bedientasten.jpg" width="610" height="315" alt="Beurer MG 135: Bedientasten" title="Beurer MG 135: Bedientasten" /></p>
<p>Das Tastenpaar, mit dem sich die Funktionen des <strong>Beurer MG&nbsp;135</strong> an- und wieder ausschalten lassen, ist innen verbaut worden; ihre Positionen lassen sich von außen also nicht erkennen. Daher hat <strong>Beurer</strong> die Außenhülle des Modells mit zwei leicht erhabenen Stickereien im unteren rechten Eck versehen lassen: Diese Stickereien stellen einmal ein Hitze-Symbol in Bordeauxrot und ein Power-Symbol in Weiß dar, heben sich also deutlich vom Grau des Leinens ab und können vollkommen intuitiv mit den jeweiligen Funktionen assoziiert werden.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Bedientasten_Klettverschluss.jpg" width="610" height="315" alt="Beurer MG 135: Klettverschluss" title="Beurer MG 135: Klettverschluss" /></p>
<p>Sie sind unmittelbar über den Tasten positioniert worden und bleiben dank eines simplen Klettsystems immer an ein und derselben Stelle. Dank ihrer Durchmesser von jeweils 2,4 Zentimetern ist es sehr leicht, die Tasten sicher zu erreichen. Trotz des Leinenmaterials ist der Druckpunkt der Tasten <em>„hart“</em>; nach dem Tastendruck schaltet sich die jeweilige Funktion unversehens an bzw. aus.</p>
<p>Die weiße Taste hat zweierlei Funktionen: Mit ihr lässt sich zum einen die Rotation der Massagekopfpaare ein- bzw. ausschalten (1. Tastendruck) und zum anderen die Rotationsrichtung der Massagekopfpaare ändern (2. Tastendruck). Nach dem 1. Tastendruck dreht sich das linke Massagekopfpaar rechts- und das rechte Massagekopfpaar linksherum; nach dem 2. Tastendruck verhält es sich andersherum. Welche Rotationsrichtung sich empfiehlt, ist allein vom persönlichen Empfinden abhängig: Die Massagekopfpaare erreichen schließlich, einerlei ob sie sich nach innen oder nach außen drehen, nicht nur dasselbe Körperareal, sondern üben auch noch denselben Druck aus.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Massagekoepfe_Waerme_Leuchten.jpg" width="610" height="315" alt="Beurer MG 135: leuchtende Massageköpfe" title="Beurer MG 135: leuchtende Massageköpfe" /></p>
<p>Darüber hinaus ist das <strong>Beurer MG&nbsp;135</strong> mit einem Heizsystem versehen worden: Mit einem Druck der bordeauxroten Taste schaltet sich das Heizsystem einschließlich eines dunkelroten Lichts in beiden Massagekopfpaaren ein. Wir maßen 10 Minuten nach dem Tastendruck eine durchschnittliche Temperatur von 43,9 °C an dem Leinenmaterial; vereinzelt waren Temperaturspitzen in Höhe von 44,6 °C zu verzeichnen.<a href="#fnote-4" id="text-4" class="fnote-href">4</a> Dieses Temperaturniveau wurde von allen Tester/-innen als wohltuend empfunden.</p>
<p>Mit welchem Druck die Massagekopfpaare gegen den Körper pressen, wie intensiv sie die jeweiligen Körperstellen also massieren sollen, lässt sich am <strong>Beurer MG&nbsp;135</strong> leider nicht an die persönlichen Ansprüche anpassen. Die Druckintensität kann man allein durch den Anpressdruck verändern, mit dem man seinen Körper gegen das Modell presst (s. u., <strong>Die Massage</strong>).</p>
<h3 class="indexed"><span id="die-massage" class="anchor"></span><span class="heading_text">Die Massage</span></h3>
<p>Wie simpel das <strong>Beurer MG&nbsp;135</strong> zu verwenden ist, stellen wir im Weiteren dar:</p>
<p><span class="fett-blau">1.</span> Das Modell ist ans Stromnetz anzuschließen und per Tastendruck anzuschalten: Wahlweise nur zum Massieren (weiße Taste) oder zum Massieren und Wärmen (bordeauxrote Taste). Nun kann noch die Rotationsrichtung der Massagekopfpaare, je nach Belieben, angepasst werden (weiße Taste).</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Massagekissen_Position_Ruecken_oben.jpg" width="610" height="315" alt="Beurer MG 135: Rücken oben" title="Beurer MG 135: Rücken oben" /></p>
<p><span class="fett-blau">2.</span> Danach muss man bloß diejenige Stelle des Körpers, in dem die Muskeln verspannt sind und massiert werden soll, maßvoll gegen das <strong>Beurer MG&nbsp;135</strong> drücken; von diesem Anpressdruck, den man in vielen Situation schon durch die Körperposition verändern kann, ist auch abhängig, wie schwach oder stark die Körperstelle massiert wird. Wesentlich ist hier, wie der Druck empfunden wird: Sollte er zu stark sein, empfiehlt es sich, die Körperposition und den Anpressdruck zu vermindern. Dadurch sollte schließlich auch der empfundene Druck schwächer werden. Bei zu schwachem Druck verhält es sich andersherum. Während des Tests ließen sich alle Körperzonen massieren, ohne dass auch nur bei einer Testerin/einem Tester Schmerzen verursacht worden wären.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Massagekissen_Position_Ruecken_unten.jpg" width="610" height="315" alt="Beurer MG 135: Rücken unten" title="Beurer MG 135: Rücken unten" /></p>
<p><strong>Hinweis zu den verschiedenen Körperarealen:</strong> Mit dem Modell lassen sich die Arme, die Beine, der Nacken und der Rücken massieren; empfindliche Körperstellen sollte man aber außen vor lassen. Während des Tests haben wir alle angebebenen Körperstellen massieren lassen: Während sich alle Areale an der (oberen/unteren) Bein-, Nacken- und (oberen/unteren) Rückenmuskulatur sinnvoll abdecken ließen, war dies bei der Armmuskulatur nicht in angenehmer Art und Weise zu verwirklichen.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Massagekissen_Position_Waden.jpg" width="610" height="315" alt="Beurer MG 135: Waden" title="Beurer MG 135: Waden" /></p>
<p><span class="fett-blau">3.</span> Nun kann man das Modell bis zu 15 Minuten an ein und derselben Stelle arbeiten lassen.<br /><strong>Hinweis zur Zeitspanne:</strong> Laut <strong>Beurer</strong> soll man ein und dasselbe Körperareal maximal 15 Minuten von dem Modell massieren lassen. Ansonsten würden die Muskeln in zu hohem Maße stimuliert und könnten sich – dem Sinn des Massierens widersprechend – nicht <em>ent-</em>, sondern vielmehr noch weiter <em>ver</em>spannen. Das aber ist vollkommen individuell und vor allem davon abhängig, wie empfindlich oder nicht-empfindlich die Verbraucher/-innen an den jeweiligen Körperstellen sind. Während des Tests kam es in den empfohlenen 15 Minuten nicht auch nur einmal zu Problemen – weder an den Beinen noch am Nacken noch am Rücken. Wem aber schon die ein oder andere Minute des Massierens ausreichen sollte, kann das Modell auch vorher per Hand ausschalten: Hierzu muss man die Ein-/Aus-Taste (weiße Taste) nur ~&nbsp;1,5 Sekunden drücken.</p>
<p>Das Modell ist außerdem mit einer Abschaltautomatik versehen worden: Während des Tests haben wir ermittelt, dass sich das <strong>Beurer MG&nbsp;135</strong> nach durchschnittlich 15 Minuten und 3 Sekunden ohne weiteren Tastendruck abschaltet.<a href="#fnote-5" id="text-5" class="fnote-href">5</a> Diese Abschaltautomatik ist schon insoweit sinnvoll, als man dank ihrer nicht noch übers Smartphone, Tablet oder anderswodurch einen Timer einstellen muss, um die von <strong>Beurer</strong> empfohlene Maximalzeitspanne von 15 Minuten zu wahren.</p>
<p>Die Abschaltautomatik verhindert allerdings nicht, dass man das Modell unmittelbar wieder manuell anschalten kann. Das <strong>Beurer MG&nbsp;135</strong> kann also ein und dieselbe Körperstelle auch über 15 Minuten hinaus oder verschiedene Körperstellen unmittelbar nacheinander massieren; nach durchschnittlich 15 Minuten und 3 Sekunden ist hierzu nur ein weiterer Tastendruck nötig.</p>
<p>Wird das <strong>Beurer MG&nbsp;135</strong> im jeweiligen Moment nicht verwendet, so muss man es nicht in einer speziellen Art und Weise verpacken bzw. verräumen,<a href="#fnote-6" id="text-6" class="fnote-href">6</a> sondern kann es vielmehr bis zum nächsten Mal an Ort und Stelle lassen. Da die im Modell installierte Elektronik wasserempfindlich ist, sollte man das <strong>Beurer MG&nbsp;135</strong> nur nicht in solchen Zimmern verwenden oder verstauen, in denen eine sehr hohe relative Feuchte herrscht. Zimmer, in denen regelmäßig viel Wasser verdampft bzw. verdunstet, sind also zu vermeiden.</p>
<div class="das-wichtigste">
<h3 class="noindex">Die Eindrücke der Tester/-innen:</h3>
<p>Nachdem die Tester/-innen das <strong>Beurer MG&nbsp;135</strong> 320 Mal an verschiedenen Stellen des Körpers verwendet haben, wurde es von ihnen größtenteils als <em>„sehr wohltuend“</em> (~&nbsp;90,6 %<a href="#fnote-7" id="text-7" class="fnote-href">7</a> resp. ~&nbsp;71,9 %<a href="#fnote-8" id="text-8" class="fnote-href">8</a>) beurteilt. Hierbei ist hervorzuheben, dass sich mit dem Modell vor allem Muskelverspannungen in der Nacken- und Rückenmuskulatur der Tester/-innen lösen ließen. Sie haben das <strong>Beurer MG&nbsp;135</strong> hier mehrheitlich als <em>„sehr wirksam“</em> (95,0 %<a href="#fnote-9" id="text-9" class="fnote-href">9</a>) bewertet und empfohlen, das Heizsystem des Modells anzuschalten. Die maßvolle Wärme ist mit einer Durchblutungssteigerung verbunden und <em>„lockert“</em> die verspannte Muskulatur schneller.</p>
</div>
<h3 class="indexed"><span id="der-betrieb-lautstaerke-und-stromverbrauch" class="anchor"></span><span class="heading_text">Der Betrieb (Lautstärke und Stromverbrauch)</span></h3>
<p>Das <strong>Beurer MG&nbsp;135</strong> ist äußerst leise: Wir maßen aus einem Abstand von 50 Zentimetern einen A-bewerteten Schalldruckpegel in Höhe von durchschnittlich 41,3 dB(A) mit vereinzelten Maximalwerten von 42,5 dB(A). Während des Massierens lässt sich die Mechanik also akustisch wahrnehmen, ist dank des eher <em>„dunklen“</em> Tonniveaus aber nicht enervierend.</p>
<p>Der durchschnittliche Stromverbrauch ist sehr maßvoll, in seiner Höhe aber von den jeweils aktiven Funktionen abhängig: Wir ermittelten hier Werte von 4,7 Watt (während des Massierens) sowie 16,3 Watt (während des Massierens und Wärmens).</p>
<h3 class="indexed"><span id="die-reinigung" class="anchor"></span><span class="heading_text">Die Reinigung</span></h3>
<p>Die Außenhülle des <strong>Beurer MG&nbsp;135</strong> ist sehr leicht zu pflegen: Die meisten Flecken lassen sich schon mit einem weichen Tuch, das man – abhängig von der Art der Flecken – vorher nur mit ein paar Millilitern Wassern versehen muss, abreiben. Mit der Menge des hierbei verwendeten Wassers sollte man sich aber in Anbetracht der im Modell <em>„werkelnden“</em> Elektrik zurückhalten. Auch sollte man das <strong>Beurer MG&nbsp;135</strong> erst dann wieder ans Stromnetzwerk anschließen, wenn das Wasser rückstandslos verdunstet ist. Soll die Außenhülle aber einmal rundum gereinigt werden, lässt sie sich problemlos abziehen und anschließend bei einer Temperatur von maximal 30,0 °C im Schonwaschgang der Waschmaschine säubern. <strong>Beurer</strong> empfiehlt hier ausschließlich Feinwaschmittel zu verwenden.</p>
<h3 class="indexed"><span id="die-bedienungsanleitung" class="anchor"></span><span class="heading_text">Die Bedienungsanleitung</span></h3>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Bedienungsanleitung.jpg" width="610" height="315" alt="Beurer MG 135: Bedienungsanleitung" title="Beurer MG 135: Bedienungsanleitung" /></p>
<p>Die <a target="_blank" href="https://pim.beurer.com/images/attribut/644.13_MG135_2019-08-02_02_IM1_BEU.pdf" rel="noopener">auch online zu lesende</a> Bedienungsanleitung des <strong>Beurer MG&nbsp;135</strong> ist mehrsprachig<a href="#fnote-10" id="text-10" class="fnote-href">10</a> und behandelt alle wesentlichen Themen. Die Texte sind präzis, aus sich heraus verständlich und an einzelnen Stellen mit schwarz-weißen Graphiken versehen.</p>
<h3 class="noindex">Kurzbewertung</h3>
<dl class="kurzbewertung" style="width: auto;"><dt>Funktion:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Handhabung:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Ausstattung:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Lautstärke:</dt><dd class="rate4_5">4,5 von 5,0</dd></dl>
<div>
<h3 class="indexed"><span id="technische-daten" class="anchor"></span><span class="heading_text">Technische Daten</span></h3>
<table><colgroup class="1" span=""></colgroup> <colgroup span="" class="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>Beurer MG 135</th></tr>
</thead>
<tbody>
<tr>
<td>Maße des Produkts in cm (L × B × T)</td>
<td>40 × 40 × 10</td>
</tr>
<tr>
<td>Gewicht des Produkts in g</td>
<td>1.801</td>
</tr>
<tr>
<td>Maße des Stromkabels in cm (L)</td>
<td>300</td>
</tr>
<tr>
<td>Maße der Tasten in cm (Ø)</td>
<td>2,4</td>
</tr>
<tr>
<td>Material der Außenhülle</td>
<td>Leinen (abnehmbar, maschinenwaschbar bei maximal 30,0 °C)</td>
</tr>
<tr>
<td>Rotation einstellbar</td>
<td>ja (nach innen oder nach außen)</td>
</tr>
<tr>
<td>Druckintensität einstellbar</td>
<td>nein</td>
</tr>
<tr>
<td>Timer in min</td>
<td>15</td>
</tr>
<tr>
<td>Anzahl der Massageköpfe</td>
<td>4</td>
</tr>
<tr>
<td>Funktionen</td>
<td>Massagefunktion, Licht- und Wärmefunktion (ein-/ausschaltbar)</td>
</tr>
<tr>
<td>Lautstärke in dB(A) <br /><span class="fussnote">(ermittelt aus einem Abstand von 50 cm über einen Zeitraum von 30 sek)</span></td>
<td><img src="/images/stories/tests/2019-11/Beurer-MG-135/Beurer-MG-135_lautstaerke.svg" height="75" alt="Beurer MG 135: Lautstärke in dB(A)" /></td>
</tr>
<tr>
<td>Maximale Lautstärke in dB(A) <br /><span class="fussnote">(ermittelt aus einem Abstand von 50 cm)</span></td>
<td>42,5</td>
</tr>
<tr>
<td>Stromverbrauch in W <br /><span class="fussnote">(ermittelt)</span></td>
<td><img src="/images/stories/tests/2019-11/Beurer-MG-135/Beurer-MG-135_stromverbrauch.svg" height="75" alt="Beurer MG 135: Stromverbrauch in Watt" /></td>
</tr>
<tr>
<td>Durchschnittlicher Stromverbrauch in W <br /><span class="fussnote">(ermittelt mit Massagefunktion / Massage- und Licht-/Wärmefunktion)</span></td>
<td>4,74 / 16,36</td>
</tr>
</tbody>
</table>
</div>
<div>
<h3 class="indexed"><span id="bewertung" class="anchor"></span><span class="heading_text">Bewertung</span></h3>
<table><colgroup class="2" span=""></colgroup> <colgroup span="" class="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>%</th><th>Beurer MG 135</th></tr>
</thead>
<tbody>
<tr class="parent_tr">
<td>Funktion</td>
<td>60</td>
<td>94,0</td>
</tr>
<tr>
<td>Massagefunktion</td>
<td>70</td>
<td>94,0</td>
</tr>
<tr>
<td>Wärmefunktion</td>
<td>30</td>
<td>94,0</td>
</tr>
<tr class="parent_tr">
<td>Handhabung</td>
<td>20</td>
<td>90,1</td>
</tr>
<tr>
<td>Bedienung</td>
<td>45</td>
<td>91,0</td>
</tr>
<tr>
<td>Ergonomie</td>
<td>25</td>
<td>93,0</td>
</tr>
<tr>
<td>Inbetriebnahme</td>
<td>20</td>
<td>92,0</td>
</tr>
<tr>
<td>Lagerung</td>
<td>10</td>
<td>75,0</td>
</tr>
<tr class="parent_tr">
<td>Ausstattung</td>
<td>15</td>
<td>87,1</td>
</tr>
<tr>
<td>Funktions-/Programmspektrum</td>
<td>45</td>
<td>78,0</td>
</tr>
<tr>
<td>Materialverarbeitungsqualität</td>
<td>30</td>
<td>93,0</td>
</tr>
<tr>
<td>Sicherheit</td>
<td>20</td>
<td>98,0</td>
</tr>
<tr>
<td>Bedienungsanleitung</td>
<td>5</td>
<td>90,0</td>
</tr>
<tr class="parent_tr">
<td>Lautstärke</td>
<td>5</td>
<td>93,5</td>
</tr>
<tr>
<td colspan="" class="2"><strong>Bonus/Malus</strong></td>
<td>–</td>
</tr>
<tr>
<td colspan="" class="2"><strong>Preis in Euro (UVP)</strong></td>
<td>79,99</td>
</tr>
<tr>
<td colspan="" class="2"><strong>Durchschnittlicher Marktpreis in Euro</strong></td>
<td>62,79</td>
</tr>
<tr>
<td colspan="" class="2"><strong>Preis-/Leistungsindex</strong></td>
<td>0,68</td>
</tr>
<tr class="urteil">
<td colspan="" class="2">Gesamtbewertung</td>
<td>92,2&nbsp;% („sehr gut“)</td>
</tr>
</tbody>
</table>
</div>
<!-- Logo --> <img src="/images/stories/tests/2019-11/Beurer-MG-135/ETM_2019-11_Beurer_MG_135_RGB.png" width="300" alt="Bewertungssiegel Beurer MG 135" />
<div class="bewertungskriterien">
<h3 class="indexed"><span id="wie-haben-wir-geprueft" class="anchor"></span><span class="heading_text">Wie haben wir geprüft?</span></h3>
<div class="das-wichtigste">
<h4 class="indexed"><span id="funktion-60" class="anchor"></span><span class="heading_text">Funktion (60 %)</span></h4>
<p>Hier wurde die Wirksamkeit der Funktionen des <strong>Beurer MG&nbsp;135</strong> beurteilt. Das Modell wurde von 8 verschiedenen Tester/-innen über einen Zeitraum von vier Wochen <em>in summa</em> 320 mal (je 15 Minuten) verwendet. Aus den Urteilen der Tester/-innen wurden am Ende des Testzeitraums Mittelwerte errechnet, an welche die hier erteilten, aus der Tabelle ersichtlichen Noten anknüpften. Wesentlich war vor allem, wie das Massieren an drei verschiedenen Körperstellen, namentlich an den Beinen, dem Nacken und dem Rücken, empfunden worden ist, ob und in welchem Maße sich die hier vorhandenen Muskelgruppen durch das <strong>Beurer MG&nbsp;135</strong> entspannt haben. Des Weiteren wurde ermittelt und benotet, bis zu welcher Temperatur sich die Außenhülle des <strong>Beurer MG&nbsp;135</strong> maximal erwärmen kann, wie einheitlich sich die Temperatur über die Außenhülle verteilt und wie die Wärme von unseren Tester/-innen empfunden worden ist.</p>
</div>
<div class="das-wichtigste">
<h4 class="indexed"><span id="handhabung-20" class="anchor"></span><span class="heading_text">Handhabung (20 %)</span></h4>
<p>Hier wurde erhoben und beurteilt, wie sich das <strong>Beurer MG&nbsp;135</strong> anhand seines Tastenpaares verwenden lässt, wie die Tasten von Links-/Rechtshänder/-innen zu erreichen sind, wie <em>„hart“</em> oder <em>„weich“</em> der mit einem Tastendruck verbundene Druckpunkt ist und innerhalb welcher Zeit die hinter den Tasten stehenden Funktionen aktiviert bzw. deaktiviert werden. Des Weiteren wurde von unseren Tester/-innen ermittelt, ob und in welchem Maße sich das Material des <strong>Beurer MG&nbsp;135</strong> an verschiedene Körperstellen anpassen kann und ob sich das Modell bei wirklich allen Körpermaßen und/oder -proportionen (H<sub>min</sub>: ~&nbsp;1,60 Meter; H<sub>max</sub>: ~&nbsp;2,00 Meter) problemlos verwenden lässt. Fernerhin wurde bewertet, wie sich das <strong>Beurer MG&nbsp;135</strong> in und außer Betrieb nehmen und wie sich die Außenhülle des Modells pflegen lässt.</p>
</div>
<div class="das-wichtigste">
<h4 class="indexed"><span id="ausstattung-15" class="anchor"></span><span class="heading_text">Ausstattung (15 %)</span></h4>
<p>Hier wurde beurteilt, welche Funktionen das <strong>Beurer MG&nbsp;135</strong> vorweisen kann. Weiterhin wurde ermittelt, welche Materialien in dem Modell verwendet und in welcher Art und Weise diese verbunden worden sind, ob sich also äußerlich Makel am Modell erkennen lassen. Wie sicher das <strong>Beurer MG&nbsp;135</strong> ist, wurde im Lichte der Abschaltautomatik und der maximal erreichten Temperatur bewertet. Schließlich wurde noch die Bedienungsanleitung des Modells beurteilt: Diese sollte alle wesentlichen Themenkreise abhandeln, durchschnittliche Verbraucher/-innen in den Stand versetzen, das <strong>Beurer MG&nbsp;135</strong> sicher zu verwenden und aus sich heraus verständlich sein.</p>
</div>
<div class="das-wichtigste">
<h4 class="indexed"><span id="lautstaerke-5" class="anchor"></span><span class="heading_text">Lautstärke (5 %)</span></h4>
<p>Hier wurde bewertet, wie laut oder leise das <strong>Beurer MG&nbsp;135</strong> während des Betriebs ist: Hierzu haben wir aus einem Abstand von 50,0 Zentimetern zum Modell den von diesem emittierten durchschnittlichen und maximalen A-bewerteten Schalldruckpegel ermittelt.</p>
</div>
</div>
<div class="fazit">
<h3 class="indexed"><span id="fazit" class="anchor"></span><span class="heading_text">Fazit</span></h3>
<p>Das <strong>MG&nbsp;135</strong> von <strong>Beurer</strong> ist von außen makellos verarbeitet worden und weiß sich durch sein außerordentlich <em>„starkes“</em>, pflegeleichtes Leinenmaterial auszuzeichnen. Wem ein anderes Material lieber ist, der kann in Minutenschnelle einen anderen Bezug überziehen: Er muss nur den Maßen nach passen (40,0 mal 40,0 Zentimeter, L × B).</p>
<p>Das <strong>MG&nbsp;135</strong> ist über sein Tastenpaar sehr leicht zu handhaben: Die Tastenposition lässt sich anhand der Stickereien (s. o.) problemlos ausmachen. Die von <strong>Beurer</strong> verwendeten Symbole sind verständlich und wurden von unseren Tester/-innen von vornherein mit den passenden Funktionen assoziiert. Mit dem Stromkabel (L: 300,0 Zentimeter) hat man ausreichend Spielraum bei der Standortwahl.</p>
<p class="img33 lightbox"><img src="/images/stories/tests/2019-11/Beurer-MG-135/Netzteilanschluss_und_Kabel.jpg" width="610" height="315" alt="Beurer MG 135: Netzteil und Stecker im kissen" title="Beurer MG 135: Netzteil und Stecker im kissen" /></p>
<p>Das Kissen kann dank seiner Maße (T<sub>max</sub>: 10,0 Zentimeter) sehr leicht hinter der zu massierenden Nacken-, Schulter- und/oder Rückenpartie positioniert werden. Das weiche Füllmaterial, das um die Mechanik herum vorhanden ist, passt sich auch leicht ans Körperareal an. Durch den von der Körperposition abhängigen Anpressdruck lässt sich bestimmen, wie intensiv die Muskulatur massiert werden soll. Das ließ sich von unseren Tester/-innen auch problemlos verwirklichen, wiewohl eine per Tastendruck einstellbare Druckintensität doch wünschenswert wäre.</p>
<p>Dank des Heizsystems können die Muskeln bzw. Muskelgruppen während des Massierens auch noch maßvoll erwärmt werden. Die örtliche Wärme wurde von unseren Tester/-innen mehrheitlich als wohltuend beurteilt.</p>
<p>Dem <strong>MG&nbsp;135</strong> von <strong>Beurer</strong> wird angesichts seiner vor allem an der Nacken-, Schulter- und Rückenmuskulatur als großartig empfundenen Wirksamkeit das Testurteil <em>„sehr gut“</em> (92,2 %) verliehen.</p>
</div>
<h4 class="indexed"><span id="fussnoten" class="anchor"></span><span class="heading_text">Fußnoten</span></h4>
<p class="fussnote"><a href="#text-1" id="fnote-1" class="fnote-href">1</a> Hinsichtlich Muskelschmerzen vgl. Franklin, N. C., Ali, M. M., Robinson, A. T., Norkeviciute, E., Phillips, S.&nbsp;A. Massage therapy restores peripheral vascular function after exertion. Arch Phys Med Rehabil. 2014; 95: S.&nbsp;1127 – 1134 und Imtiyaz, S., Vegar, Z., Shareef, M. Y. To compare the effect of vibration therapy and massage in prevention of delayed onset muscle soreness (DOMS). J Clin Diagn Res. 2014; 8: S.&nbsp;133 – 136.; anknüpfend an Nacken-, Schulter- und Rückenschmerzen vgl. Kong, L. J., Zhan, H. S., Cheng, Y. W., Yuan, W. A., Chen, B., Fang, M. Massage therapy for neck a 2013. (<a target="_blank" href="https://www.ncbi.nlm.nih.gov/pubmed/23533504" rel="noopener">Onlinepublikation</a>) sowie Kamali, F., Panahi, F., Ebrahimi, S., Abbasi, L. Comparison between massage and routine physical therapy in women with sub-acute and chronic nonspecific low back pain. J Back Musculoskelet Rehabil. (<a target="_blank" href="https://www.ncbi.nlm.nih.gov/pubmed/24867893" rel="noopener">Onlinepublikation</a>).</p>
<p class="fussnote"><a href="#text-2" id="fnote-2" class="fnote-href">2</a> Vgl. Moeini, M., Givi, M., Chasempour, Z., Sadeghi, M. The effect of massage therapy on blood pressure of women with prehypertension. Iran J Nurs Midwifery Res. 2011; 16: S.&nbsp;61 – 70.</p>
<p class="fussnote"><a href="#text-3" id="fnote-3" class="fnote-href">3</a> Vgl. Adib-Hajbaghery, M., Rajabi-Beheshtabad, R., Ardjmand, A. Comparing the effect of whole body massage by a specialist nurse and patients' relatives on blood Cortisol level in coronary patients. ARYA Atheroscler. 2015; 11: S.&nbsp;126 – 132.</p>
<p class="fussnote"><a href="#text-4" id="fnote-4" class="fnote-href">4</a> Die Messwerte wurden bei einer Temperatur von ~&nbsp;24,0 °C (±&nbsp;1,0 °C) im Messraum, in dem das <strong>Beurer MG&nbsp;135</strong> zuvor ~&nbsp;24 Stunden gelagert worden ist, erhoben.</p>
<p class="fussnote"><a href="#text-5" id="fnote-5" class="fnote-href">5</a> Die Zeit, nach der die Abschaltautomatik einsetzt, ist nicht von der jeweils aktiven Funktion abhängig: Wir maßen Werte von 15 Minuten und 2 bis 4 Sekunden sowohl während des Massierens allein als auch während des Massierens und Wärmens.</p>
<p class="fussnote"><a href="#text-6" id="fnote-6" class="fnote-href">6</a> <strong>Beurer</strong> empfiehlt, wenn man das <strong>MG&nbsp;135</strong> <em>„[…] längere Zeit nicht [zu] verwenden […]“</em> plant, eine Lagerung in der Originalverpackung, vgl. die deutschsprachige Bedienungsanleitung des <strong>Beurer MG&nbsp;135</strong>, S.&nbsp;8.</p>
<p class="fussnote"><a href="#text-7" id="fnote-7" class="fnote-href">7</a> Anknüpfend an die Behandlung der Nacken- und der Rückenmuskulatur.</p>
<p class="fussnote"><a href="#text-8" id="fnote-8" class="fnote-href">8</a> Anknüpfend an die Behandlung der Beinmuskulatur.</p>
<p class="fussnote"><a href="#text-9" id="fnote-9" class="fnote-href">9</a> Anknüpfend an die Behandlung der Nacken- und der Rückenmuskulatur.</p>
<p class="fussnote"><a href="#text-10" id="fnote-10" class="fnote-href">10</a> Deutsch, Englisch, Französisch, Spanisch, Italienisch, Türkisch, Russisch und Polnisch.</p></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
	




	<div class="fcclear"></div>


	
	

	<div class="fcclear"></div>


	




			<!-- BOF bottom block -->
				<div class="flexi infoblock twocols group">
			<ul class="flexi">
								<li class="flexi">
					<div>
												<div class="flexi value field_testprodukte"><p id="testprodukte" style="font-weight:bold;font-size:1.286em;margin:2em 0 1em">Getestete Produkte</p><ul>
<li>Beurer MG 135 <a href="https://amzn.to/34znRfx" class="amazon-assoc" target="_blank" rel="noopener"><img src="/images/amazon-assoc.svg" height="16" /></a></li>
</ul></div>
					</div>
				</li>
								<li class="flexi">
					<div>
												<div class="flexi value field_werbung"><iframe style="width: 120px; height: 240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=DE&amp;source=ss&amp;ref=as_ss_li_til&amp;ad_type=product_link&amp;tracking_id=et0a6-21&amp;language=de_DE&amp;marketplace=amazon&amp;region=DE&amp;placement=B07W6PMDVF&amp;asins=B07W6PMDVF&amp;linkId=4f9ba1706e94c766f51b46078281cd06&amp;show_border=true&amp;link_opens_in_new_window=true" width="120px" height="240px"></iframe></div>
					</div>
				</li>
							</ul>
		</div>
		<!-- EOF bottom block -->
	

	        

        










	


	
	
</div>


<div id="ss360-search-tags" style="display:none!important">
	<div class="ss360-timestamp">1576227011</div>
	<div class="ss360-date">13. Dezember 2019</div>
	<div class="ss360-ausgabe"></div>
	<div class="ss360-testprodukte">Beurer MG 135 <a href="https://amzn.to/34znRfx" class="amazon-assoc" target="_blank" rel="noopener"><img src="/images/amazon-assoc.svg" height="16" /></a></div>
	<div class="ss360-pdfdownload">Ein PDF des Artikels ist kostenfrei erh&auml;ltlich.</div>
	<div class="ss360-kategorie">Heiz- & Massagegeräte | Massagegeräte | Beurer</div>
	<div class="ss360-b">450000</div>
</div>

                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-theme="color" data-button-style="standard"services="Twitter"data-twitter-via="etm_testmagazin"data-info-display="blank"services="Facebook"data-info-display="blank"services="Tumblr"data-info-display="blank"services="Whatsapp"data-info-display="blank"services="AddThis"data-info-display="blank"services="Info"data-info-display="blank" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Diese Website benutzt Cookies für einen bestmöglichen Service:</strong>
 Durch die Nutzung unserer Webseite stimmen Sie der Cookie-Nutzung zu.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzerklärung</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Schließen</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://etm-testmagazin.de/massagekissen-beurer-mg-135-im-test-3191', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>


<div class="custom_googleanzeige"  >
	<p class="fussnote">Google Anzeige:</p>
<script type="text/javascript">google_ad_client = "ca-pub-4664960059014398";
/* ETM horizontal */
google_ad_slot = "4827047526";
google_ad_width = 468;
google_ad_height = 60;</script>
<script src="https://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"></script></div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
						

<div class="custom"  >
	<a href="/abogewinn"><img src="/images/abogewinnspiel/Gewinnspiel.png" alt="Gewinnspiel" style="width: 100%; margin-bottom: 5px;" /></a> <img style="margin-left: 5px; height: 200px; float: right;" src="/images/abogewinnspiel/AEG_FLEXIBILITY_CX7-21DB_65x300.png" alt="AEG FLEXIBILITY CX7 21DB 65x300" />
<p><strong>Regelmäßig verlosen wir tolle Preise</strong> … gewinnen Sie zum Beispiel einen Akku-Staubsauger&nbsp;<strong>AEG FLEXIBILITY CX7-21DB.</strong></p>
<p><strong>Und wenn Sie noch kein Abonnement haben, <a href="/abo-und-shop">werden Sie hier fündig</a> (nur 12 Euro für das E-Paper, bzw. 42 Euro für das gedruckte Abonnement). </strong></p>
<a href="/abogewinn"> <button id="express-button-main">Registrieren Sie sich hier und&nbsp;gewinnen Sie!</button> </a>
<div style="clear: both;">&nbsp;</div></div>
		</div>
			<div class="moduletable">
							<h3>Prämien-Highlight</h3>
						

<div class="custom"  >
	<p><a href="/abo-und-shop/heft-abo-ein-jahr/" dir="ltr"><img src="/images/stories/banner/etm_abo-praemie_campingaz-grillbesteck.jpg" alt="etm abo praemie campingaz premium grillbesteck" style="padding-bottom: 3px;" width="285" height="374" /></a></p>
<p><strong><strong>Campingaz Premium Grill-Besteck</strong></strong></p>
<p>Leserinnen und Leser erhalten mit dem Abschluss eines Ein-Jahres-Abos ein aus massivem Edelstahl bestehendes Premium Grill-Besteck von Campingaz, bestehend aus Gabel, Metallbürste, Heber und Zange.</p>
<p>(<strong>zuzahlungsfrei</strong>).</p>
<a href="/abo-und-shop/heft-abo-ein-jahr/"><button id="express-button-main" class="button-0 express-button-class open-express-form-head">Zum Angebot</button></a></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>
                     </div>
                     <!--googleon: all -->
                     
                                           <div id="skyscrapper"><p class="fussnote">Anzeige</p>
                     		<div class="moduletable">
						

<div class="custom"  >
	<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */--> <ins data-revive-zoneid="1" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins>
<script async="" src="//precon.com/adserver/www/delivery/asyncjs.php" type="text/javascript"></script></div>
		</div>
	
                     </div>
                                     </div>

               </div>
         </div>

         <div id="footer-background">
          <div class="wrapper">

               <div id="footer">
                  <div id="footer_content" class="clearfix">

                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-1976"><a href="/unkategorisiert/unsere-agb-1775" >AGB</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" target="_blank" rel="noopener noreferrer">Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" target="_blank" rel="noopener noreferrer">Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" rel="noopener noreferrer">YouTube</a></li><li class="item-2247"><a href="https://www.instagram.com/etm_testmagazin/" target="_blank" rel="noopener noreferrer">Instagram</a></li></ul>

                  </div>
               </div>

         </div>
        </div>


         <div id="shopdetail" style="display:none;"></div>


      <script type="text/javascript">
         jQuery(function($) {
            jQuery(document).ready(function($){
               var cartproducts = $("#j2storeproductcount").text()
               $("#cartsum").text(cartproducts + " Artikel")
               if (cartproducts === "") {
                  $("#cartsum").text("Ihr Warenkorb ist leer")
               } else {
                  $("#total_products").hide()
               }
            })
         })

         // Toggle toTopLink
         jQuery(document).scroll(function() {
            jQuery(this).scrollTop() > 50 ? jQuery('#totopLink').fadeIn() : jQuery('#totopLink').fadeOut(200)
         })
         // Set toTopLink to current URL with params
         jQuery('#totopLink').attr('href', window.location.href+'#gruemenu')
      </script>
      <script src="/templates/etmtestmagazin/scripts/lightbox.js"></script>
   </body>

</html>
