   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
      
      <head>
          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
          <meta name="author" content="ETM TESTMAGAZIN" />
          <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="/images/favicon.ico" />
          <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet"> 
          <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet"> 
          <script src="/templates/etmtestmagazin/scripts/jquery-1.11.1.min.js"></script>
          <script src="/templates/etmtestmagazin/scripts/burger-menu-function.js"></script>
          <script src="https://use.fontawesome.com/e755f1f432.js"></script>

            <base href="http://etm-testmagazin.de/tests/safe2home-sp110-von-smart-planet-gsm-alarmanlage-im-test-bis-300-00-2381" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="test, garten, haus, schmutzwasserpumpe, küchenmaschiene, entsafter, bügeleisen,laubsauger, fleischwolf, alarmanlage, ellipsentrainer, kaffeemaschiene, laufband, kühl-gefrier-kombinationen, teezubereiter, waschmaschiene, lockenstab, allesschneider, brotbackautomat, mikrowelle, reiskocher,smoothie-maker, koffer, eismaschiene, milchaufschäumer, mixer, entsafter, kaffemühle, rasenmäher, siebträgermaschiene,elktro-grill, waffeleisen, geschirrspüler,dampfbügelstation, hochdruckreiniger, fritteuse, stabmixer, nähmaschine, dampfreiniger, bratpfanne, wok, ergometer, massagesitzauflage, blutdruckmessgerät, seniorenhandy, frühstückssets, staubsauger, ellipsentrainer, ellipsentrainer, raclette, fondues, topfsets, sandwichmaker, haartrockner, benzinhäcksler, rasierer, bügeltisch, dampfbügeleisen, geschirrspülmaschine, holzspalter, kaffeefiltermaschine, joghurtbereiter, beutelstaubsauger, weihnachtsbaumständer, wasserkocher, akkustaubsauger, side-by-side-kühlschrank, Vakuumierer, nassrasierer, handmixer, saftpressen, zentrifugen-entsafter, schallzahnbürsten, holzkohlegrill, ventilator, rasentrimmer, mMotorsense, anzündkamine, blutzuckermessgerät, inhalator, akku-rasenmäher, brotbackautomaten, fensterreiniger, fenstersauger, gras, strauchschere, pulsuhr, fensterwischroboter, epilierer, handheckenschere, kofferwaage, keramikpfanne, waage, damenrasierer, batterie, isolierkanne, wasserkocher, wasserfilter, babyphone, lichtdusche, glätteisen, multizerkleinerer, wäschetrockner, DECT-Telefon, schnellkochtopf" />
  <meta name="title" content="Safe2Home SP110 von Smart-Planet GSM-Alarmanlage im Test (bis 300,00 €)" />
  <meta name="description" content="Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent rund ums Haus und Garten" />
  <meta name="generator" content="cms" />
  <title>Safe2Home SP110 von Smart-Planet GSM-Alarmanlage im Test (bis 300,00 €)</title>
  <link href="http://etm-testmagazin.de/tests/safe2home-sp110-von-smart-planet-gsm-alarmanlage-im-test-bis-300-00-2381" rel="canonical" />
  <link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://etm-testmagazin.de/such-ergebnis?cid=366&amp;format=opensearch&amp;id=2381" rel="search" title="Suchen ETM TESTMAGAZIN" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_flexicontent/templates/beitrag-online-neu/css/item.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_flexicontent/assets/css/tabber.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" type="text/css" />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" type="text/css" media="all" />
  <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/template.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/template-erweitert.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="http://etm-testmagazin.de/media/plg_jooag_shariff/css/shariff.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" type="text/css" />
  <link rel="stylesheet" href="/../../templates/etmtestmagazin/css/twentytwenty.css" type="text/css" />
  <style type="text/css">
</style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="http://etm-testmagazin.de/media/plg_jooag_shariff/js/shariff.min.js" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/tmpl-common.js?48dfb83400403f440fa90531b07805c2" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/jquery-easing.js?48dfb83400403f440fa90531b07805c2" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/function.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/killercarousel.js" type="text/javascript"></script>
  <script type="text/javascript">

		var j2storeURL = 'http://etm-testmagazin.de/';
		jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
					var _FC_GET = {"Itemid":101,"controller":"","task":"","ilayout":"beitrag-online-neu","flexi_callview":"item","view":"item","option":"com_flexicontent","isflexicontent":"yes"};
					var jbase_url_fc = "http:\/\/etm-testmagazin.de\/";
				
if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
  </script>
  <script type="text/javascript">
    (function() {
      Joomla.JText.load({"FLEXI_APPLYING_FILTERING":"Filter anwenden","FLEXI_TYPE_TO_LIST":"... Typ f\u00fcr Liste","FLEXI_TYPE_TO_FILTER":" ... Typ f\u00fcr Filter","FLEXI_UPDATING_CONTENTS":"Updating contents ..."});
    })();
  </script>
  <link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
  <link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
  <link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
  <link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
  <link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
  <meta property="og:description" content=" Die Zahl der angezeigten Wohnungseinbruchdiebstähle in Deutschland ist zum ersten Mal seit über zehn Jahren zurückgegangen: Nach den Zahlen der jüngsten Polizeilichen Kriminalstatistik (PKS)* wurden 2016 circa 151.000 Wohnungseinbruchdiebstählen angezeigt; dies ist ein erheblicher Rückgang von knapp 10 % gegenüber dem Vorjahr. Gleichwohl ist die Zahl der angezeigten Wohnungseinbruchdiebstähle noch immer weitaus höher als vor zehn Jahren: So wurden 2006 nur rund 106.000 Taten angezeigt. Das wirk..." />
  <link rel="image_src" href="http://etm-testmagazin.de/images/stories/flexicontent/m_smartplanet-safe2home-intro.jpg" />
  <meta property="og:image" content="http://etm-testmagazin.de/images/stories/flexicontent/m_smartplanet-safe2home-intro.jpg" />

   
      <!-- Google Analytics Universal snippet -->
<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('set', 'anonymizeIp', true);
  
	ga('create', 'UA-11873583-7','auto');
	ga('send', 'pageview');
</script>
<!-- End of Google Analytics Universal snippet -->

</head>
      
      <body>
        

<div class="custom"  >
	<aside class="social-sidebar">
<div>
<div class="hide"><a class="toggle-social"></a></div>
<div class="slide">
<div class="facebook"><a href="http://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook"></a></div>
<div class="twitter"><a href="http://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter"></a></div>
<div class="google-plus"><a href="https://google.com/+etmtestmagazin" target="_blank" title="Folgen Sie uns auf Google+"></a></div>
<div class="youtube"><a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube"></a></div>
<div class="rss-feed"><a href="/rss-feeds/" title="Zu unserem RSS-Feed"></a></div>
<div class="android"><a href="https://play.google.com/store/apps/details?id=com.etmtestmagazin" target="_blank" class="nomargin" title="Laden Sie unsere Android-App"></a></div>
<div class="phone"><a href="tel:+4923022823322" title="Rufen Sie uns an"></a></div>
<div class="mail"><a href="/kontakt" title="Schreiben Sie uns"></a></div>
</div>
</div>
</aside></div>

       
        
         <div class="wrapper overtop">
             <div id="page">
                 

<div class="custom"  >
	<img src="/images/stories/banner/banner-unold-01-08-01-09.gif" alt="banner unold 01 08 01 09" width="468" height="60" /></div>

             </div>
            <div id="page">      
       
               
                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">
                         
                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/component/j2store/carts">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	
                            
                           </div> 
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">
                          
                                 
                           
                        </div>
                     </ul>
                  </div>
            
             </div>
         </div>
     
          <div id="header-background">  
            <div class="wrapper">
                  <img src="/templates/etmtestmagazin/images/navigation/menu-icon.png" class="burger-menu-button"/>
                  <div id="header">
                         <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                         <div id="header-content">
                            

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li></ul>
<div class="search">
	<form action="/tests/" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="suchen..." /> <input type="image" alt=" " class="button" src="/" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	<input type="text" name="d7adbcec1c4203f262af5bc247870fd6" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>
</div>

                         </div>
                  </div>
              
            </div>
          </div>
          
               
          <div id="head_bottom-background"> 
             <div id="head_bottom">
                 <div class="wrapper">
                    <div id="page">    
                             <ul class="nav menu hlist" id="mainnav">
<li class="item-133"><a href="/" >Startseite</a></li><li class="item-101 current active parent"><a href="/tests/" >Tests</a></li><li class="item-134 parent"><a href="/ratgeber/" >Ratgeber</a></li><li class="item-135 parent"><a href="/news/" >News</a></li><li class="item-324 parent"><a href="/heftarchiv/" >Heftarchiv</a></li><li class="item-155 parent"><a href="/ueber-uns/profil" >Über uns</a></li><li class="item-136 parent"><a href="/abo-und-shop/" >Abo + Shop</a></li><li class="item-1974"><a href="/unkategorisiert/newsletter-2" >Newsletter</a></li></ul>
<ul class="nav menu_menu2 hlist" id="menu2">
<li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul>

                    </div>
                 </div>
             </div>
          </div>
          
               
          <div class="wrapper">
            <div id="page">     
               <div id="top-theme">
                
               </div>
               
               <div id="main" class="layout23">

               <div class="breadcrumbs">
               
               </div>
     
               
               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">
                        
                           
                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->
                        
                           <div id="flexicontent" class="flexicontent fcitems fcitem2381 fctype2 fcmaincat366 menuitem101 group" itemscope itemtype="http://schema.org/Review">
	
		
  	
		
				
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			    
    
    
    
	
		
		
		
		
	
			<!-- BOF item title -->
		<h2 class="contentheading2">
			
			Safe2Home SP110 von Smart-Planet GSM-Alarmanlage im Test (bis 300,00 €)	
		</h2>
		<!-- EOF item title -->
		
	
      
	<p class="subline">Sicherheit zum kleinen Preis.</p>
	
		
	
		
	
		
	
	
	<div class="fcclear"></div>
	
		
		
	
	<div class="fcclear"></div>
    
    
    <div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >03. August 2017</div></div>
<div class="beitragsoptionen"><a href="#" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--  
  <PageMap>

    <DataObject type="document">
      
         <Attribute name="title">Safe2Home SP110 von Smart-Planet GSM-Alarmanlage im Test (bis 300,00 €)</Attribute>
         <Attribute name="created">2017-08-03</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>
    
    <DataObject type="publication">
         <Attribute name="date">2017-08-03</Attribute>

    </DataObject>
    
  </PageMap>
-->
    

    
 <img src="/images/stories/flexicontent/m_smartplanet-safe2home-intro.jpg" alt="Safe2Home SP110 von Smart-Planet GSM-Alarmanlage im Test (bi..." class="fc_field_image" itemprop="image"/> 
 
   <p class="jumpbuttons"><a href="#testprodukte"><span class="icon-testprodukte">Getestete Produkte</span></a></p>	
    
		
	
	<div class="fcclear"></div>
	
	
			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><p class="einleitung">Die Zahl der angezeigten Wohnungseinbruchdiebstähle in Deutschland ist zum ersten Mal seit über zehn Jahren zurückgegangen: Nach den Zahlen der jüngsten Polizeilichen Kriminalstatistik (PKS)* wurden 2016 circa 151.000 Wohnungseinbruchdiebstählen angezeigt; dies ist ein erheblicher Rückgang von knapp 10 % gegenüber dem Vorjahr. Gleichwohl ist die Zahl der angezeigten Wohnungseinbruchdiebstähle noch immer weitaus höher als vor zehn Jahren: So wurden 2006 nur rund 106.000 Taten angezeigt. Das wirkliche Problem bei Wohnungseinbruchdiebstählen ist aber die sehr niedrige Aufklärungsquote, die im Bundesdurchschnitt nicht einmal 20 % erreicht. Daher sollte jedem daran gelegen sein, Wohnungseinbruchdiebstähle schon von vornherein zu verhindern; und hierzu empfehlen sich – neben geeigneten Fenster- und Türsicherungen – am ehesten moderne Alarmsysteme. Wir haben das neue Funk-Alarmsystem Safe2Home SP110 der in Deutschland ansässigen Smart-Planet GmbH geprüft; wie das Alarmsystem mit seinen jeweiligen Sensoren zu installieren ist, welche Funktionen sich mit ihm erschließen und wie viel Sicherheit es wirklich vermittelt, lesen Sie in diesem Test.</p>
<p class="fussnote">* Die aktuelle Polizeiliche Kriminalstatistik lässt sich über die Webseite des Bundesministerium des Innern einsehen: <a href="http://www.bmi.bund.de/SharedDocs/Downloads/DE/Broschueren/2017/pks-2016.html">http://www.bmi.bund.de/SharedDocs/Downloads/DE/Broschueren/2017/pks-2016.html</a></p>

<p class="img13"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-produkt.jpg" alt="smartplanet safe2home produkt" width="340" height="436" /><span class="img_beschreibung">Smart-Planet Safe2Home SP110<br /></span></p>
<p>Das SP110 kommt mit einer Basiseinheit (einschließlich Netzteil), einem Bewegungssensor, drei Fenster- bzw. Türsensoren, zwei Fernbedienungen, zwei RFID-Chips sowie einer normalen und einer sog. Quick-Start-Dokumentation (jeweils deutschsprachig).</p>
<p>Das System lässt sich beliebig um weitere Komponenten, namentlich Außensirenen bzw. -alarme (jeweils 59,90 €*), Bewegungssensoren (jeweils 22,89 €*), Rauch- bzw. Feuermelder (jeweils 21,90 €*) und Tür- bzw. Fenstersensoren (jeweils 18,90 €*) erweitern. Auch weitere Fernbedienungen (jeweils 14,90 €*) und RFID-Chips (jeweils 11,90 €*) können mit dem System verbunden werden.</p>
<p class="fussnote">* Bei den angegebenen Preisen handelt es sich um die am 20.07.2017 ermittelten Marktpreise.</p>
<br />
<h3>Das Wichtigste</h3>
<p><strong>Für wen geeignet:&nbsp;</strong>Das SP110 richtet sich als niedrigpreisiges (290,90 €, UVP) Alarmsystem an all diejenigen, die ihre Räumlichkeiten mit einer Handvoll grundlegenden Sensoren (Bewegungssensor [1] und Tür- bzw. Fenstersensor [3]) selbständig absichern wollen.</p>
<p><strong>Interessant:&nbsp;</strong>Der Hersteller bietet einen deutschsprachigen Service und ist auch über die verschiedenen Händlerwebseiten (bspw. Amazon.de) aktiv.</p>
<p><strong>Aufgefallen:&nbsp;</strong>Das Alarmsystem lässt sich nur um ein paar verschiedene Komponenten (Außensirene bzw. -alarm, Bewegungssensoren, Rauch- bzw. Feuermelder und Tür- bzw. Fenstersensoren) erweitern; andere Sensoren wie bspw. Glasbruchsensoren sind (noch) nicht erhältlich, laut Hersteller aber bereits geplant.</p>
<hr class="system-pagebreak" title="Die Einrichtung" />
<h3>Die Einrichtung</h3>
<p>Vor allem anderen ist die Basis mit dem Stromnetzwerk zu verbinden.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-12.jpg" alt="smartplanet safe2home 12" width="610" height="315" /></p>
<p>Hierzu ist der Deckel des rückseitig gelegenen Fachs abzunehmen. Dies gestaltet sich dank einer großzügigen Aussparung, an der man den Deckel heraushebeln kann, sehr leicht.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-52.jpg" alt="smartplanet safe2home 52" width="610" height="315" /></p>
<p>Danach muss das circa 150 Zentimeter messende, planschwarze Kabel ordentlich in eine der beiden Führungen eingelegt werden.*</p>
<p><span class="fussnote">* Das Kabel ist sehr (!) kurz; der ein oder andere Zentimeter mehr wäre wünschenswert!</span></p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-51.jpg" alt="smartplanet safe2home 51" width="610" height="315" /></p>
<p>Hiernach lässt sich das Kabel an den jeweiligen Anschluss <strong>(DC)</strong> anschließen.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-13.jpg" alt="smartplanet safe2home 13" width="610" height="315" /></p>
<p>Bei dieser Gelegenheit ist die Basis auch schon einmal mit einer geeigneten SIM, einer sog. Mini-SIM (UICC, 25 x 15 Millimeter, B x H) zu versehen. Die Kontrolle der PIN ist vorab in einem Smartphone, Tablet Computer o. ä. auszuschalten.</p>
<p>Anschließend lässt sich die Mini-SIM in das jeweilige Fach <strong>(SIM)</strong> einschieben.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-53.jpg" alt="smartplanet safe2home 53" width="610" height="315" /></p>
<p>Der metallische Schutz, der die Mini-SIM später an Ort und Stelle halten soll, lässt sich ohne weiteres hoch- und wieder herunterklappen; das erleichtert die Einlegung immens.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-58.jpg" alt="smartplanet safe2home 58" width="610" height="315" /></p>
<p>Danach kann das Fach wieder mit dem Deckel verschlossen werden.</p>
<p>Die Basis selbst lässt sich leicht erreichbar an einer Wand montieren oder auch nur leicht geneigt abstellen.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-14.jpg" alt="smartplanet safe2home 14" width="610" height="315" /></p>
<p>Hierzu muss man nur die spezielle, dem SP110 beigelegte Halterung rückseitig einschieben und . . .</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-19.jpg" alt="smartplanet safe2home 19" width="610" height="315" /></p>
<p>. . . sie mit Schrauben mit der Wand verbinden oder . . .</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-54.jpg" alt="smartplanet safe2home 54" width="610" height="315" /></p>
<p>. . . sie nur ausklappen und so als Ständer verwenden.</p>
<p>Es ist immer ein Ort zu wählen, an dem regelmäßig ein stabiles GSM-Signal gegeben ist, um alle Funktionen des SP110 voll ausschöpfen zu können. Der Hersteller empfiehlt außerdem, die Basis in ausreichendem Abtand zu anderen Geräten zu positionieren, die ihrerseits elektromagnetische Wellen abgeben oder empfangen; ansonsten könne es ggf. zu Störungen kommen.</p>
<hr class="system-pagebreak" title="Die Basis" />
<h3>Die Basis</h3>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-55.jpg" alt="smartplanet safe2home 55" width="610" height="315" /></p>
<p>Die weiße Basis misst 19,5 x 13,6 x 3,3 Zentimeter (B x H x T), ist linksseitig mit einem monochromen Bildschirm (Liquid Crystal Display, LCD) und rechtsseitig mit kapazitiven Tasten versehen. Der Basiskörper besteht aus stabilem Plastik und ist sehr ordentlich verarbeitet; es lassen sich nur um das rückseitig gelegene Fach, in das u. a. die SIM eingelegt werden muss, minimale Spaltmaße ausmachen.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-59.jpg" alt="smartplanet safe2home 59" width="610" height="315" /></p>
<p>An der Rückseite ist an jeder der vier Ecken jeweils ein runder Fuß aus rauem Gummi zu erkennen; diese halten die Basis, wenn sie nur plan abgelegt wird, an Ort und Stelle.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-26.jpg" alt="smartplanet safe2home 26" width="610" height="315" /></p>
<p>Der 6,4 x 3,5 Zentimeter messende (B x H) Bildschirm bietet mit nur 128 x 64 Bildpunkten (Pixeln) eine eher mäßige Qualität; dennoch stellt er alle Zeichen (Buchstaben, Zahlen, Symbole usw.) in leicht lesbarer Art und Weise dar. Der Bildschirm wird nicht vollkommen gleichmäßig beleuchtet, sondern bildet kleine Lichtschwerpunkte am oberen Rand.</p>
<p>Dem Bildschirm entnehmen lassen sich das GSM-Signal (Stärke von 0 bis 5), aus welcher Quelle die Basis mit Strom gespeist wird, wie hoch die Temperatur (in °C), wie viel Uhr (im Format h:min), welches Datum (im Format dd/mm/yyyy)* und welcher Tag es jeweils ist sowie ob das Alarmsystem im jeweiligen Zeitpunkt aktiv oder inaktiv ist.</p>
<p><span class="fussnote">* Datum und Uhrzeit kann man im Menü <strong>UHR EINSTELLEN</strong> unter <strong>DATUM</strong> bzw. <strong>UHR</strong> einspeichern; hierzu muss aber eine geeignete Mini-SIM eingelegt worden sein.</span></p>
<p>Darunter gelegen sind vier Statussymbole:</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-4.jpg" alt="smartplanet safe2home 4" width="610" height="315" /></p>
<p>Das erste Symbol stellt dar, woraus die Basis den Strom schöpft: Wenn das Symbol konstant leuchtet, kommt der Strom aus dem Stromnetzwerk; wenn das Symbol nicht leuchtet, stammt er aus dem Akkumulator.* Falls das Symbol aber nur rhythmisch leuchtet, ist die Kapazität des Akkumulators schon größtenteils erschöpft. Die Basis sollte dann schnellstens wieder mit dem Stromnetz verbunden werden.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-50.jpg" alt="smartplanet safe2home 50" width="610" height="315" /></p>
<p><span class="fussnote">* Damit das System Strom aus dem Akkumulator schöpfen kann, muss vorab ein kleiner Schieber im rückseitig gelegenen Fach entsprechend verstellt werden.</span></p>
<p>Am zweiten Symbol lässt sich der jeweilige Status des Alarmsystems ablesen: Wenn das Symbol konstant leuchtet, ist der sog. <strong>Unterwegs-Alarmmodus</strong> aktiv; ein rhythmisches Leuchten bedeutet, dass der sog. <strong>Zu-Hause-Alarmmodus</strong> aktiv ist. Wenn das Symbol nicht leuchtet, arbeitet das Alarmsystem überhaupt nicht.</p>
<p>Anhand des dritten Symbol lässt sich der Alarmzustand selbst ablesen: Falls ein Türsensor aktiviert worden ist (und wegen Nichtschließung der Tür noch immer aktiv ist), leuchtet das Symbol kontinuierlich. Wenn es nicht leuchtet, ist alles normal; wenn es aber blinkt, setzt das System gegenwärtig einen Alarm ab.</p>
<p>Das vierte Symbol schließlich setzt über den jeweiligen GSM-Status in Kenntnis: Wenn es konstant leuchtet, arbeitet das GSM ohne Fehl und Tadel. Ein schnelles Blinken heißt, dass das System nicht via GSM kommunizieren kann; ein langsames Blinken bedeutet demgegenüber, dass überhaupt kein oder nur ein sehr schwaches GSM-Signal gegeben ist.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-2.jpg" alt="smartplanet safe2home 2" width="610" height="315" /></p>
<p>Die 16 kapazitiven Tasten messen jeweils 10 Millimeter (Durchmesser) und stehen in einem ausreichenden Abstand von jeweils 12 Millimetern zueinander. Sie sind vollkommen eben und heben sich nicht von der Basis ab; es ist auch keinerlei Druckpunkt gegeben. Leider wird nicht jeder Tastendruck vom System als solcher erkannt.</p>
<p>Durch eine silbern spiegelnde, nur circa 0,5 Millimeter dicke Kreislinie wird jede einzelne Taste von der Basis abgegrenzt; die Zeichen im Mittelpunkt der Kreislinien stellen sich in einem zeitlosen Grau dar.</p>
<p>Nach Berührung einer Taste werden alle Tasten gleichmäßig weiß hinterleuchtet und lassen sich so auch bei vollkommener Finsternis (bspw. zur Nachtzeit) leicht erkennen. Diese Beleuchtung schaltet sich nach 30 Sekunden ohne weitere Tastenberührung von selbst wieder aus.</p>
<p>Außerdem ist jede Tastenberührung mit einem kurzen, bis zu 51,1 dB(A)* lauten Piepen verknüpft; die Tasten bieten also immerhin ein akustisches Feedback. Bei jedem Wechsel des Alarmmodus stößt die Basis außerdem einen bis zu 69,7 dB(A)* lauten, sehr schrillen Ton aus; leider lässt sich die Lautstärke dieses Tons nicht verändern. Er wurde von unseren Testerinnen und Testern größtenteils als störend empfunden.</p>
<p class="fussnote">* Jeweils aus einer Distanz von einem Meter zur Basis gemessen.</p>
<hr title="Die Menüs" class="system-pagebreak" />
<h3>Die Menüs</h3>
<p>Die Menüstruktur der Basis ist sehr plan: Es sind 20 Obermenüs gegeben, die sich in keinster Art und Weise weiter verschachteln; die einzelnen Menüpunkte sind dort gelegen, wo man sie intuitiv erwartet. Das erleichtert die Handhabung immens.</p>
<p>Die Tasten 2 (hoch) und 8 (runter) sowie 4 (links) und 6 (rechts) dienen dazu, sich durch die einzelnen Menüs zu manövrieren; außerdem besteht eine Taste, mit der sich in das jeweils vorangegangene Menü zurückkehren lässt und eine weitere Taste zur Bestätigung des jeweiligen Menüpunktes.</p>
<p>Wegen des kleinen Bildschirms werden einzelne Menüpunkte nicht voll angezeigt; hier kürzt das System vielmehr in einer noch hinreichend verständlichen Art und Weise ab (so bspw. bei dem Menüpunkt <strong>PASSWORT EINST.</strong>).</p>
<p>Damit man aber überhaupt in das Menü gelangen kann, muss das Passwort eingegeben werden.</p>
<p>Das SP110 arbeitet mit drei verschiedenen Passwörtern, dem sog. <strong>Programmpasswort</strong> (von Werk aus 888888), dem sog. <strong>Nutzerpasswort</strong> (von Werk aus 1234) und schließlich dem sog. <strong>Zwangspasswort</strong> (von Werk aus 1235).</p>
<p>Mit dem <strong>Programmpasswort</strong> gelangt man in das Menü.</p>
<p>Mit dem <strong>Nutzerpasswort</strong> lässt sich das System aktivieren (scharf schalten) und deaktivieren (unscharf schalten).</p>
<p>Mit dem <strong>Zwangspasswort</strong> lässt sich ein stiller Alarm auslösen: Wird man bspw. von einem Einbrecher vor Ort dazu gezwungen, das Alarmsystem auszuschalten, kann das <strong>Zwangspasswort</strong> eingegeben werden, um anstelle eines lauten Alarms nur einen stillen Alarm abzusetzen; hierbei werden vor allem Nachrichten (SMS) an die eingespeicherten Nummern versandt.</p>
<p>Die jeweiligen Passwörter lassen sich jederzeit im Menü <strong>PASSWORT EINST.</strong> unter dem Menüpunkt <strong>PROGRAMM:PASSWORT</strong> bzw. <strong>NUTZER:PASSWORT</strong> bzw. <strong>ZWANGS:PASSWORT</strong> verändern.</p>
<hr title="Der Alarm" class="system-pagebreak" />
<h3>Der Alarm</h3>
<p>Die Funktionen des Alarmsystems lassen sich nur voll ausschöpfen, wenn zuvor mindestens eine Telefonnummer eingespeichert wird; so pflegt das SP110 bei einem Alarm die jeweiligen Telefonnummern nacheinander anzurufen und/oder Nachrichten (SMS) an sie zu verschicken. Der Alarm endet erst mit einer Bestätigung durch alle hinter den eingespeicherten Telefonnummern stehenden Personen.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-35.jpg" alt="smartplanet safe2home 35" width="610" height="315" /></p>
<p>Hierzu ist im Menü <strong>ALARM TELEFON</strong>, . . .</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-36.jpg" alt="smartplanet safe2home 36" width="610" height="315" /></p>
<p>. . . anschließend bspw. <strong>ALARM TELEFON 1, 2, 3</strong> usw. . . .</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-37.jpg" alt="smartplanet safe2home 37" width="610" height="315" /></p>
<p>. . . und sodann <strong>KEINE NUMMER</strong> anzuwählen.</p>
<p>Danach kann die Nummer (mit maximal 20 Zeichen) eingegeben und eingespeichert werden; das SP110 erlaubt es übrigens, bis zu acht verschiedene Telefonnummern einzuspeichern.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-38.jpg" alt="smartplanet safe2home 38" width="610" height="315" /></p>
<p>Diese lassen sich im selben Menü (<strong>ALARM TELEFON</strong>, anschließend <strong>ALARM TELEFON 1, 2, 3</strong> usw. und schließlich <strong>LOESCHEN</strong>) auch jederzeit wieder löschen.</p>
<p>Des Weiteren ist auch noch der jeweilige Alarmtypus einzustellen, ob die Basis bei einem Alarm also die eingespeicherten Telefonnummern nur anrufen soll (<strong>WAEHLEN</strong>), ob sie an die eingespeicherten Telefonnummern nur Nachrichten verschicken soll (<strong>SMS</strong>), ob sie beides gleichzeitig tun soll (<strong>WAEHLEN &amp; SMS</strong>) oder ob sie sich des CID-Protokolls bedienen und den Alarm bei einem verbundenen Alarmzentrum absetzen soll (<strong>CID</strong>); hierzu muss ggf. vorab ein CID-Konto eingetragen werden (im Menü <strong>INFO REPORT</strong> ist <strong>SYSTEM</strong> und hierin <strong>CID</strong> auszuwählen; nach Bestätigung kann man das jeweilige Konto einstellen).</p>
<p>Welche Art von Alarm das System letztendlich absetzen soll, lässt sich im selben Menü (<strong>ALARM TELEFON</strong>, anschließend <strong>ALARM TELEFON 1, 2, 3</strong> usw. und schließlich <strong>TYPE</strong>) bestimmen.</p>
<p>Auch wie viele Male das System die einzelnen Telefonnummern wiederholt anrufen soll, lässt sich ohne weiteres im Menü einstellen (<strong>VERZOEG/WAEHL ZEIT</strong> und hiernach <strong>WAEHLZEIT</strong>); hier können 0 bis 15 Male angegeben werden.</p>
<p>Weiterhin kann man einstellen, wie groß die Zeitspanne zwischen dem Scharfstellen und dem Auslösen des Alarms (<strong>VERZOEG/WAEHL ZEIT</strong> und sodann <strong>SCHARF VERZOEG.</strong>) sowie zwischen dem Auslösen eines Sensors und dem Auslösen des Alarms (<strong>VERZOEG/WAEHL ZEIT</strong> und schließlich <strong>ALARMVERZOEG.</strong>) jeweils sein soll; es lassen sich Zeitdauern von 0 bis 255 Sekunden bestimmen.</p>
<p>Das SP110 bietet außerdem einen Timer, mit dem sich das System zu bestimmten Zeitpunkten von selbst scharf bzw. unscharf schalten lässt: Einstellen kann man die jeweiligen Zeiten im Menü <strong>ARM/DISARM TIMER</strong> unter <strong>SCHARF bzw. UNSCHARF</strong> im Format h:min.</p>
<hr title="Die Sirene" class="system-pagebreak" />
<h3>Die Sirene</h3>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-56.jpg" alt="smartplanet safe2home 56" width="610" height="315" /></p>
<p>Beim Auslösen eines Alarms stößt die Basis aus ihrem rechtsseitig gelegenen Lautsprecher auch einen akustischen Alarm (Sirene) aus.</p>
<p>Im Menü <strong>SIRENE VOL &amp; DAUER</strong> lassen sich die jeweilige Lautstärke (<strong>VOLUMEN: HOCH, VOLUMEN: NIEDR.</strong> und schließlich <strong>VOLUMEN: STUMM</strong>) und die Dauer des akustischen Alarms (<strong>AUSGANGSDAUER</strong>) von 0 bis 3 Minuten einstellen.</p>
<p>Bei hoher Lautstärke maßen wir aus einem Meter Abstand zur Basis einen Wert von maximal 91,1 dB(A), bei niedriger Lautstärke einen solchen von 69,6 dB(A).</p>
<p>Das System lässt sich übrigens auch mit optional erhältlichen Außensirenen bzw. -alarmen (jeweils 59,90 €*) verknüpfen; dies erfolgt im Menü <strong>KABELLOSE SIRENE.</strong></p>
<p class="fussnote">* Bei dem angegebenen Preis handelt es sich um den am 20.07.2017 ermittelten Marktpreis.</p>
<hr title="Die Dokumentation" class="system-pagebreak" />
<h3>Die Dokumentation</h3>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-9.jpg" alt="smartplanet safe2home 9" width="610" height="315" /></p>
<p>Das Alarmsystem kommt mit einer kleinen deutschsprachigen Dokumentation im DIN-A6-Format (148 x 105 Millimeter je Seite, B x H). Farblich erschöpft sich die Dokumentation in zwei Farben: Blau und Schwarz. Es werden außerdem sehr viele illustrative Graphiken verwendet; die Screenshots erleichtern es doch sehr, sich in den einzelnen Menüs zu orientieren.</p>
<p>Die Größe der einzelnen Zeichen (Buchstaben, Zahlen, Symbole usw.) ist allerdings sehr klein. Für diejenigen Testerinnen und Tester in unserem Team, die sehr niedrige (Myopie) oder hohe (Hyperopie) Dioptrien und/oder eine verkrümmte Hornhaut (Astigmatismus) haben, war das Lesen der Dokumentation erschöpfend.</p>
<p>Die Dokumentation handelt alle wesentlichen Themenkreise in ordentlicher Art und Weise in 54 Seiten ab. Die Texte halten sich in einem sachlichen Stil und sind an sich leicht verständlich; nur ab und an springen einem Textabschnitte in den Blick, die eher schwierig zu verstehen sind.*</p>
<p class="fussnote">*Ein Musterbeispiel ist hier unter <strong>7. ABFRAGE &amp; EINSTELLUNG PER SMS</strong> (Seite 43) zu lesen: „SMS Befehle ermöglichen dem Benutzer, einen Befehl an die Basis zu senden, die Basis sendet eine Abfrage oder die Moduleinstellung an den Benutzer, nachdem sie den Befehl erhalten hat, dann muss der Benutzer der Basis mit der benötigten Information zur Einstellung entsprechend der Modulanfrage antworten“.</p>
<hr title="Der Tür- und Fenstersensor " class="system-pagebreak" />
<h3>Der Tür- und Fenstersensor</h3>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-25.jpg" alt="smartplanet safe2home 25" width="610" height="315" /></p>
<p>Der Tür- und Fenstersensor besteht aus zwei, 48 bzw. 19 Gramm schweren Teilen: Dem weißen, 3,7 x 7,8 x 2,0 Zentimeter (B x H x T) messenden Sensor und dem ebenso weißen, 1,4 x 5,6 x 1,6 Zentimeter (B x H x T) messenden Magneten. Den Sensoren ist jeweils eine nur einseitige, englischsprachige Dokumentation im DIN-A5-Format beigelegt. Die sprachliche Qualität der Dokumentation ist durchwachsen*; anhand der simplen Graphiken lässt sich aber erkennen, wie die Sensoren jeweils zu installieren sind.</p>
<p><span class="fussnote">* Ein Beispiel lässt sich bspw. dem Themenpunkt </span><strong class="fussnote">INSTALLATION</strong><span class="fussnote"> entnehmen: „The sensor and magnet should be installed side by side, the distance of both parts should not beyond 1cm. Don’t install sensor on substance which contains lot of metal or electric wire“.</span></p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-22.jpg" alt="smartplanet safe2home 22" width="610" height="315" /></p>
<p>Vorab ist die Rückschale des Sensors abzunehmen und derselbe mit geeigneten Batterien (2 x Typ AAA, 1,5 Volt) zu versehen. Die Tür- und Fenstersensoren kommen jeweils ohne (!) Batterien; diese müssen also optional hinzuerworben werden.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-23.jpg" alt="smartplanet safe2home 23" width="610" height="315" /></p>
<p>Danach muss der Sensor am Tür- bzw. Fensterrahmen und der Magnet gegenüberliegend an der jeweiligen Tür bzw. am jeweiligen Fenster montiert werden; die erhabenen Dreieckssymbole müssen zueinander weisen.</p>
<p>Der Abstand zwischen dem Sensor und dem Magneten sollte maximal einen Zentimeter messen.</p>
<p>Die Sensoren lassen sich ohne weiteres auch mit Klebepads installieren; so muss man die Substanz des Fensters bzw. der Tür nicht verletzen (bspw. durch eine Bohrung). Die Pads hielten in unserem Test ohne Fehl und Tadel und ließen sich nur mit erheblichem (!) Kraftaufwand wieder ablösen.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-27.jpg" alt="smartplanet safe2home 27" width="610" height="315" /></p>
<p>Um den Tür- und Fenstersensor mit der Basis zu verknüpfen, ist im Menü <strong>ANMELDUNG SENSOR</strong> . . .</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-28.jpg" alt="smartplanet safe2home 28" width="610" height="315" /></p>
<p>. . . und anschließend die jeweilige Zone (mit den Tasten 4 und 6) auszuwählen; es können bis zu 32 Zonen bestimmt und jede dieser Zonen mit bis zu drei verschiedenen Sensoren vernetzt werden. Das Alarmsystem lässt sich also mit maximal 96 Sensoren verbinden. Werden nicht mehr als 32 Sensoren installiert, empfiehlt es sich, jedem Sensor eigens eine Zone zu widmen (bspw. „Fenstersensor Wohnzimmer Zone 1“, „Fenstersensor Badezimmer Zone 2“ usw.). Wer weitere Sensoren erwirbt, kann mit dem System also auch ein Haus mit mehreren Stockwerken problemlos absichern!</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-29.jpg" alt="smartplanet safe2home 29" width="610" height="315" /></p>
<p>Nach der Bestätigung der Zone ist der jeweilige Sensor (mit den Tasten 2 und 8) zu benennen; dieser Punkt wird im Menü der Basis interessanterweise als <strong>ADRESSE</strong> bezeichnet. Anschließend ist der Sensor einmal von Hand auszulösen; dadurch wird er mit der Basis verbunden.</p>
<hr title="Der Bewegungssensor" class="system-pagebreak" />
<h3>Der Bewegungssensor</h3>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-21.jpg" alt="smartplanet safe2home 21" width="610" height="315" /></p>
<p>Der weiße Bewegungssensor misst 5,6 x 9,8 x 4,0 Zentimeter (B x H x T) und ist 124 Gramm schwer. Er ist eigens verpackt und kommt mit einer nur einseitigen, englischsprachigen Dokumentation im DIN-A5-Format. Die sprachliche Qualität der Dokumentation ist auch hier eher mäßig*; die einzelnen Graphiken erleichtern die Installation aber dennoch.</p>
<p><span class="fussnote">* Dass der ein oder andere Satz eher schwierig zu verstehen ist, lässt sich bspw. anhand des Themenpunktes <strong>ATTENTION</strong> darstellen: „3. This product can reduce happening of accident, but not sure no risk at all. For your safe, Except of using the product, please improve vigilance, and enhance awareness of security in daily life“.</span></p>
<p>So ist der Bewegungssensor in einer Höhe von 2,00 bis 2,50 Metern zu montieren; hierzu sind eine Haltevorrichtung sowie zwei Schrauben mit geeigneten Dübeln beigelegt worden. Da der Sensor die körpereigene Wärme von Menschen erkennen soll, empfiehlt es sich, ihn nicht in der Nähe von (sehr) heißen oder (sehr) kalten Gegenständen zu installieren.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-20.jpg" alt="smartplanet safe2home 20" width="610" height="315" /></p>
<p>Dank eines kleinen, rückseitig gelegenen Balls kann der Sensor leicht geneigt werden; da das Material des Balls weicher ist, reibt es sich bei jeder Neujustierung des Sensors (minimal) ab.</p>
<p>Der Sensor ist ebenso mit der Basis zu verknüpfen wie schon der Tür- und Fenstersensor, s. o.</p>
<hr title="Die Fernbedienung" class="system-pagebreak" />
<h3>Die Fernbedienung</h3>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-10.jpg" alt="smartplanet safe2home 10" width="610" height="315" /></p>
<p>Die Fernbedienung misst 3,2 x 5,8 x 1,0 Zentimeter (B x H x T), ist 17 Gramm schwer, planschwarz und mit vier einzelnen Tasten versehen; sie wird von zwei mit im Zubehör enthaltenen Batterien des Typs CR2016 betrieben. Die Materialien sind stabil und ordentlich verarbeitet; das Gummi der Tasten vermittelt einen ordentlichen Grip. Interessant: Ein verschiebbarer Tastenschutz, der sicherstellen soll, dass man die Tasten nicht versehentlich eindrückt, ist nur bei den optional zu erwerbenden, nicht aber bei den dem SP110 beigelegten Fernbedienungen verbaut worden.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-30.jpg" alt="smartplanet safe2home 30" width="610" height="315" /></p>
<p>Mit der Fernbedienung lassen sich eine Handvoll Funktionen des Alarmsystems auch aus Distanz steuern. Hierzu muss die Fernbedienung vorab mit der Basis verbunden werden; im Menü ist <strong>ANMELDUNG FERNBED</strong>. . . .</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-31.jpg" alt="smartplanet safe2home 31" width="610" height="315" /></p>
<p>. . . und anschließend <strong>ANMELDUNG</strong> auszuwählen.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-32.jpg" alt="smartplanet safe2home 32" width="610" height="315" /></p>
<p>Nach Benennung der jeweiligen Fernbedienung ist nur noch eine Taste an derselben zu drücken, um sie mit der Basis zu verknüpfen. Maximal können bis zu acht verschiedene Fernbedienungen hinterlegt werden.</p>
<p class="img13"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-60.jpg" alt="smartplanet safe2home 60" width="340" height="482" /></p>
<p><strong>(A)</strong> Mit dieser Taste lässt sich der sog. <strong>Unterwegs-Alarmmodus</strong> ein- bzw. ausschalten. Hier sind alle Außen- und Innensensoren scharf. Dieser Modus empfiehlt sich vor allem, wenn man außer Haus ist und die Räumlichkeiten erschöpfend absichern möchte.</p>
<p><strong>(B)</strong> Durch Druck dieser Taste kann man den sog. <strong>Zu-Hause-Alarmmodus</strong> ein- bzw. ausschalten. Hier sind nur bestimmte Außensensoren scharf, die jeweiligen Innensensoren aber unscharf; welche Sensoren jeweils scharf und welche unscharf sind, kann eigens bestimmt werden (in der sog. <strong>Zu-Hause-Alarmmodus-Liste</strong>). Dieser Modus ist empfehlenswert, wenn man im Haus ohne weiteres hin- und herschreiten, gleichzeitig aber die Räumlichkeiten auch von außen absichern möchte.</p>
<p><strong>(C)</strong> Mit dieser Taste lässt sich die Alarm-Funktion schlechthin ausschalten; auch bei Auslösen eines Außen- oder Innensensors stößt das System keinen Alarm aus.</p>
<p><strong>(D)</strong> Schließlich kann man durch Druck dieser Taste manuell einen Alarm über die Basis einleiten; dies erweist sich dann als sinnvoll, wenn in einem Zeitpunkt, in dem die Außen- und Innensensoren nicht scharf sind, ein Einbruch erfolgt und man diesen selbst wahrnimmt.</p>
<p>Wir haben die Basis aus einer Distanz von bis zu 25 Metern (im Freien) bedienen können; auch ließen sich zwei jeweils circa 50 Zentimeter messende Mauern (solides Steinmauerwerk) noch ohne weiteres überwinden; größere Distanzen waren dann aber nicht mehr zu verwirklichen.</p>
<p>Außerdem bereiten metallische Objekte (auch solche, die im Mauerwerk verbaut sind) Probleme.</p>
<hr title="Die RFID-Chips" class="system-pagebreak" />
<h3>Die RFID-Chips</h3>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-1.jpg" alt="smartplanet safe2home 1" width="610" height="315" /></p>
<p>Hinter dem Kürzel RFID (<strong>Radio-Frequency Identification</strong>) steht eine Technologie, mit der sich über Radiowellen automatisch und berührungslos Objekte identifizieren lassen.</p>
<p>Das Alarmsystem kommt mit zwei jeweils 2,8 x 4,6 x 0,3 Zentimeter (B x H x T) messenden, 6 Gramm schweren, planschwarzen RFID-Chips; jeder von ihnen ist mit einem metallischen Ring versehen und kann so ohne weiteres am Schlüsselbund getragen werden.</p>
<p>Das SP110 lässt sich mit bis zu acht verschiedenen RFID-Chips verknüpfen.</p>
<p>Diese RFID-Chips können an andere Haushaltsangehörige abgegeben werden, sodass das Alarmsystem, wann immer es einen der RFID-Chips erkennt, eine Nachricht (SMS) an die im System eingespeicherten Nummern versendet; die jeweiligen Nummern lassen sich im Menü <strong>RFID CARD EINST</strong>. leicht (mit den Tasten 2 und 8) einstellen. Dies empfiehlt sich vor allem bei Familien mit noch nicht erwachsenen Kindern: Die Eltern können so während ihrer Arbeit prüfen, ob ihre Kinder wieder wohlbehalten zuhause angelangt sind.</p>
<p>Davor muss man nur jeden einzelnen RFID-Chip mit der Basis verbinden.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-33.jpg" alt="smartplanet safe2home 33" width="610" height="315" /></p>
<p>Hierzu ist im Menü <strong>ANMELDUNG RFID</strong> und anschließend <strong>ANMELDUNG</strong> auszuwählen.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-34.jpg" alt="smartplanet safe2home 34" width="610" height="315" /></p>
<p>Danach ist der jeweilige RFID-Chip zu benennen.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-36.jpg" alt="smartplanet safe2home 36" width="610" height="315" /></p>
<p>Abschließend muss man den zu verbindenden RFID-Chip nur noch vor den entsprechenden Sensor an der Basis halten. Ein kurzes Piepen bedeutet, dass der RFID-Chip erfolgreich mit der Basis verknüpft worden ist.</p>
<hr title="Der Wecker" class="system-pagebreak" />
<h3>Der Wecker</h3>
<p>Das SP110 bietet außerdem einen simplen Wecker, mit dem man sich an verschiedene Termine usw. erinnern lassen kann.</p>
<p>Es lassen sich bis zu vier verschiedene Weckzeiten im Menü <strong>WECKER</strong> unter dem Menüpunkt <strong>UHR1, UHR2, UHR3</strong> oder <strong>UHR4</strong> (mit den Tasten 2 und 8) einstellen (im Format h:min). Sobald die jeweilige Weckzeit erreicht wird, erschallt ein bis zu 89,1 dB(A)* lauter, schriller Weckrhythmus.</p>
<p><span class="fussnote">* Gemessen aus einem Meter Distanz zur Basis.</span></p>
<p>Die Zeitspanne, innerhalb derer die Basis die Weckmelodie ausstößt, lässt sich im Menü <strong>WECKER</strong> unter dem Menüpunkt <strong>KLINGELZEIT</strong> (mit den Tasten 2 und 8) einstellen (0 bis 255 Sekunden).</p>
<hr title="Die Applikation (App)" class="system-pagebreak" />
<h3>Die Applikation (App)</h3>
<p class="img33"><span id="_mce_caret" data-mce-bogus="1"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-62.jpg" alt="smartplanet safe2home 62" width="610" height="315" /></span></p>
<p>Das Alarmsystem kann auch mit einer speziellen App bedient werden; diese heißt <strong>H7 Alarm System</strong> bzw. <strong>H7 Alarm</strong>, wurde von der Quanzhou Heyi Electronics Co., Ltd. entwickelt und ist mit iOS (ab 6.0) und Android (ab 2.1) kompatibel.</p>
<p>Der Download der 8,6 (iOS) bzw. 1,4 (Android) Megabyte großen App erfolgt problemlos über den App Store (iOS) bzw. Play Store (Android).</p>
<p>Nach der Installation lässt sich die App starten.</p>
<p>Nach dem Antippen von <strong>BENUTZER HINZUFÜGEN</strong> ist ein mit dem jeweiligen Alarmsystem verbundener Account einzurichten.</p>
<p>Hierzu müssen nur ein eigens zu wählender <strong>BENUTZERNAME</strong>, die <strong>BASIS SIM KARTEN NR.</strong> (die Telefonnummer der in der Basis eingelegten SIM) und schließlich das <strong>PROGRAMM PASSWORT</strong> eingegeben werden.</p>
<p>Die Dokumentation handelt den Themenkreis der App leider in nur anderthalb Seiten ab, sodass man sich die einzelnen Funktionen, Menüs usw. selbst erschließen muss.</p>
<hr title="Das System in der Praxis" class="system-pagebreak" />
<h3>Das System in der Praxis</h3>
<p>Wir haben das SP110 in verschiedenen Räumlichkeiten installiert und ein jedes Mal dessen Funktionalität geprüft.</p>
<p>Die Tür- bzw. Fenstersensoren lösten binnen maximal 0,6 Sekunden*, nachdem ein Einbruch durch die jeweilige Tür bzw. das jeweilige Fenster simuliert worden ist, einen Alarm an der Basis aus.</p>
<p><span class="fussnote">* Gemessen wurde die maximale Zeitdauer ohne vorangegangene Einstellung einer Verzögerung.</span></p>
<p>Mit dem Bewegungssensor soll sich ein Winkel von 110 ° und eine Reichweite von acht Metern abdecken lassen. In unserem Test konnten wir einen Winkel von circa 100 ° absichern; bis zu einer Reichweite von sechs Metern wurden Bewegungen ein jedes Mal verlässlich erkannt. Maximal 1,0 Sekunde* nach einer simulierten Bewegung löste der Bewegungssensor einen Alarm an der Basis aus.</p>
<p class="fussnote">* Gemessen wurde die maximale Zeitdauer ohne vorangegangene Einstellung einer Verzögerung.</p>
<p>Maximal 1,7 Sekunden* nach dem Auslösen eines Alarms kontaktierte die Basis die eingespeicherten Nummern – via SMS und/oder Telefon.</p>
<p><span class="fussnote">* Gemessen wurde die maximale Zeitdauer ohne vorangegangene Einstellung einer Verzögerung.</span></p>
<p>Während des Tests kam es zu keinerlei Fehlalarmen; auch ließen sich die Sensoren nicht auch nur einmal sabotieren.</p>
<p>Es ist nur bedauerlich, dass dem SP110 keine Glasbruchsensoren beigelegt worden (und solche auch im jetzigen Zeitpunkt noch nicht optional erhältlich) sind; denn so können die Fenster noch immer eingeschlagen und durch die Fenster eingestiegen werden, ohne dass die Tür- bzw. Fenstersensoren auslösen. Daher empfiehlt es sich, den Bewegungssensor clever zu positionieren.</p>
<hr title="Sonstiges" class="system-pagebreak" />
<h3>Sonstiges</h3>
<p>Die Basis lässt sich dank der eingelegten Mini-SIM auch als Telefon verwenden.</p>
<p>Hierzu kann man entweder die jeweilige Telefonnummer über das Tastenpanel eintippen und anschließend die mit dem Hörersymbol versehene Taste drücken oder die Taste 1, 2, 3 oder 4 mindestens drei Sekunden lang drücken, um die jeweils hinterlegte Telefonnummer anzurufen (Schnellwahl).</p>
<p>Die bis zu 20 Zeichen zählenden Schnellwahlnummern können im Menü <strong>SCHNELLER ANRUF</strong> unter <strong>ANRUF 1, 2, 3</strong> oder <strong>4</strong> eingespeichert werden; sie lassen sich im selben Menü auch wieder löschen.</p>
<hr class="system-pagebreak" title="Ergebnisse" /><br />
<h3>Kurzbewertung</h3>
<dl class="kurzbewertung"><dt>Ausstattung:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Handhabung:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Leistung:</dt><dd class="rate5">5,0 von 5,0</dd></dl>
<h3>Pro/Contra</h3>
<ul class="procontra">
<li class="plus">das System ist leicht zu installieren und mit den einzelnen Sensoren zu verknüpfen</li>
<li class="plus">das System lässt sich in erheblichem Maße erweitern (bis zu 96 Sensoren)</li>
<li class="plus">die geprüften Sensoren lösten ein jedes Mal ordnungsgemäß aus</li>
<li class="plus">die geprüften Sensoren ließen sich nicht auch nur einmal sabotieren</li>
<li class="minus">die sprachliche Qualität der deutsch- und englischsprachigen Dokumentationen ist mäßig</li>
<li class="minus">es sind (noch) nicht alle Sensorarten (bspw. Glasbruchsensoren) erhältlich</li>
</ul>
<hr class="system-pagebreak" title="Bewertungs- und Datentabelle" />
<h3>Technische Daten</h3>
<table><colgroup class="kriterien" span="1"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>Smart-Planet GmbH<br />Safe2Home SP110</th></tr>
</thead>
<tbody>
<tr>
<td>Maße der Zentrale (B x H x T) in cm</td>
<td>19,5 x 13,6 x 3,3</td>
</tr>
<tr>
<td>Stromanschluss</td>
<td>Ja (Netzteiladapter, 230 V)</td>
</tr>
<tr>
<td>Notstrom</td>
<td>Ja (Akkumulator)</td>
</tr>
<tr>
<td>Lautstärke der Sirene in dB(A) <br />Gemessen aus einer Distanz von 1 m</td>
<td>91,1 (hohe Lautstärke) bzw.<br /> 69,6 (niedrige Lautstärke)</td>
</tr>
<tr>
<td>Bewegungssensor (Anzahl)</td>
<td>Ja (1)</td>
</tr>
<tr>
<td>Glasbruchsensor (Anzahl)</td>
<td>Nein</td>
</tr>
<tr>
<td>Tür- bzw. Fenstersensor (Anzahl)</td>
<td>Ja (3)</td>
</tr>
<tr>
<td>Weiteres Zubehör</td>
<td>Tür- bzw. Wandhalterung <br />(Basis), Wandhalterung <br />(Bewegungssensor), &nbsp;<br />Klebepads (Tür- und <br />Fenstersensoren), Netzteil <br />und -kabel mit Winkelstecker <br />(Basis), deutschsprachige <br />Dokumentationen</td>
</tr>
<tr>
<td>Erweiterbar <br />(max. Anzahl der Sensoren)</td>
<td>Ja (96)</td>
</tr>
<tr>
<td>Weiteres Zubehör (optional erhältlich)</td>
<td>Außensirene bzw. -alarm <br />(59,90 €, UVP), Bewegungs-<br />sensor (22,89 €, UVP), Rauch- <br />bzw. Feuermelder (jeweils <br />21,90 €, UVP) und Tür- bzw. <br />Fenstersensoren (jeweils&nbsp;<br />18,90 €, UVP), Fernbedienung <br />(14,90 €, UVP) und RFID-<br />Chips (11,90 €, UVP)</td>
</tr>
<tr>
<td>Individualisierbarkeit der Sensoren</td>
<td>Ja (Name, Zone)</td>
</tr>
<tr>
<td>Mitteilungen per E-Mail versenden <br />(max. Anzahl an einzuspeichernden Adressen)</td>
<td>Nein</td>
</tr>
<tr>
<td>Mitteilungen per SMS versenden <br />(max. Anzahl an einzuspeichernden Nummern)</td>
<td>Ja (10)</td>
</tr>
<tr>
<td>Mitteilungen per Telefon versenden <br />(max. Anzahl an einzuspeichernden Nummern)</td>
<td>Ja (5)</td>
</tr>
<tr>
<td>Scharfschaltung per</td>
<td>Basis, Applikation (Smartphone <br />und Tablet Computer), Fern-<br />bedienung, SMS, Zeitplan <br />(beliebig wählbar)</td>
</tr>
<tr>
<td>Verzögerung der Scharfschaltung <br />(min. bis max.)</td>
<td>Ja (0 bis 255 s, einstellbar <br />in 1-s-Schritten)</td>
</tr>
<tr>
<td>Verzögerung des Alarms <br />(min. bis max.)</td>
<td>Ja (0 bis 255 s, einstellbar <br />in 1-s-Schritten)</td>
</tr>
</tbody>
</table>
<h3>Bewertung</h3>
<table cellspacing="0" border="0"><colgroup class="kriterien" span="2"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>%</th><th>Smart-Planet GmbH<br />Safe2Home SP110</th></tr>
</thead>
<tbody>
<tr class="parent_tr">
<td>Ausstattung</td>
<td>15</td>
<td>86,11</td>
</tr>
<tr>
<td>Dokumentation</td>
<td>10</td>
<td>74,00</td>
</tr>
<tr>
<td>Erweiterbarkeit</td>
<td>20</td>
<td>97,55</td>
</tr>
<tr>
<td>Funktionsspektrum</td>
<td>30</td>
<td>81,00</td>
</tr>
<tr>
<td>Materialqualität</td>
<td>10</td>
<td>86,50</td>
</tr>
<tr>
<td>Zubehör</td>
<td>30</td>
<td>87,50</td>
</tr>
<tr class="parent_tr">
<td>Handhabung</td>
<td>35</td>
<td>85,54</td>
</tr>
<tr>
<td>Bedienung</td>
<td>35</td>
<td>83,75</td>
</tr>
<tr>
<td>Installation (Komponenten)</td>
<td>35</td>
<td>86,50</td>
</tr>
<tr>
<td>Menüs</td>
<td>30</td>
<td>86,50</td>
</tr>
<tr class="parent_tr">
<td>Leistung</td>
<td>50</td>
<td>97,40</td>
</tr>
<tr>
<td>Funktion</td>
<td>40</td>
<td>96,50</td>
</tr>
<tr>
<td>Reaktionszeiten</td>
<td>40</td>
<td>98,00</td>
</tr>
<tr>
<td>Schutz (Sabotage)</td>
<td>20</td>
<td>98,00</td>
</tr>
<tr class="parent_tr">
<td colspan="2">Bonus/Malus</td>
<td>&nbsp;</td>
</tr>
<tr>
<td colspan="2">Bonus</td>
<td>–</td>
</tr>
<tr>
<td colspan="2">Malus</td>
<td>–</td>
</tr>
<tr>
<td colspan="2">UVP in Euro</td>
<td>290,90</td>
</tr>
<tr>
<td colspan="2">Marktpreis in Euro</td>
<td>289,90</td>
</tr>
<tr>
<td colspan="2">Preis-/Leistungsindex</td>
<td>3,18</td>
</tr>
<tr class="urteil">
<td colspan="2">Gesamtbewertung</td>
<td>91,6 % ("gut")</td>
</tr>
</tbody>
</table>
<hr class="system-pagebreak" title="So haben wir getestet" />
<h3>So haben wir getestet</h3>
<h4>Ausstattung (15 %)</h4>
<p>Hier wurde die Dokumentation unter Würdigung ihrer äußeren (graphischen) und inneren (inhaltlichen) Gestaltung geprüft und benotet. Es wurde ermittelt, ob alle wesentlichen Aspekte des Alarmsystems in einer verständlichen, ggf. mit Illustrationen verdeutlichten Art und Weise angesprochen werden.</p>
<p>Ferner wurde die Erweiterbarkeit des Alarmsystems geprüft und beurteilt. Es wurde ermittelt, mit wie vielen Sensoren das Alarmsystem maximal kompatibel ist, welche Arten von Sensoren (optional) erhältlich sind und ob sich mit diesen Sensoren alle evtl. Gefahren abdecken lassen.</p>
<p>Weiterhin wurde die Gesamtheit der Funktionen, aus denen das Alarmsystem schöpfen kann, geprüft und bewertet. Gerade die verschiedenen Arten der Scharfschaltung, die Methoden der Kommunikation im Falle eines Alarms o. ä., die sich an einen Alarm anschließenden weiteren Funktion u. v. m. wurden hier gewürdigt.</p>
<p>Die Qualität der verwendeten Materialien und die Art und Weise, wie diese jeweils verarbeitet worden sind, wurden auch benotet.</p>
<p>Schließlich wurde das zum Alarmsystem zählende Zubehör (Lautsprecher, Sender, Sensoren usw.) erschöpfend geprüft und nach demjenigen Wert, der den einzelnen Komponenten in der Praxis regelmäßig zukommt, beurteilt.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-17.jpg" alt="smartplanet safe2home 17" width="610" height="315" /></p>
<h4>Handhabung (35 %)</h4>
<p>Hier wurde vor allem die Inbetriebnahme des Alarmsystems durch ein weites Feld an Testerinnen und Tester geprüft. Es wurde u. a. ermittelt, ob sich alle Funktionen des Alarmsystems mitsamt der geprüften Sender bzw. Sensoren intuitiv verwenden lassen oder ob eine Konsultation der Dokumentation notwendig ist.</p>
<p>Des Weiteren wurde die mechanische Installation der einzelnen Komponenten (u. a. Lautsprecher, Sender und Sensoren) geprüft und benotet, wie leicht bzw. schwer sie sich jeweils an verschiedenen Orten montieren ließen. Bei der Installation richteten wir uns ausschließlich nach den (in der Dokumentation einsehbaren) Richtlinien des Herstellers.</p>
<p>Außerdem wurde die Menüstruktur des Alarmsystems geprüft und bewertet, wie simpel bzw. komplex die Gestaltung der jeweiligen Menüs ist und wie sich einzelne Menüpunkte erreichen lassen.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-24.jpg" alt="smartplanet safe2home 24" width="610" height="315" /></p>
<h4>Leistung (50 %)</h4>
<p>Die wesentliche Disziplin ist diejenige der Leistung des Alarmsystems.</p>
<p>Hier wurde geprüft und beurteilt, ob und ggf. innerhalb welcher Zeitspannen die installierten Sensoren während der simulierten Tatbegehungen auslösten. Es wurden verschiedene Szenarien der Tatbegehung simuliert, um alle Sensoren erschöpfend ausprobieren zu können (u. a. der Einbruch durch ein mit einem Tür- bzw. Fenstersensor und mit einem Glasbruchsensor gesichertes Fenster und der Einbruch durch eine Tür mit nahe gelegenem Bewegungssensor). Ferner wurden die Sensoren in verschiedener Art und Weise zu sabotieren versucht. Schließlich wurden auch die jeweiligen Notschalter der Sensoren manuell bedient, um deren Funktionalität prüfen zu können.</p>
<hr class="system-pagebreak" title="Fazit" />
<h3>Fazit</h3>
<p>Das SP110 erlaubt es mit nur einer Handvoll Sensoren, eine Wohnung grundlegend abzusichern: So lassen sich mit einem Bewegungssensor sowie drei Tür- bzw. Fenstersensoren alle wesentlichen Stellen in den einzelnen Räumen abdecken; bedauerlich ist nur, dass&nbsp;(noch) keinerlei Glasbruchsensoren erhältlich sind.</p>
<p>Löblich ist vor allem die sehr (!) leichte Installation; wir haben das System von mehreren Testerinnen und Testern verschiedenen Alters (21 bis 60) jeweils einzeln installieren lassen: Nach durchschnittlich 43 Minuten waren alle Sensoren ordnungsgemäß installiert und jeweils mit dem Alarmsystem verbunden. Die Dokumentation ist zwar sprachlich nicht von allerhöchster Qualität, erleichtert die Installation aber doch in erheblichem Maße.</p>
<p>Das Funktionsspektrum des SP110 ist nicht üppig, bietet aber doch alles, was man von einem ordentlichen Alarmsystem erwartet. Mit der Tisch- bzw. Wandhalterung lässt sich die Basis auch ohne weiteres an einem jederzeit erreichbaren Ort positionieren. Die Menüstruktur ist simpel, sodass man sich intuitiv durch die einzelnen Menüpunkte manövrieren kann.</p>
<p class="img33"><img src="/images/stories/tests/smart-planet-safe2home-sp110-07-2017/smartplanet-safe2home-61.jpg" alt="smartplanet safe2home 61" width="610" height="315" /></p>
<p>Die kapazitiven Tasten erkennen leider nicht jede Berührung ohne weiteres. Während des Tests kam es nicht zu Fehlern o. ä. Alle von uns geprüften Sensoren arbeiteten im Test ohne Fehl und Tadel; es kam nicht auch nur einmal zu einem Fehlalarm. Des Weiteren ließ sich das System durch unsere Testerinnen und Tester nicht erfolgreich sabotieren. Die Programmierung der einzelnen Sensoren über die Basis bereitet keinerlei Mühe. Die Basis pflegte jeden einzelnen Alarm schnell weiterzuleiten - und zwar via SMS und/oder Telefon.</p>
<p>Das Alarmsystem erreicht mit 91,6 % die Note „gut“ und empfiehlt sich all denjenigen, die sich eine grundlegende, eigens vorzunehmende Sicherung gegen Wohnungseinbruchsdiebstähle wünschen – und zwar zu einem niedrigen Preis.</p></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
		
	


    
	<div class="fcclear"></div>
	
	
		
		
	
	<div class="fcclear"></div>
	
	
		
	
        
   
    
			<!-- BOF bottom block -->
				<div class="flexi infoblock twocols group">
			<ul class="flexi">
								<li class="flexi">
					<div>
												<div class="flexi value field_testprodukte"><ul>
<li>Smart-Planet Safe2Home SP110</li>
</ul></div>
					</div>
				</li>
							</ul>
		</div>
		<!-- EOF bottom block -->
		
	
	         
        
        
         
        


        
           



  
  
    
		

	
		
	
</div> 
                                  
                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]" data-theme="color" data-url="http://etm-testmagazin.de/tests/safe2home-sp110-von-smart-planet-gsm-alarmanlage-im-test-bis-300-00-2381"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Diese Website benutzt Cookies für einen bestmöglichen Service:</strong>
 Durch die Nutzung unserer Webseite stimmen Sie der Cookie-Nutzung zu.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzerklärung</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Schließen</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://etm-testmagazin.de/tests/safe2home-sp110-von-smart-planet-gsm-alarmanlage-im-test-bis-300-00-2381', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
							<h3>Prämien-Highlight</h3>
						

<div class="custom"  >
	<p><a href="/abo-und-shop/heft-abo-zwei-jahre/" dir="ltr"><img src="/images/stories/banner/abopraemie-aeg-wx-7-60ce-1.jpg" alt="abopraemie aeg wx 7 60ce 1" style="padding-bottom: 3px;" width="285" height="374" /></a></p>
<p><strong>AEG WX 7-60CE1</strong></p>
<p>Kabelloser Fensterreiniger für eine ultimative<br />Reinigung ohne Rückstände und Schlieren.</p>
<ul class="vlist">
<li><a href="/abo-und-shop/heft-abo-zwei-jahre/" dir="ltr">Zum Angebot</a></li>
</ul></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>                    
                     </div>
                     <!--googleon: all -->
                                          
                                     </div>
               
               </div>
         </div>
         
         <div id="footer-background">     
          <div class="wrapper">
                 
               <div id="footer">
                  <div id="footer_content" class="clearfix">
                  
                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-408"><a href="https://play.google.com/store/apps/details?id=com.etmtestmagazin" >Android-App</a></li><li class="item-406"><a href="https://plus.google.com/112609640758596940129/?prsrc=3" >google+</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" >Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" >Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" >YouTube</a></li></ul>

                  </div>
               </div>
            
         </div>   
        </div>            
            

         <div id="shopdetail" style="display:none;"></div>
  <script type="text/javascript">
  jQuery(function($) {
    jQuery(document).ready(function($){
      var cartproducts = $("#j2storeproductcount").text()
       $("#cartsum").text(cartproducts + " Artikel");
      if(cartproducts==""){
       $("#cartsum").text("Ihr Warenkorb ist leer")
      } else {$("#total_products").hide();}

     });
     });
         </script> 
          <!--<script type="text/javascript">
        jQuery(function($) {
            jQuery(document).ready(function($) {
                $(window).load(function() {
                    $(".twentytwenty-container").twentytwenty();
                });
            });
        });
        </script>-->
      </body>
   
   </html>