   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
      
      <head>
          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
          <meta name="author" content="ETM TESTMAGAZIN" />
          <meta name="viewport" content="width=device-width, initial-scale=1.0">
          <link rel="shortcut icon" href="/images/favicon.ico" />
          <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet"> 
          <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,600,700,800" rel="stylesheet"> 
          <script src="/templates/etmtestmagazin/scripts/jquery-1.11.1.min.js"></script>
          <script src="/templates/etmtestmagazin/scripts/burger-menu-function.js"></script>
          <script src="https://use.fontawesome.com/e755f1f432.js"></script>

            <base href="http://etm-testmagazin.de/tests/philips-powerpro-expert-fc9741-09-2398" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="test, garten, haus, schmutzwasserpumpe, küchenmaschiene, entsafter, bügeleisen,laubsauger, fleischwolf, alarmanlage, ellipsentrainer, kaffeemaschiene, laufband, kühl-gefrier-kombinationen, teezubereiter, waschmaschiene, lockenstab, allesschneider, brotbackautomat, mikrowelle, reiskocher,smoothie-maker, koffer, eismaschiene, milchaufschäumer, mixer, entsafter, kaffemühle, rasenmäher, siebträgermaschiene,elktro-grill, waffeleisen, geschirrspüler,dampfbügelstation, hochdruckreiniger, fritteuse, stabmixer, nähmaschine, dampfreiniger, bratpfanne, wok, ergometer, massagesitzauflage, blutdruckmessgerät, seniorenhandy, frühstückssets, staubsauger, ellipsentrainer, ellipsentrainer, raclette, fondues, topfsets, sandwichmaker, haartrockner, benzinhäcksler, rasierer, bügeltisch, dampfbügeleisen, geschirrspülmaschine, holzspalter, kaffeefiltermaschine, joghurtbereiter, beutelstaubsauger, weihnachtsbaumständer, wasserkocher, akkustaubsauger, side-by-side-kühlschrank, Vakuumierer, nassrasierer, handmixer, saftpressen, zentrifugen-entsafter, schallzahnbürsten, holzkohlegrill, ventilator, rasentrimmer, mMotorsense, anzündkamine, blutzuckermessgerät, inhalator, akku-rasenmäher, brotbackautomaten, fensterreiniger, fenstersauger, gras, strauchschere, pulsuhr, fensterwischroboter, epilierer, handheckenschere, kofferwaage, keramikpfanne, waage, damenrasierer, batterie, isolierkanne, wasserkocher, wasserfilter, babyphone, lichtdusche, glätteisen, multizerkleinerer, wäschetrockner, DECT-Telefon, schnellkochtopf" />
  <meta name="title" content="Philips PowerPro Expert FC9741/09" />
  <meta name="description" content="Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent rund ums Haus und Garten" />
  <meta name="generator" content="cms" />
  <title>Philips PowerPro Expert FC9741/09</title>
  <link href="http://etm-testmagazin.de/tests/philips-powerpro-expert-fc9741-09-2398" rel="canonical" />
  <link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://etm-testmagazin.de/such-ergebnis?cid=366&amp;format=opensearch&amp;id=2398" rel="search" title="Suchen ETM TESTMAGAZIN" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_flexicontent/templates/beitrag-heft-neu/css/item.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_flexicontent/assets/css/tabber.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" type="text/css" />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" type="text/css" media="all" />
  <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/template.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/template-erweitert.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="http://etm-testmagazin.de/media/plg_jooag_shariff/css/shariff.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" type="text/css" />
  <link rel="stylesheet" href="/../../templates/etmtestmagazin/css/twentytwenty.css" type="text/css" />
  <style type="text/css">
</style>
  <script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="http://etm-testmagazin.de/media/plg_jooag_shariff/js/shariff.min.js" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/tmpl-common.js?48dfb83400403f440fa90531b07805c2" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/jquery-easing.js?48dfb83400403f440fa90531b07805c2" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/function.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/killercarousel.js" type="text/javascript"></script>
  <script type="text/javascript">

		var j2storeURL = 'http://etm-testmagazin.de/';
		JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
					var _FC_GET = {"Itemid":101,"controller":"","task":"","ilayout":"beitrag-heft-neu","flexi_callview":"item","view":"item","option":"com_flexicontent","isflexicontent":"yes"};
					var jbase_url_fc = "http:\/\/etm-testmagazin.de\/";
				
if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
  </script>
  <script type="text/javascript">
    (function() {
      Joomla.JText.load({"FLEXI_APPLYING_FILTERING":"Filter anwenden","FLEXI_TYPE_TO_LIST":"... Typ f\u00fcr Liste","FLEXI_TYPE_TO_FILTER":" ... Typ f\u00fcr Filter","FLEXI_UPDATING_CONTENTS":"Updating contents ..."});
    })();
  </script>
  <link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
  <link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
  <link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
  <link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
  <link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
  <meta property="og:description" content=" Pro Quadratmeter Wohnraum sammeln sich jeden Tag circa 6 Milligramm Staub an; das sind in einer 70 Quadratmeter großen Wohnung schon knapp 2,9 Gramm Staub pro Woche, der Mobiliar und Co. vereinnahmt – und das ist in solch einer Art und Weise verteilt weitaus mehr, als man beim Lesen dieses Gewichts im ersten Moment annehmen könnte. Dazu kommen schließlich noch alle anderen Fein- und Grobpartikel, die jeden Tag von Tisch und Theke herabrieseln: Sei es nun das Getreide aus dem Müsli, das bei eine..." />
  <link rel="image_src" href="http://etm-testmagazin.de/images/stories/flexicontent/m_einstiegsbild-staubsauger.jpg" />
  <meta property="og:image" content="http://etm-testmagazin.de/images/stories/flexicontent/m_einstiegsbild-staubsauger.jpg" />

   
      <!-- Google Analytics Universal snippet -->
<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('set', 'anonymizeIp', true);
  
	ga('create', 'UA-11873583-7','auto');
	ga('send', 'pageview');
</script>
<!-- End of Google Analytics Universal snippet -->

</head>
      
      <body>
        

<div class="custom"  >
	<aside class="social-sidebar">
<div>
<div class="hide"><a class="toggle-social"></a></div>
<div class="slide">
<div class="facebook"><a href="http://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook"></a></div>
<div class="twitter"><a href="http://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter"></a></div>
<div class="google-plus"><a href="https://google.com/+etmtestmagazin" target="_blank" title="Folgen Sie uns auf Google+"></a></div>
<div class="youtube"><a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube"></a></div>
<div class="rss-feed"><a href="/rss-feeds/" title="Zu unserem RSS-Feed"></a></div>
<div class="android"><a href="https://play.google.com/store/apps/details?id=com.etmtestmagazin" target="_blank" class="nomargin" title="Laden Sie unsere Android-App"></a></div>
<div class="phone"><a href="tel:+4923022823322" title="Rufen Sie uns an"></a></div>
<div class="mail"><a href="/kontakt" title="Schreiben Sie uns"></a></div>
</div>
</div>
</aside></div>

       
        
         <div class="wrapper overtop">
             <div id="page">
                 

<div class="custom"  >
	<img src="/images/banners/486x60-E-Health-IFA-0817.jpg" alt="486x60 E Health IFA 0817" width="485" height="60" /></div>

             </div>
            <div id="page">      
       
               
                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">
                         
                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/component/j2store/carts">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	
                            
                           </div> 
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">
                          
                                 
                           
                        </div>
                     </ul>
                  </div>
            
             </div>
         </div>
     
          <div id="header-background">  
            <div class="wrapper">
                  <img src="/templates/etmtestmagazin/images/navigation/menu-icon.png" class="burger-menu-button"/>
                  <div id="header">
                         <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                         <div id="header-content">
                            

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li></ul>
<div class="search">
	<form action="/tests/" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="suchen..." /> <input type="image" alt=" " class="button" src="/" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	<input type="text" name="d7adbcec1c4203f262af5bc247870fd6" value="" style="float: left; position: absolute; z-index: 1000000; left: -10000px; top: -10000px;" /></form>
</div>

                         </div>
                  </div>
              
            </div>
          </div>
          
               
          <div id="head_bottom-background"> 
             <div id="head_bottom">
                 <div class="wrapper">
                    <div id="page">    
                             <ul class="nav menu hlist" id="mainnav">
<li class="item-133"><a href="/" >Startseite</a></li><li class="item-101 current active parent"><a href="/tests/" >Tests</a></li><li class="item-134 parent"><a href="/ratgeber/" >Ratgeber</a></li><li class="item-135 parent"><a href="/news/" >News</a></li><li class="item-324 parent"><a href="/heftarchiv/" >Heftarchiv</a></li><li class="item-155 parent"><a href="/ueber-uns/profil" >Über uns</a></li><li class="item-136 parent"><a href="/abo-und-shop/" >Abo + Shop</a></li><li class="item-1974"><a href="/unkategorisiert/newsletter-2" >Newsletter</a></li></ul>
<ul class="nav menu_menu2 hlist" id="menu2">
<li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul>

                    </div>
                 </div>
             </div>
          </div>
          
               
          <div class="wrapper">
            <div id="page">     
               <div id="top-theme">
                
               </div>
               
               <div id="main" class="layout23">

               <div class="breadcrumbs">
               
               </div>
     
               
               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">
                        
                           
                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->
                        
                           <div id="flexicontent" class="flexicontent fcitems fcitem2398 fctype6 fcmaincat366 menuitem101 group" itemscope itemtype="http://schema.org/Review">
	
		
  	
		
				
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			    
    
    
    
	
		
		
		
		
	
			<!-- BOF item title -->
		<h2 class="contentheading2" itemprop="name">
			
			Philips PowerPro Expert FC9741/09	
		</h2>
		<!-- EOF item title -->
		
	
      
	<p class="subline">Maximale Saugleistung bei maßvollem Stromverbrauch</p>
	
		
	
		
	
		
	
	
	<div class="fcclear"></div>
	
		
		
	
	<div class="fcclear"></div>
    
    
    <div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >29. September 2017</div><span class="separator"> | </span><span class="heftausgabe">Heft 10/2017</span></div>
<div class="beitragsoptionen"><a href="#prnt" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--  
  <PageMap>

    <DataObject type="document">
      
         <Attribute name="title">Philips PowerPro Expert FC9741/09</Attribute>
         <Attribute name="created">2017-09-29</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>
    
    <DataObject type="publication">
         <Attribute name="date">2017-09-29</Attribute>

    </DataObject>
    
  </PageMap>
-->
    

    
 <img src="/images/stories/flexicontent/m_einstiegsbild-staubsauger.jpg" alt="Philips Powerpro Expert FC974109" class="fc_field_image" itemprop="image"/> 
 
   <p class="jumpbuttons"><a href="#testprodukte"><span class="icon-testprodukte">Getestete Produkte</span></a></p>	
    
		
	
	<div class="fcclear"></div>
	
	
			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><p class="einleitung">Pro Quadratmeter Wohnraum sammeln sich jeden Tag circa 6 Milligramm Staub an; das sind in einer 70 Quadratmeter großen Wohnung schon knapp 2,9 Gramm Staub pro Woche, der Mobiliar und Co. vereinnahmt – und das ist in solch einer Art und Weise verteilt weitaus mehr, als man beim Lesen dieses Gewichts im ersten Moment annehmen könnte. Dazu kommen schließlich noch alle anderen Fein- und Grobpartikel, die jeden Tag von Tisch und Theke herabrieseln: Sei es nun das Getreide aus dem Müsli, das bei einem versehentlichen Stoß aus der Schale springt, knuspriger Krumen, der sich noch während der Herausnahme aus dem Toaster vom heißen Toast ablöst oder vielleicht auch nur einzelne Reiskörner, die beim Hin- und Herschieben im Wok ihren Halt verloren haben. Nicht außer Acht zu lassen sind auch diejenigen Schmutzpartikel, die mit dem Schuhwerk immer wieder von außen hineingetragen werden, allem voran Erde und Sand. Wenn man den Anblick des so verschandelten Bodens nicht mehr aushält, muss schnellstens ein Staubsauger zur Hand. Solche verrichten übrigens in mittlerweile über 96 Prozent aller Haushalte in Deutschland ihr Werk. Wir haben mit dem PowerPro Expert FC9741/09 von Philips einen modernen beutellosen Staubsauger geprüft und neben der Saugleistung anhand einer Vielzahl verschiedener Boden- (verschiedene Hart- und Teppichböden) und Partikelarten (Getreide, Reis, Kristallzucker, Feinsand uvm.) auch die während des Betriebs zu vernehmende Lautstärke sowie den jeweiligen Stromverbrauch ermittelt. Wie sich das Modell in verschiedenen Wohnsituationen handhaben lässt und wo seine jeweiligen Stärken und Schwächen auszumachen sind, lesen Sie in diesem Test.</p>

<p class="img13"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/staubsauger-produktbild.JPG" alt="staubsauger produktbild" width="340" height="505" /><span class="img_beschreibung">Philips PowerPro Expert FC9741/09</span></p>
<p>Warum aber sollte man in einen modernen, beutellosen Staubsauger investieren, wenn der alte Beutel-Staubsauger doch noch immer munter arbeitet? Schließlich muss man bei einem solchen nichts säubern, sondern nur den vollen Beutel herausnehmen und in den Müll schmeißen. Mehr können klassische Beutel-Staubsauger allerdings nicht bieten; anders verhält es sich mit beutellosen Staubsaugern: Sie schonen die Umwelt: Denn ohne andauernden Beutelwechsel entsteht auch kein zusätzlicher Müll. Sie arbeiten mit regelmäßig hoher Saugleistung: Modelle ohne Beutel büßen erst dann an Mindestmaß an Saugleistung ein, wenn das Staubbehältnis voll ist; Modelle mit Beutel hingegen verlieren mit wachsendem Füllstand auch immer mehr Saugleistung. Sie bieten außerdem mehr Transparenz: Anhand des einsehbaren Staubbehälters lässt sich der jeweilige Füllstand jederzeit problemlos prüfen.</p>
<h3>Die wichtigsten Merkmale</h3>
<ul>
<li>Aktionsradius in m: 10</li>
<li>Max. Stromverbrauch in W: 608,5</li>
<li>Max. Lautstärke in dB(A): 74,8</li>
<li>Saugleistung (Hartböden): 100 %</li>
<li>Saugleistung (Teppichböden): 99,65 %</li>
<li>Energieeffizienzklasse: A+</li>
</ul>
<h3>Das Wichtigste</h3>
<p><strong>Für wen geeignet: </strong>Für all diejenigen, die nach einem energiesparsam und leise arbeitenden (beutellosen) Staubsauger suchen, mit dem sich zum einen alle Arten von Hart- und Weichböden (Teppichböden) sowie zum anderen auch Polstermöbel säubern lassen.</p>
<p><strong>Interessant: </strong>Der FC9741/09 erfüllt die seit dem 01.09.2017 geltenden sog. spezifischen Ökodesign-Anforderungen der Verordnung (EU) Nr. 666/2013 (Anhang I Nummer 1 Buchstabe b und Nummer 2).</p>
<p><strong>Aufgefallen: </strong>Das Modell kommt mit einem ordentlichen Ensemble an Düsen, um wirklich alle Hart- und Teppichbodenarten in optimaler Art und Weise säubern zu können.</p>
<hr title="Technik" class="system-pagebreak" />
<h3>Technik</h3>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/buchstaben-bild.jpg" width="610" height="315" alt="buchstaben bild" /></p>
<p>Der Schlauch <span class="blauer-kreis">A</span> des PowerPro&nbsp;Expert FC9741/09 lässt sich mühelos mit dem Modellkorpus verbinden; er rastet schon mit maßvollem Druck ein und bleibt anschließend sicher an Ort und Stelle. Auch sehr (!) starkes Ziehen macht ihm anschließend nichts mehr aus.</p>
<p>Das Gehäuse <span class="blauer-kreis">B</span> des Modells ist ordentlich verarbeitet und ließ sich während des Tests auch von Kollisionen mit Mobiliar nicht beeindrucken.</p>
<p>Den Staubbehälter <span class="blauer-kreis">C</span> des FC9741/09 sollte man immer direkt im Anschluss an die Arbeit mit dem Modell säubern: Hierzu muss man ihn nach entsprechendem Tastendruck <span class="blauer-kreis">D</span> nur aus dem Korpus heraus hieven und anschließend auskippen; sollte danach noch ein bisschen Staub an den Wänden verbleiben, empfiehlt es sich, den Staubbehälter einmal mit einem weichen Tuch auszuwischen. <br /><span class="blauer-kreis">F</span> Doch auch den blauen Motorschutz-Filter sollte man sich – vor allem zum Schutz des dahinter werkelnden Motors <span class="blauer-kreis">G</span> – regelmäßig vornehmen. Hierzu muss man ihn nur herausnehmen und mit reichlich warmem Wasser ausspülen; sobald das Wasser aus dem Filter verschwunden (verdampft) ist, lässt er sich wieder in den FC9741/09 einsetzen. Dies nahm im Test circa 24 Stunden in Anspruch.</p>
<div class="infobox">
<h3>PowerCyclone 8-Technologie</h3>
<h4>Sauberkeit dank moderner Technologie</h4>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/beitrags-bild4.jpg" alt="beitrags bild4" width="610" height="315" /></p>
<p>Was steht hinter der PowerCyclone 8-Technik, durch die sich der FC9741/09 auszeichnen soll? Dasjenige, was man normalerweise mit dem Wort Zyklon verbindet, nämlich einen (tropischen) Wirbelsturm, entspricht dem, was der FC9741/09 in seiner Zyklonkammer künstlich herbeiführt: Einen starken Wirbel. Und dieser presst all die Staubpartikel, die in ihm herumschwirren, schnell an die Wände des Staubbehältnisses, wo sie sicher verbleiben. Hierdurch soll die Saugleistung optimiert werden.</p>
</div>
<hr title="Handhabung" class="system-pagebreak" />
<h3>Handhabung</h3>
<p>Der Philips PowerPro Expert FC9741/09 ist mit seinen Maßen von nur 29,2 x 29,2 x 50,5 cm (B x H x T) und seinem Gewicht von 5.480 g sehr leicht zu handhaben. Mit vorherrschendem Grau und Schwarz sowie einzelnen Farbnuancen in Himmelblau bietet er außerdem ein minimalistisches Design.</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/5-duesen-aufsaetze.jpg" width="610" height="315" alt="5 duesen aufsaetze" /></p>
<p>Dem Modell sind 5 verschiedene Düsen beigelegt, mit denen alle Arten von Hart- und Teppichböden sowie (Polster-)Mobiliar gereinigt werden können: Eine TriActive+-Düse, eine CarpetClean-Düse, eine Fugendüse, eine Hartbodendüse und eine Polsterdüse. Alle Düsen werden entweder durch das SmartLock-System oder nur durch eine drehende Bewegung mit dem Teleskoprohr verbunden. Während des Tests kam es hierbei zu keinerlei Problemen.</p>
<p>Die TriActive+-Düse (Breite: 28,6 cm) ist eine Mehrzweckdüse, mit der Hart- und Teppichböden in gleichem Maße gereinigt werden können. Dank eines Spalts an der Vorderseite kommt diese Düse auch mit größeren Partikeln (bspw. Cerealien, Reis und Co.) zurecht; andere Düsen pflegen solche Partikel nur vor sich herzuschieben, sie aber nicht in nennenswertem Maße einzuziehen.</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/beitrags-bild15.jpg" width="610" height="315" alt="beitrags bild15" /></p>
<p>Die CarpetClean-Düse (Breite: 27,6 cm) empfiehlt sich zur Reinigung von Teppichböden. Will man wirklich alle Schmutzpartikel aus dem Flor des Teppichbodens holen, sind die seitlichen Schieber an der CarpetClean-Düse herunterzudrücken; dadurch wird die Saugleistung unter der Düse erhöht. Holt man die seitlichen Schieber wieder hoch, zieht das Modell die Schmutzpartikel an den Seiten der Düse ein – mit einer maßvolleren Saugleistung. Durch das Herunterdrücken der Schieber ließ sich in unserem Test 0,5 % (kurzer Flor) bzw. 1,0 % (hoher Flor) mehr Schmutz einziehen; dies ist natürlich von der Art des Schmutzes abhängig (Grob- oder Feinpartikel).</p>
<p>Mit der Hartbodendüse (Breite: 29,6 cm) lassen sich vor allem Hartböden optimal säubern; es empfiehlt sich, diese Düse nur mit maximaler Saugleistung zu verwenden.</p>
<p>Die Fugendüse (Breite: 3,6 cm) ist bestens geeignet, um verwinkelte, nur schwer erreichbare Areale zu bearbeiten; vor allem Fußleisten können so leicht gereinigt werden. Mit der Polsterdüse (Breite: 10,7 cm) schließlich lassen sich alle Arten von Polstermobiliar säubern; diese ist mit kurzen, weichen Borsten (Fadenhebern) versehen, sodass man mit ihr auch an empfindlichen Polstern arbeiten kann.</p>
<p>Diese beiden Düsen können leicht erreichbar in einem rückseitig gelegenen Fach des FC9741/09 verstaut werden. Nach Druck der Entriegelungstaste lässt sich der Deckel des Fachs ohne Mühe abnehmen (und später wieder einsetzen).</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/sauger.jpg" width="610" height="315" alt="sauger" /></p>
<p>Schließlich bietet das Modell noch eine kompakte, himmelblaue Reinigungsbürste, die am oberen Ende des Handteils sitzt; durch Druck der beiden Entriegelungstasten lässt sie sich ohne Widerstand herunterschieben. Sie empfiehlt sich vor allem, um kleinere Flächen (bspw. an empfindlichem Mobiliar) schonend säubern zu können – ohne dass man hierzu die Düse wechseln muss.</p>
<h3>Betrieb</h3>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/beitrags-bild7.jpg" width="610" height="315" alt="beitrags bild7" /></p>
<p>Der Philips PowerPro Expert FC9741/09 lässt sich ebenso schnell wie simpel in Betrieb nehmen: Nach dem Auspacken ist der Schlauch mit dem an der Vorderseite gelegenen Schlauchanschluss zu verbinden; hier sollte man den Schlauch so stark eindrücken, bis er hörbar einrastet. Lösen lässt sich der Schlauch übrigens jederzeit durch gleichzeitigen Druck der beiden seitlichen Entriegelungstasten.</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/beitrags-bild10.jpg" width="610" height="315" alt="beitrags bild10" /></p>
<p>Danach ist das Teleskoprohr mit dem Handteil des Schlauches zu verbinden. Hierzu muss man die Taste am Handteil nur an der Kerbe im SmartLock des Teleskoprohrs ausrichten und beide Teile ineinander schieben.</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/teleskop.jpg" width="610" height="315" alt="teleskop" /></p>
<p>Die Länge des Teleskoprohrs lässt sich leicht verändern, indem man die schwarze Manschette hält und hoch- oder herabzieht; dadurch lässt sich auch das Teleskoprohr heraus- oder hineinschieben (14 Stufen, von 56,3 bis 86,3 cm). Durch Eindrücken des SmartLocks lassen sich Teleskoprohr und Handteil ohne Mühe wieder auseinandernehmen.</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/beitrags-bild6.jpg" width="610" height="315" alt="beitrags bild6" /></p>
<p>Nach dem Anschluss an das Stromnetz erstrahlt ein Halbkreis blauer Leuchtdioden (LEDs); durch einen mit dem Fuß leicht erreichbaren Schalter lässt sich das Modell anschließend ein- und wieder ausschalten. Nach dem Einschalten arbeitet das Modell immer mit maximaler Saugleistung; diese lässt sich aber während des Staubsaugens ohne weiteres über die jeweils 1,3 x 1,5 cm (B x H) messenden, mittig gelegenen Plus- und Minus-Tasten einstellen. Diese Tasten sind circa 1 mm erhaben und können so leicht von dem schwarz spiegelnden Mittelteil abgegrenzt werden; während des Tests wurde jeder einzelne Tastendruck erkannt.</p>
<p>Das knapp 7 m messende Stromkabel ist ohne Mühe aus der Rückseite des FC9741/09 zu ziehen.</p>
<p>Mit dem Teleskoprohr zusammen erschließt sich ein ordentlicher Aktionsradius von circa 10 m; so muss man nicht andauernd von einer Steckdose zur nächsten springen.</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/raeder.jpg" width="610" height="315" alt="raeder" /></p>
<p>Das Modell kommt mit zwei jeweils circa 20,0 cm (Durchmesser) großen, gleichmäßig über alle Böden rollenden Rädern (seitlich) und einem weiteren, um 360 ° drehbaren Rad (mittig). Dank ihnen lässt sich der FC9741/09 ohne erheblichen Widerstand hinter sich herziehen – auch Kurven nimmt er ohne zu kippeln.</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/schwenkbar.jpg" width="610" height="315" alt="schwenkbar" /></p>
<p>So kann man ihn selbst durch verwinkelte Stellen, bspw. um Mobiliar herum, manövrieren.</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/beitrags-bild12.jpg" width="610" height="315" alt="beitrags bild12" /></p>
<p>Das Handteil ist leicht rau und beidseitig mit Rillen versehen, die einen sicheren Grip vermitteln. Hier ist auch noch ein mit dem Daumen erreichbarer leichtgängiger Schieber gelegen, mit dem sich eine ovale Aussparung am Teleskoprohr mehr oder minder preisgeben lässt. Wird die Aussparung preisgegeben, indem man den Schieber nach oben zieht, nimmt die Saugleistung ab; andersherum, wird die Aussparung also verschlossen, nimmt die Saugleistung zu. Der Schieber ist in der Mitte mit einem kreisrunden Loch versehen, durch das sich je nach Schieberposition jeweils eins von drei verschiedenen Symbolen und so erkennen lässt, welche Position sich bei welchem Boden bzw. Material empfiehlt: Hartboden (Aussparung verschlossen), Teppichboden (Aussparung halb preisgegeben) und Polstermobiliar (Aussparung voll preisgegeben).</p>
<p>Für (Polster-)Mobiliar sollte man immer die minimale Saugleistung verwenden; so lassen sich auch Tierhaare und Co. problemlos ablösen, ohne dass die jeweilige Düse das Polster selbst einzuziehen versucht.</p>
<p>Teppichböden lassen sich wunderbar mit der mittleren Saugleistung bearbeiten; sollte die Düse das Flor dennoch einziehen, lässt sich die Saugleistung schnell über den speziellen Schieber am Handteil anpassen.</p>
<p>Für alle Arten von Hartböden schließlich empfiehlt sich die maximale Saugleistung.</p>
<p class="img33"><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/beitrags-bild14.jpg" width="610" height="315" alt="beitrags bild14" /></p>
<p>Wer beim Staubsaugen kurz innehalten muss, kann die Düse einschließlich des Teleskoprohrs in vertikaler Position abstellen; hierzu bietet der FC9741/09 einen speziellen Parkschlitz an der Rückseite. Hier bleibt das Teleskoprohr sicher an Ort und Stelle stehen; auch bei leichten Stößen löst es sich nicht.</p>
<p>Nach Beendigung des Saugens lässt sich das Kabel durch leichten Druck der entsprechenden Taste einziehen; während des Tests wanderte das Kabel größtenteils problemlos zurück in den Korpus – ohne auch nur ein Mal zu haken. Nur die letzten 10 cm des Kabels wollte der FC9741/09 während des Tests nicht immer einziehen; hier musste man mehrmals nachdrücken.</p>
<p>Den Staubbehälter sollte man, um die volle Saugleistung zu erhalten, regelmäßig leeren; während des Tests büßte das Modell bei vollem Staubbehälter aber nur circa 2,5 % an Saugleistung ein (durchschnittlich). Der Staubbehälter lässt sich durch den Druck einer mittig gelegenen Entriegelungstaste leicht herausnehmen und anschließend in einen Mülleimer auskippen. Dank seiner ebenen Struktur bleibt nur ein Mindestmaß an Schmutz im Staubbehälter zurück (unter 1 %).</p>
<p>Ab und an sollte der Staubbehälter auch mit warmem Wasser gereinigt werden; vorab ist der Filter herauszunehmen, damit dieser nicht nass wird. Das Wasser sollte maximal 60 °C warm sein und die Reinigung nur per Hand erfolgen. Hier empfiehlt es sich, den Staubbehälter abschließend mit einem Tuch auszuwischen. Der Filter lässt sich auch unter warmem Wasser säubern; zwar erhält er dadurch nicht mehr seine ursprüngliche Farbe zurück – sehr wohl aber seine Filtrierleistung. Anschließend ist verbliebenes Wasser aus dem Filter herauszudrücken; der Filter sollte mindestens 24 Stunden trocknen, bevor man ihn wieder in den FC9741/09 einsetzt.</p>
<p>Der FC9741/09 ist mit einem speziellen Allergie-Filter versehen, der bis zu 99,5 % des Feinstaubes einbehalten soll (einschließlich Hausstaubmilben und Co.); der spezielle Allergy Lock-Sensor stellt sicher, dass der Staubbehälter vollständig verschlossen und austrittsicher ist, bevor sich mit dem Modell weiter arbeiten lässt.</p>
<p>Während des Saugens verbraucht das Modell nur 608,5 W und ist aus einem Meter 74,8 dB(A) laut (jeweils bei maximaler Saugleistung, durchschnittlich). Wer drei Mal pro Woche 30 Minuten mit dem FC9741/09 arbeitet, verbraucht so im Jahr 94,93 kW; das entspricht jährlichen Stromkosten von circa 26,58 € (je nach Anbieter).</p>
<p>Das Modell kommt mit einer deutschsprachigen Dokumentation (DIN A5, 148 x 210 mm), die in 22 Seiten alle wesentlichen Themenkreise rund um den FC9741/09 in leicht verständlicher Art und Weise abhandelt – lobenswert ist vor allem die Vielzahl von detaillierten Skizzen.</p>
<h3>Die Saugleistung</h3>
<p>Wurden Teppichböden mit verschiedentlich hohem Flor mit der speziellen CarpetClean-Düse und mittlerer Saugleistung bearbeitet, nahm der Philips PowerPro Expert FC9741/09 in zwei Hüben jeweils 100 % der Flocken, 100 % des Reises, 99,75 % des Kristallzuckers und 99,5 % (niedriger Flor) bzw. 99,00 % (hoher Flor) des Sandes auf. Hartböden in Gestalt von Laminat, Linoleum und Stein (Fliesenwerk) wurden vom FC9741/09 in makelloser Art und Weise mit der Hartbodendüse und maximaler Saugleistung gereinigt: Er nahm in zwei Hüben jeweils 100 % der Flocken, des Reises, des Kristallzuckers und des Sandes auf; wer Grobpartikel aber nicht den ein oder anderen Meter vor sich herschieben will, sollte am besten die spezielle TriActive+-Düse verwenden.</p>
<hr class="system-pagebreak" title="Aufgefallen" />
<h3>Aufgefallen im Test</h3>
<div class="flexbox">
<div class="flex_row">
<figure><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/philips-powerpro-expert-fc974109-aufgefallen4.jpg" alt="philips powerpro expert fc974109 aufgefallen4" width="180" height="120" /> <figcaption class="img_beschreibung">
<p>Der Staubbehälter ist so konstruiert, dass man seinen Inhalt direkt in den Müll kippen kann; es bleibt nur ein Mindestmaß an Staub zurück.</p>
</figcaption></figure>
</div>
<div class="flex_row">
<figure><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/philips-powerpro-expert-fc974109-aufgefallen5.jpg" alt="philips powerpro expert fc974109 aufgefallen5" width="180" height="120" /> <figcaption class="img_beschreibung">
<p>Die hellblauen LEDs passen sich wunderbar ins moderne Farbkonzept des FC9741/09 ein.</p>
</figcaption></figure>
</div>
<div class="flex_row">
<figure><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/philips-powerpro-expert-fc974109-aufgefallen1.jpg" alt="philips powerpro expert fc974109 aufgefallen1" width="180" height="120" /> <figcaption class="img_beschreibung">
<p>Die Entnahme und Reinigung der Filter gestaltet sich mühelos.</p>
</figcaption></figure>
</div>
</div>
<h3>Kurzbewertung</h3>
<dl class="kurzbewertung"><dt>Praxis:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Saugleistung:</dt><dd class="rate5">5,0&nbsp;von 5,0</dd><dt>Betrieb:</dt><dd class="rate4_5">4,5&nbsp;von 5,0</dd></dl>
<h3>Pro/Contra</h3>
<ul class="procontra">
<li class="plus">niedrige Lautstärke</li>
<li class="plus">niedriger Energieverbrauch</li>
<li class="plus">ordentliche Saugleistung</li>
<li class="plus">üppiges Funktionsspektrum (durch die Düsen)</li>
</ul>
<hr class="system-pagebreak" title="Bewertungs- und Datentabelle" />
<h3>Technische Daten</h3>
<table><colgroup class="kriterien" span="1"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>Philips<br />PowerPro Expert FC9741/09</th></tr>
</thead>
<tbody>
<tr>
<td>Maße des Modells (B x H x T) in cm</td>
<td>29,2 x 29,2 x 50,5</td>
</tr>
<tr>
<td>Gewicht des Modells in kg</td>
<td>7,88</td>
</tr>
<tr>
<td>Breite der Hauptdüse(n) in cm</td>
<td>TriActive+-Düse: 28,6 / CarpetClean-Düse: 27,6 / Hartbodendüse: 29,6</td>
</tr>
<tr>
<td>Stromkabel in m</td>
<td>7</td>
</tr>
<tr>
<td>Teleskoprohr in m (minimal / maximal)</td>
<td>56,3 / 86,3</td>
</tr>
<tr>
<td>Aktionsradius in m</td>
<td>10</td>
</tr>
<tr>
<td>Staubvolumen in l</td>
<td>2</td>
</tr>
<tr>
<td>Anzahl der Leistungsstufen</td>
<td>5</td>
</tr>
<tr>
<td>Saugleistung (Teppichböden) <br />in % (ermittelt)</td>
<td>99,65</td>
</tr>
<tr>
<td>Saugleistung (Hartböden) <br />in % (ermittelt)</td>
<td>100</td>
</tr>
<tr>
<td>Leistungsaufnahme in W <br /><span class="fussnote">bei maximaler Saugleistung (Hersteller)</span></td>
<td>650</td>
</tr>
<tr>
<td>Leistungsaufnahme gemessen in W<br /><span class="fussnote">Messung bei minimaler /maximaler Saugleistung (durchschnittlich, ermittelt)</span></td>
<td>249 / 608,5</td>
</tr>
<tr>
<td>Leistungsaufnahme gemessen in W<br />Messung der Saugleistung (durchschnittlich, ermittelt): minimal maximal</td>
<td><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/staub-watt.png" width="150" height="81" alt="staub watt" /></td>
</tr>
<tr>
<td>Lautstärke gemessen in dB(A) <br />Messung bei minimaler / maximaler Saugleistung (durchschnittlich, ermittelt aus einem Meter Distanz)</td>
<td>66,8 / 74,8</td>
</tr>
<tr>
<td>Lautstärke gemessen in dB(A) <br />Saugleistung (durchschnittlich, ermittelt aus einem Meter Distanz): minimal maximal</td>
<td><img src="/images/stories/tests/2017-10/philips-powerpro-expert-fc974109/staub-dba.png" width="150" height="81" alt="staub dba" /></td>
</tr>
<tr>
<td>Energieeffizienzklasse</td>
<td>A+</td>
</tr>
<tr>
<td>Filter</td>
<td>Allergie-Filter (mit <br />Allergy Lock-System)</td>
</tr>
<tr>
<td>Zubehör</td>
<td>CarpetClean-Düse, Fugendüse, Hartbodendüse, Polsterdüse, TriActive+-Düse</td>
</tr>
</tbody>
</table>
<h3>Bewertung</h3>
<table cellspacing="0" border="0"><colgroup class="kriterien" span="2"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>%</th><th>Philips<br />PowerPro Expert FC9741/09</th></tr>
</thead>
<tbody>
<tr class="parent_tr">
<td>Praxis</td>
<td>20</td>
<td>92,88</td>
</tr>
<tr>
<td>Bedienelemente <br />(Schieber, Tasten usw.)</td>
<td>35</td>
<td>93,50</td>
</tr>
<tr>
<td>Flexibilität</td>
<td>25</td>
<td>92,00</td>
</tr>
<tr>
<td>&nbsp;Aktionsradius</td>
<td>20&nbsp;</td>
<td>89,25&nbsp;</td>
</tr>
<tr>
<td>&nbsp;Reinigung</td>
<td>15&nbsp;</td>
<td>96,50&nbsp;</td>
</tr>
<tr>
<td>&nbsp;Dokumentation</td>
<td>5&nbsp;</td>
<td>96,50&nbsp;</td>
</tr>
<tr class="parent_tr">
<td>Saugleistung</td>
<td>60</td>
<td>97,28</td>
</tr>
<tr>
<td>Hartböden</td>
<td>40</td>
<td>98,00</td>
</tr>
<tr>
<td>Teppichböden <br />(kurzes und hohes Flor)</td>
<td>30</td>
<td>97,65</td>
</tr>
<tr>
<td>&nbsp;Ränder</td>
<td>20&nbsp;</td>
<td>96,50&nbsp;</td>
</tr>
<tr>
<td>&nbsp;Konstante</td>
<td>10&nbsp;</td>
<td>94,88&nbsp;</td>
</tr>
<tr class="parent_tr">
<td>Betrieb</td>
<td>15</td>
<td>88,57</td>
</tr>
<tr>
<td>Lautstärke</td>
<td>30</td>
<td>85,55</td>
</tr>
<tr>
<td>Stromverbrauch</td>
<td>70</td>
<td>89,86</td>
</tr>
<tr class="parent_tr">
<td>Verarbeitung</td>
<td>5</td>
<td>93,50</td>
</tr>
<tr class="parent_tr">
<td colspan="2">Bonus/Malus</td>
<td>&nbsp;</td>
</tr>
<tr>
<td colspan="2">Bonus</td>
<td>–</td>
</tr>
<tr>
<td colspan="2">Malus</td>
<td>–</td>
</tr>
<tr>
<td colspan="2">UVP in Euro</td>
<td>249,99</td>
</tr>
<tr>
<td colspan="2">Marktpreis in Euro</td>
<td>–</td>
</tr>
<tr>
<td colspan="2">Preis-/Leistungsindex</td>
<td>–</td>
</tr>
<tr class="urteil">
<td colspan="2">Gesamtbewertung</td>
<td>94,9 ("sehr gut")</td>
</tr>
</tbody>
</table>
<hr class="system-pagebreak" title="So haben wir getestet" />
<h3>So haben wir getestet</h3>
<h4>Praxis (20 %)</h4>
<p>Der FC9741/09 wurde von allen Testerinnen und Testern in verschiedenen Szenarien verwendet; diese prüften, wie er sich mit verschiedenen Boden- (Hart- und Teppichboden) sowie Partikelarten (Getreide, Reis, Kristallzucker, Feinsand uvm.) und einer mal größeren, mal kleineren Fülle an Mobiliar handhaben lässt, wie die Bedienung erfolgt, ob also die Bedienelemente jederzeit (durch Rechts- und Linkshänder) erreichbar und ob ihre jeweiligen Funktionen erkennbar sind sowie ob und ggf. in welcher Art und Weise sich die jeweilige Saugleistung des FC9741/09 einstellen lässt. Nach dem Abschluss jedes einzelnen Testszenarios wurde der FC9741/09 von all unseren Testerinnen und Testern gereinigt; hierbei wurde bewertet, wie viel Mühe und Zeit man zwecks Reinigung jeweils verwenden muss. Weiterhin wurde die (deutschsprachige) Dokumentation nach ihrer äußeren und inneren Gestaltung sowie ihrem Inhalt bewertet.</p>
<p>Hierbei wurde auch das jeweilige Zubehör (Düsen) des FC9741/09 geprüft: Es wurde nicht nur die Quantität der jeweils vorhandenen Zubehörteile beurteilt, sondern – nachdem diese von unseren Testerinnen und Testern erschöpfend im Test verwendet worden sind – auch deren jeweilige Qualität. Fernerhin wurde das Funktionsspektrum bewertet sowie ob und ggf. in welchem Maße sich durch die Zubehörteile weitere Funktionen erschließen.</p>
<h4>Saugleistung (60 %)</h4>
<p>Es wurden verschiedene Bodenarten (Hart- und Weichböden wie u. a. Holz-, Laminat-, Linoleum-, Stein- sowie Teppichböden mit hohem und niedrigem Flor) mit verschiedenen Partikelarten (Getreide, Reis, Kristallzucker, Feinsand uvm.) versehen und anschließend mit dem FC9741/09 Modell bearbeitet, jeweils unter Nutzung der seitens des Herstellers in der Dokumentation empfohlenen Düse(n) und Saugleistung: Durch Ermittlung des Gewichts des Staubbehälters vor und nach dem Testprozedere wurde bestimmt, wie viel Schmutz der FC9741/09 ein jedes Mal aufnahm. Des Weiteren wurde beurteilt, wie sich verschiedene Arten von Mobiliar säubern lassen – u. a. auch von Tierhaar. Schließlich wurde geprüft und bewertet, ob und ggf. inwieweit die Düsen des FC9741/09 auch den an Rändern (sei es von Mobiliar oder von Wänden) gelegenen Schmutz aufnehmen können. Auch das Volumen des Staubbehälters hat sich in der Beurteilung niedergeschlagen.</p>
<h4>Betrieb(15 %)</h4>
<p>Während des Tests wurde der vom FC9741/09 emittierte Schalldruckpegel in dB(A) bei Wahl der höchsten Saugleistung (5) aus einem Meter Distanz ermittelt und beurteilt.</p>
<h4>Verarbeitung(5 %)</h4>
<p>Schließlich wurde auch geprüft, wie die einzelnen Komponenten des FC9741/09 jeweils verarbeitet sind.</p>
<hr class="system-pagebreak" title="Fazit" />
<h3>Fazit</h3>
<p>Mit dem PowerPro Expert FC9741/09 bietet Philips nun einen leicht zu handhabenden beutellosen Staubsauger an, der vor allem mit moderner, eine hohe Saugleistung erschließender Technik bestechen kann. Dank der vielen verschiedenen Düsen, die dem Modell von Werk aus beigelegt sind, lässt sich wirklich jede Hart- und Teppichbodenart jeweils optimal säubern. Dabei ist der Wechsel zwischen den einzelnen Düsen – zumal mit dem speziellen SmartLock-System – ein Kinderspiel.</p>
<p>Alle Bedienelemente (Schieber, Tasten und Co.) lassen sich zu jeder Zeit leicht erreichen – sei es nun mit der Hand oder mit dem Fuß. Der Schieber am Handteil erlaubt es außerdem, die Saugleistung bspw. bei einem Wechsel von Hart- zu Teppichboden (oder andersherum) schnell zu verändern, ohne an der Saugleistungseinstellung herumspielen zu müssen. Dank der stattlichen Räder lässt sich das Modell problemlos über alle Böden manövrieren, ohne an Fahrstabilität zu verlieren; verwinkelte Stellen machen ihm keinerlei Problem.</p>
<p>Die Saugleistung des FC9741/09 ist makellos; hier empfiehlt es sich aber, immer nur die jeweils geeignete Düse zu verwenden, d. h. bei Hartböden die Hartbodendüse bzw. die TriActive+-Düse und bei Teppichböden die CarpetClean-Düse. Die allermeisten Grob- und Feinpartikel lassen sich so schon mit nur einem Hub einziehen. Auch an Rändern gelegener Staub wandert ohne weiteres in die Düse; hier muss man nur ab und an nacharbeiten.</p>
<p>Der Stromverbrauch ist mit 249 W (minimale Saugleistung, durchschnittlich) bis 608,5 W (maximale Saugleistung, durchschnittlich) sehr maßvoll – vor allem angesichts der Saugleistung. Auch die Lautstärke kann sich mit 74,8 dB(A) (maximale Saugleistung, durchschnittlich) noch sehen/hören lassen.</p>
<p>Der PowerPro Expert FC9741/09 von Philips kann sich vor allem dank seiner exzellenten Saugleistung mit 94,9 % die Testnote „sehr gut“ sichern.</p></div>
										<div class="desc-content field_testprodukte"><ul>
<li>Produkt Philips Powerpro Expert FC9741/09</li>
</ul></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
	


    
	<div class="fcclear"></div>
	
    
   
    
	
		
		
	
	<div class="fcclear"></div>
	
	

        
         
        


        
            
    
		
	
		
    
    
	
		
	
</div> 
                                  
                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]" data-theme="color" data-url="http://etm-testmagazin.de/tests/philips-powerpro-expert-fc9741-09-2398"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Diese Website benutzt Cookies für einen bestmöglichen Service:</strong>
 Durch die Nutzung unserer Webseite stimmen Sie der Cookie-Nutzung zu.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzerklärung</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Schließen</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://etm-testmagazin.de/tests/philips-powerpro-expert-fc9741-09-2398', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
							<h3>Prämien-Highlight</h3>
						

<div class="custom"  >
	<p><a href="/abo-und-shop/heft-abo-ein-jahr/" dir="ltr"><img src="/images/stories/banner/shop-abonnements-startseitensbild-pfanne.jpg" alt="shop abonnements startseitensbild pfanne" style="padding-bottom: 3px;" width="285" height="374" /></a></p>
<p><strong><strong>Ballarini Bari Granitium</strong></strong></p>
<p>praktische 28 cm Pfanne mit Thermopoint gibt es für unsere Leser zuzahlungsfrei für ein Ein-Jahresabo.</p>
<ul class="vlist">
<li><a href="/abo-und-shop/heft-abo-ein-jahr/" dir="ltr">Zum Angebot</a></li>
</ul></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>                    
                     </div>
                     <!--googleon: all -->
                                          
                                     </div>
               
               </div>
         </div>
         
         <div id="footer-background">     
          <div class="wrapper">
                 
               <div id="footer">
                  <div id="footer_content" class="clearfix">
                  
                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-408"><a href="https://play.google.com/store/apps/details?id=com.etmtestmagazin" >Android-App</a></li><li class="item-406"><a href="https://plus.google.com/112609640758596940129/?prsrc=3" >google+</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" >Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" >Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" >YouTube</a></li></ul>

                  </div>
               </div>
            
         </div>   
        </div>            
            

         <div id="shopdetail" style="display:none;"></div>
  <script type="text/javascript">
  jQuery(function($) {
    jQuery(document).ready(function($){
      var cartproducts = $("#j2storeproductcount").text()
       $("#cartsum").text(cartproducts + " Artikel");
      if(cartproducts==""){
       $("#cartsum").text("Ihr Warenkorb ist leer")
      } else {$("#total_products").hide();}

     });
     });
         </script> 
          <!--<script type="text/javascript">
        jQuery(function($) {
            jQuery(document).ready(function($) {
                $(window).load(function() {
                    $(".twentytwenty-container").twentytwenty();
                });
            });
        });
        </script>-->
      </body>
   
   </html>