   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
      
       <head>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="author" content="ETM TESTMAGAZIN" />
            <link rel="shortcut icon" href="/images/favicon.ico" />
            <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet"> 
  
            <base href="http://etm-testmagazin.de/tests/leo-matratze-im-test-2271" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Kaltschaum-Matratze, Kaltschaum, Matratze, LEO-Matratze" />
  <meta name="title" content="LEO Kaltschaum-Matratzen im Test" />
  <meta name="description" content="Wir haben mit der LEO Matratze (90 mal 200 Zentimeter) der Bruno Interior GmbH ein niedrigpreisiges Modell geprüft, das vollends in der Bundesrepublik Deutschland produziert wird." />
  <meta name="generator" content="cms" />
  <title>LEO Kaltschaum-Matratzen im Test</title>
  <link href="http://etm-testmagazin.de/tests/leo-matratze-im-test-2271" rel="canonical" />
  <link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_flexicontent/templates/beitrag-online-neu/css/item.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_flexicontent/assets/css/tabber.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" type="text/css" />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" type="text/css" media="all" />
  <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/template.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="http://etm-testmagazin.de/media/plg_jooag_shariff/css/shariff.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" type="text/css" />
  <link rel="stylesheet" href="/../../templates/etmtestmagazin/css/twentytwenty.css" type="text/css" />
  <style type="text/css">
</style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
  <script src="http://etm-testmagazin.de/media/plg_jooag_shariff/js/shariff.min.js" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/tmpl-common.js?8def4ea9e1969c72833998330109f3a0" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/jquery-easing.js?8def4ea9e1969c72833998330109f3a0" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/function.js" type="text/javascript"></script>
  <script type="text/javascript">

		var j2storeURL = 'http://etm-testmagazin.de/';
		jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
					var _FC_GET = {"Itemid":101,"controller":"","task":"","ilayout":"beitrag-online-neu","flexi_callview":"item","view":"item","option":"com_flexicontent","isflexicontent":"yes"};
					var jbase_url_fc = "http:\/\/etm-testmagazin.de\/";
				
if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
  </script>
  <script type="text/javascript">
    (function() {
      Joomla.JText.load({"FLEXI_APPLYING_FILTERING":"Filter anwenden","FLEXI_TYPE_TO_LIST":"... Typ f\u00fcr Liste","FLEXI_TYPE_TO_FILTER":" ... Typ f\u00fcr Filter","FLEXI_UPDATING_CONTENTS":"Updating contents ..."});
    })();
  </script>
  <link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
  <link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
  <link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
  <link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
  <link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
  <meta property="og:description" content="Wir haben mit der LEO Matratze (90 mal 200 Zentimeter) der Bruno Interior GmbH ein niedrigpreisiges Modell geprüft, das vollends in der Bundesrepublik Deutschland produziert wird." />
  <link rel="image_src" href="http://etm-testmagazin.de/images/stories/flexicontent/m_leo-matratze-intro3.jpg" />
  <meta property="og:image" content="http://etm-testmagazin.de/images/stories/flexicontent/m_leo-matratze-intro3.jpg" />

   
       <!-- Google Analytics Universal snippet -->
<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('set', 'anonymizeIp', true);
  
	ga('create', 'UA-11873583-7','auto');
	ga('send', 'pageview');
</script>
<!-- End of Google Analytics Universal snippet -->

</head>
      
       <body>
        

<div class="custom"  >
	<aside class="social-sidebar">
<div>
<div class="hide"><a class="toggle-social"></a></div>
<div class="slide">
<div class="facebook"><a href="http://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook"></a></div>
<div class="twitter"><a href="http://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter"></a></div>
<div class="google-plus"><a href="https://google.com/+etmtestmagazin" target="_blank" title="Folgen Sie uns auf Google+"></a></div>
<div class="youtube"><a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube"></a></div>
<div class="rss-feed"><a href="/rss-feeds/" title="Zu unserem RSS-Feed"></a></div>
<div class="android"><a href="https://play.google.com/store/apps/details?id=com.etmtestmagazin" target="_blank" class="nomargin" title="Laden Sie unsere Android-App"></a></div>
<div class="phone"><a href="tel:+4923022823322" title="Rufen Sie uns an"></a></div>
<div class="mail"><a href="/kontakt" title="Schreiben Sie uns"></a></div>
</div>
</div>
</aside></div>

         <div id="wrapper">
    
         
            <div id="page">      
       
               <div id="head_wrapper">
                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">
                         
                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/abo-und-shop/warenkorb">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	
                            
                           </div> 
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">
                          
                                 
                           
                        </div>
                     </ul>
                  </div>
                  <div id="header">
                     <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                     <div id="header-content">
                        

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li><li class="item-133"><a href="/" >Startseite</a></li></ul>


<div class="custom"  >
	<div id='cse-search-form' style='width: 100%;'>Loading</div>
<script src='//www.google.com/jsapi' type='text/javascript'></script>
<script type='text/javascript'>
google.load('search', '1', {language: 'de', style: google.loader.themes.V2_DEFAULT});
google.setOnLoadCallback(function() {
  var customSearchOptions = {};
  var orderByOptions = {};
  orderByOptions['keys'] = [{label: 'Datum', key: 'publication-date:d:s'} , {label: 'Relevanz', key: ''}];
  customSearchOptions['enableOrderBy'] = true;
  customSearchOptions['orderByOptions'] = orderByOptions;
  var customSearchControl =   new google.search.CustomSearchControl('008775499258730531534:u36xi8th4ne', customSearchOptions);
  
  customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);

  
  var options = new google.search.DrawOptions();
  options.enableSearchboxOnly('http://etm-testmagazin.de/seitensuche', 'q');
  options.setAutoComplete(true);
  customSearchControl.draw('cse-search-form', options);
}, true);
</script></div>

                     </div>
                  </div>
             <div id="head_bottom">
                     <ul class="nav menu hlist" id="mainnav">
<li class="item-101 current active parent"><a href="/tests/" >Tests</a></li><li class="item-134"><a href="/ratgeber/" >Ratgeber</a></li><li class="item-135"><a href="/news/" >News</a></li><li class="item-156"><a href="/videos/" >Videos</a></li><li class="item-324 parent"><a href="/heftarchiv/" >Heftarchiv</a></li><li class="item-155 parent"><a href="/ueber-uns/profil" >Über uns</a></li><li class="item-136 parent"><a href="/abo-und-shop/" >Abo + Shop</a></li></ul>
<ul class="nav menu_menu2 hlist" id="menu2">
<li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-142"><a href="/tests/service-und-dienstleistung/" >Service + Dienstleistung</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul>

                     
               </div> 
                  
               </div>
               
               <div id="top-theme">
                    
               </div>
               
               <div id="main" class="layout23">
               
               
               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">
                        
                           
                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->
                        
                           <div id="flexicontent" class="flexicontent fcitems fcitem2271 fctype2 fcmaincat366 menuitem101 group" itemscope itemtype="http://schema.org/Review">
	
		
  	
		
				
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			    
    
    
    
	
		
		
		
		
	
			<!-- BOF item title -->
		<h2 class="contentheading2">
			
			LEO Kaltschaum-Matratzen im Test	
		</h2>
		<!-- EOF item title -->
		
	
      
	<p class="subline">Die LEO Matratze. (Schlaf-)Qualität made in Germany.</p>
	
		
	
		
	
		
	
	
	<div class="fcclear"></div>
	
		
		
	
	<div class="fcclear"></div>
    
    
    <div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >12. Januar 2017</div></div>
<div class="beitragsoptionen"><a href="#" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--  
  <PageMap>

    <DataObject type="document">
      
         <Attribute name="title">LEO Kaltschaum-Matratzen im Test</Attribute>
         <Attribute name="created">2017-01-12</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>
    
    <DataObject type="publication">
         <Attribute name="date">2017-01-12</Attribute>

    </DataObject>
    
  </PageMap>
-->
    

    
 <img src="/images/stories/flexicontent/m_leo-matratze-intro3.jpg" alt="LEO Kaltschaum-Matratzen im Test" class="fc_field_image" itemprop="image"/> 
 
   <p class="jumpbuttons"><a href="#testprodukte"><span class="icon-testprodukte">Getestete Produkte</span></a></p>	
    
		
	
	<div class="fcclear"></div>
	
	
			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><p class="einleitung">Die meisten Menschen pflegen ein Drittel ihres Lebens zu schlafen; in der Bundesrepublik Deutschland reiht man sich mit durchschnittlich 7 Stunden und 45 Minuten pro Nacht im unteren Durchschnitt ein, während es in den Niederlanden circa 8 Stunden und 12 Minuten und in Japan bzw. Singapur nur 7 Stunden und 24 Minuten sind.* Wie viel Schlaf der Einzelne aber wirklich braucht, lässt sich nicht pauschal beantworten – das Schlafverhalten ist zu individuell. Wesentlich ist allein, ob der Schlaf als erholsam empfunden wird. Gerade die Qualität der Matratze spielt hier in erheblichem Maße mit ein: Ein nicht passendes Modell kann nicht nur die Schlafqualität verderben, sondern auch noch (chronische) Gelenk- und Muskelschmerzen herbeiführen. Wir haben mit der LEO Matratze (90 mal 200 Zentimeter) der Bruno Interior GmbH ein niedrigpreisiges Modell geprüft, das vollends in der Bundesrepublik Deutschland produziert wird.</p>

<p class="img13"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-produkt.jpg" alt="leo matratze produkt" width="340" height="352" /><span class="img_beschreibung">LEO Kaltschaummatratze</span></p>
<p>Die Wahl einer Matratze ist aber immer (!) eine vollkommen individuelle Angelegenheit. Eine nach objektiven (Test-)Maßstäben exzellente Matratze kann dem ein oder anderen ggf. überhaupt nicht zupasskommen. Die Bruno Interior GmbH räumt daher jedem Käufer der LEO Matratze das Recht ein, diese 30 Nächte lang erschöpfend zu prüfen; sollte man den Schlaf mit ihr nicht als erholsam empfinden, holt der Hersteller sie ohne weiteres wieder beim Käufer ab und zahlt auch den vollen Kaufpreis zurück.</p>
<p><span class="fussnote">* Die Werte entstammen einer Studie der Universität von Michigan aus dem Jahr 2016, publiziert im Journal „Sciences Advances“ (06.05.2016: Vol. 2, No. 5).</span></p>
<p>Bei der geprüften LEO Matratze (90 x 200 Zentimeter) handelt es sich um eine (Kalt-)Schaum-Matratze. Solche bestehen aus modernem Schaummaterial (Polyurethan) und heben sich durch eine hohe (Punkt-)Elastizität hervor. Sie passen sich dem Körper also ohne Fehl und Tadel an, erreichen aber regelmäßig wieder ihre ursprüngliche Form. Des Weiteren leiten sie Wasser (Schweiß) ohne weiteres ab, halten Wärme aber doch in höherem Maß zurück als andere Matratzen (bspw. mit Federkern). Sie empfehlen sich vor allem Personen, die während der Nacht viel Wärme verlieren. Bei (Kalt-)Schaum-Matratzen ist das Gewicht des Matratzenkernmaterials pro Raumeinheit wesentlich: Je höher dieses ist, desto haltbarer ist regelmäßig auch die Matratze; ab einem Wert von 40 Kilogramm pro Kubikmeter halten Matratzen circa 6 bis 8 Jahre. Schließlich können solche Matratzen dank abnehmbaren Bezugs leicht gepflegt werden; das macht es auch Milben schwerer sich anzusiedeln.</p>
<p>Des Weiteren ist die geprüfte LEO Matratze (90 x 200 Zentimeter) mit einem dualen Matratzenkern versehen, von dem eine Seite (Grün) medium und die andere Seite (Rosa) medium-weich ist. Wie hart oder weich das Matratzenkernmaterial sein sollte, ist vollkommen individuell. Die verschiedenen Grade, mit denen die Hersteller ihre Matratzen zu kennzeichnen pflegen (hier medium und medium-weich), sind nicht vereinheitlicht. Daher kann jeder Hersteller die Grenzen zwischen den verschiedenen Graden anders ziehen. Grundsätzlich sollten schwere(re) Menschen zwar eine härtere Matratze wählen; ist diese aber zu hart, wälzt man sich während der Nacht vermehrt hin und her. Leichte(re) Menschen sollten eher eine weichere Matratze verwenden; ist diese aber zu weich, wird die Wirbelsäule nicht ausreichend stabilisiert.</p>
<h3>Die wichtigsten Merkmale</h3>
<ul>
<li>Maße in Zentimetern: 90 x 200 (Breite x Höhe)</li>
<li>Gewicht in Kilogramm: 13</li>
<li>Material (außen): 65 % Baumwolle und 35 % Polyester („Winterseite“) bzw. 100 % Polyester („Sommerseite“)</li>
<li>Material (innen): (Kalt-)Schaum mit 40 Kilogramm pro Kubikmeter („Winterseite“) bzw. 45 Kilogramm pro Kubikmeter („Sommerseite“)</li>
</ul>
<h3>Das Wichtigste</h3>
<p><strong>Für wen geeignet:&nbsp;</strong>Für Personen mit einem Gewicht zwischen 45 und 105 Kilogramm, die eine qualitative (Kaltschaum-)Matratze zu einem ansprechenden Preis suchen.</p>
<p><strong>Interessant:&nbsp;</strong>7 verschiedene Zonen passen sich dem Körper in idealer Art und Weise an.</p>
<p><strong>Besonderheit(en):&nbsp;</strong>Das Modell bietet eine „Winterseite“ und eine „Sommerseite“; beide Seiten&nbsp; sind verschiedentlich bespannt, um die Schlafqualität bei winterlichen bzw. sommerlichen Temperaturen zu optimieren (die „Winterseite“ mit 65 % Baumwolle und 35 % Polyester; die „Sommerseite“ mit 100 % Polyester).</p>
<hr class="system-pagebreak" title="Grundlagen" />
<h3>Die Grundlagen</h3>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-1.jpg" alt="leo matratze 1" width="610" height="315" /></p>
<p>Die LEO Matratze ist ausschließlich im World Wide Web (<a href="https://www.leo-matratze.de/">https://www.leo-matratze.de/</a>) erhältlich; der Hersteller rollt die Matratze vor dem Versand in erheblichem Maße ein, um sie anschließend in einem sehr kompakten Karton sicher versenden zu können. Der Karton selbst ist vollkommen stabil; äußerlich wird er nur durch das (helle) Grün der Marke (LEO) und der Webadresse (leo-matratze.de) akzentuiert.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-5.jpg" alt="leo matratze 5" width="610" height="315" /></p>
<p>Das Modell kommt mit einer modernen Dokumentation, die alles Wesentliche in einer anschaulichen Art und Weise erläutert; auch Illustrationen (Graphiken) sind mit enthalten.</p>
<p>Als Geschenk dabei sind außerdem zwei kleine Beutel voller Haribo Goldbären (je 9,8 Gramm).</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-7.jpg" alt="leo matratze 7" width="610" height="315" /></p>
<p>Der Text ist ohne weiteres verständlich und vermittelt u. a. auch, wie die Matratze (einschließlich des Bezugs) zu pflegen ist.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-11.jpg" alt="leo matratze 11" width="610" height="315" /></p>
<p>Nach dem Auspacken sollte die Matratze 1 bis 3 Stunden ruhen, um wieder ihre ursprüngliche Form anzunehmen. Bis das Matratzenkernmaterial seine normale Härte wiedererhält, können bis zu 72 Stunden verstreichen.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-15.jpg" alt="leo matratze 15" width="610" height="315" /></p>
<p>Das Modell ist an den Flanken mit vier Laschen versehen, anhand derer es sich sehr sicher hin und her räumen lässt; auch wenden kann man das Modell so leichthin (bspw. beim Wechsel von der „Winterseite“ zur „Sommerseite“). Obwohl das Gewicht selbst nicht allzu hoch ist (13 Kilogramm), empfiehlt sich der Transport schon angesichts der ausladenden Maße (90 Zentimeter mal 200 Zentimeter) nur mit zwei Personen.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-14.jpg" alt="leo matratze 14" width="610" height="315" /></p>
<p>Mit 18 Zentimetern ist das Modell nur maßvoll hoch und kann ohne weiteres mit einem normalen Laken bespannt werden; die Höhe erlaubt es schließlich, auch moderne Boxspringbetten mit dem Modell zu beschicken.</p>
<hr class="system-pagebreak" title="Anwendung" />
<h3><strong>Der Bezug</strong></h3>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-18.jpg" alt="leo matratze 18" width="610" height="315" /></p>
<p>An dem Bezug sind mehrere Hinweisschilder ersichtlich, die in knapper Art und Weise darstellen, welche Materialien verarbeitet wurden und wie diese zu pflegen sind.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-29.jpg" alt="leo matratze 29" width="610" height="315" /></p>
<p>Der Bezug der „Winterseite“ besteht zu 65 % aus weicher Baumwolle (gesteppt) und zu 35 % aus Polyester; er hält die Wärme und empfiehlt sich so vor allem, wenn winterliche Temperaturen vorherrschen. Wir haben die Matratze einschließlich des Bezugs einheitlich bis zu einer Temperatur von 36 °C erhitzt und ermittelt, wie schnell die Temperatur wieder abnahm (Raum-Temperatur von 20 °C): Nach 1 Stunde maß die Matratze noch 22,5 °C (durchschnittlich).</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-30.jpg" alt="leo matratze 30" width="610" height="315" /></p>
<p>Der Bezug der „Sommerseite“ besteht ausschließlich aus Polyester; er leitet die Wärme verlässlich ab und kommt so vor allem denjenigen zupass, die bei sommerlichen Temperaturen viel Schweiß zu verlieren pflegen. Wir haben die Matratze einschließlich des Bezugs einheitlich bis zu einer Temperatur von 36 °C erhitzt und ermittelt, wie rapide die Temperatur wieder abnahm (Raum-Temperatur von 20 °C): Nach 1 Stunde war die Matratze nur noch 21,5 °C (durchschnittlich) warm.</p>
<p>Obwohl die ermittelten Werte zur Temperaturspeicherung von „Winterseite“ und „Sommerseite“ nicht allzu weit auseinander weichen (durchschnittlich nur um 1,0 °C), hat sich im Test erwiesen, dass beide Seiten ihren jeweiligen Zweck erfüllen und den Schlaf bei winterlichen bzw. sommerlichen Temperaturen durch ihre Materialstruktur erheblich verbessern können: So lobten die Testerinnen und Tester einerseits die wärmende, weiche Struktur der „Winterseite“ bei niedrigen Temperaturen und andererseits die Wärme ableitende, erhebliches Schwitzen verlässlich verhindernde Struktur der „Sommerseite“ bei hohen Temperaturen.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-33.jpg" alt="leo matratze 33" width="610" height="315" /></p>
<p>Die Bezüge werden in der Bundesrepublik Deutschland produziert und zeichnen sich durch eine hohe Qualität aus. Die Materialien sind ohne Fehl und Tadel verarbeitet; Makel o. ä. (bspw. abstehende Nähte) lassen sich nicht ausmachen.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-19.jpg" alt="leo matratze 19" width="610" height="315" /></p>
<p>Der Bezug lässt sich zum Waschen leichthin abnehmen: Der Reißverschluss säumt alle 4 Seiten der Matratze und erlaubt es so, die Bezüge einzeln abzunehmen; er ist ordentlich verarbeitet und lässt sich ohne weiteres handhaben (kein Haken o. ä.). Während des Wiederverschließens ist zu beachten, dass man das weiße Netz, welches das Matratzenkernmaterial selbst einhüllt, nicht mit einzieht; dieses ist aber so stabil, dass es auch dann nicht ohne weiteres einreißt.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-44.jpg" alt="leo matratze 44" width="610" height="315" /></p>
<p>Die Bezüge lassen sich bei einer Temperatur von maximal 60 °C in der Waschmaschine säubern; hierdurch büßen sie auch nicht an Größe ein. Sie sollten indes nicht in den Trockner wandern. Dann kann man das Modell anschließend wieder ohne weiteres mit ihnen bespannen.</p>
<p>Bei einer Temperatur von (circa) 60 °C pflegen auch Milben weithin abzusterben.</p>
<hr class="system-pagebreak" title="Der Matratzenkern" />
<h3><strong>Der Matratzenkern</strong></h3>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-40.jpg" alt="leo matratze 40" width="610" height="315" /></p>
<p>Da das Modell mit einem dualen Matratzenkern (Grün: medium; Rosa: medium-weich) aus (Kalt-)Schaum sowie mit 7 verschiedenen Zonen versehen ist, kann sie mit den allermeisten Latten-Rosten verwendet werden; der Abstand zwischen den einzelnen Latten sollte aber maximal 5 Zentimeter messen. Dank der hohen Flexibilität des Matratzenkernmaterials kann das Modell auch über (elektronisch) verstellbaren Latten-Rosten platziert werden.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-39.jpg" alt="leo matratze 39" width="610" height="315" /></p>
<p>Wie viele Zonen sinnvoll sind, lässt sich nicht pauschal beurteilen. Je mehr Zonen ein Modell bietet, desto eher passt sich der Matratzenkern zwar den verschiedentlich schweren Teilen des Körpers an. Daraus schöpfen aber nur diejenigen vollen Nutzen, die in einer normalen Position (rücklings) zu schlafen pflegen. Wer seine Gliedmaßen aber in anderer Art und Weise positioniert (bspw. die Beine anzieht), beschwert die einen Zonen in kleinerem und die anderen in größerem Maße.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-35.jpg" alt="leo matratze 35" width="610" height="315" /></p>
<p>Das Matratzenkernmaterial (Schaum) hüllt sich in ein weißes Netz.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-43.jpg" alt="leo matratze 43" width="610" height="315" /></p>
<p>Die Einschnitte der einzelnen Zonen reichen jeweils 3 Zentimeter in den Matratzenkern hinein.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-45.jpg" alt="leo matratze 45" width="610" height="315" /></p>
<p>An den Enden des Modells sind die einzelnen Zonen in einem Abstand von nur (circa) 6,3 Zentimeter zueinander gelegen, in der Mitte sind es (circa) 11,1 Zentimeter. Da die Zonen an den Enden in identischer Art und Weise verteilt (gespiegelt) sind, muss man das Modell auch nicht speziell ausrichten; ein Fußende o. ä. ist nicht vorhanden.</p>
<p>Das Modell soll von Menschen mit einem Gewicht von 45 bis 105 Kilogramm optimal verwendet werden können.</p>
<p>Wir haben es daher mit einem Gewicht in Höhe von 105 Kilogramm über 465 Stunden* in gleichmäßiger Art und Weise belastet und so die Qualität des Matratzenkernmaterials (Schaum) geprüft. Durch die Belastung nahm die ursprüngliche Höhe des Modells von 18 Zentimetern um 10 Millimeter ab. 12 Stunden nach Beseitigung der Belastung maß die Höheneinbuße nurmehr 4 Millimeter und nach 24 Stunden war sie schließlich nicht mehr messbar.</p>
<p><span class="fussnote">* Gemäß einer aktuellen Studie der Universität von Michigan pflegen die Deutschen durchschnittlich 7 Stunden und 45 Minuten pro Nacht zu schlafen (s. o.). Die Zeitspanne von 465 Stunden entspricht mithin einem Zeitraum von circa 2 Monaten.</span></p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-13.jpg" alt="leo matratze 13" width="610" height="315" /></p>
<p>Die Qualität eines Matratzenkerns bestimmt sich vor allem nach dem Gewicht des Matratzenkernmaterials (Schaum) in Kilogramm pro Kubikmeter (sog. Raum-Gewicht). Das Modell besticht mit einem ordentlichen Wert von 45 Kilogramm pro Kubikmeter (Grün) bzw. 40 Kilogramm pro Kubikmeter (Rosa); Werte ab 40 Kilogramm pro Kubikmeter versprechen regelmäßig eine hohe Haltbarkeit von 6 bis 8 Jahren.</p>
<p>Des Weiteren haben wir die Elastizität des Matratzenkerns mit ordnungsgemäß geeichten Gewichten geprüft:&nbsp; Wir haben die Matratze mit verschiedentlich schweren Gewichtsscheiben (Gusseisen) belastet und ermittelt, an welchen Stellen die Matratze einsank.</p>
<p>Die Matratze sank ausschließlich unter den Gewichtsscheiben selbst ein (und bei höherem Gewicht maximal 1 Zentimeter über diese hinaus); der Matratzenkern selbst besticht also mit einer exzellenten Punktelastizität. Dadurch, dass die Matratze nur an denjenigen Stellen einzusinken pflegt, an denen sie beschwert wird, passt sie sich auch dem Körper ideal an und stabilisiert ihn in allen (Schlaf-)Positionen.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-27.jpg" alt="leo matratze 27" width="610" height="315" /></p>
<p>Des Weiteren wurde auch die durch das Modell vermittelte Schlafqualität geprüft. Hierzu wurden all unsere Testerinnen und Tester in drei verschiedene Klassen (50 bis 70 Kilogramm, 71 bis 90 Kilogramm und schließlich 91 bis 105 Kilogramm) unterteilt. Jede Testerin und jeder Tester hat das Modell erschöpfend zur Nachtruhe verwendet und anschließend beurteilt. Aus den einzelnen Beurteilungen wurde schließlich ein Mittelwert errechnet, der sich in der (Gesamt-)Beurteilung niedergeschlagen hat.</p>
<p>Durch den dualen Matratzenkern konnten alle Testerinnen und Tester in allen geprüften Schlafpositionen (bäuchlings, rücklings und seitlings) eine ordentliche Schlafqualität erreichen. Personen mit einem höheren Gewicht (im Test ab 91 Kilogramm) sollten mit dem Matratzenkern in Grün (medium) vorliebnehmen, Personen mit einem niedrigeren Gewicht (im Test ab 50 Kilogramm) mit dem Matratzenkern in Rosa (medium-weich). Dank der 7 verschiedenen Zonen wurden alle verschiedentlich schweren Teile des Körpers in idealer Art und Weise stabilisiert. Nur bei den schwersten Testerinnen und Testern (im Test ab 100 Kilogramm) war die Wirbelsäulenposition nicht immer optimal; dies ließ sich aber von keiner Testerin und keinem Tester selbst wahrnehmen. Die Wirbelsäule war schließlich nie in einer kritischen (!) Position. Dass eine Matratze, mit der sich ein solchermaßen erhebliches Gewichtsspektrum abdecken lässt (45 bis 105 Kilogramm), allseits exzellente Schlafqualität bietet, ist erstaunlich.</p>
<br /><br /><hr class="system-pagebreak" title="Ergebnisse" /><br /><br />
<h3>Kurzbewertung</h3>
<dl class="kurzbewertung"><dt>Funktion:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Qualität:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Dokumentation:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Transportabilität:</dt><dd class="rate4_5">4,5 von 5,0</dd></dl>
<h3>Pro/Contra</h3>
<ul class="procontra">
<li class="plus">dualer Matratzenkern (medium und medium-weich)</li>
<li class="plus">hohe Materialqualität</li>
<li class="plus">hohe Schlafqualität in allen geprüften Gewichtsklassen</li>
<li class="plus">Bezüge leicht zu waschen (bis 60 °C)</li>
<li class="plus">jahreszeitspezifische Bezüge („Sommerseite“ und „Winterseite“)</li>
<li class="minus">nur im World Wide Web erhältlich</li>
</ul>
<hr class="system-pagebreak" title="Bewertungs- und Datentabelle" />
<h3>Technische Daten</h3>
<table><colgroup span="1" class="kriterien"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>Bruno Interior GmbH<br /><strong>LEO Matratze (90 x 200)</strong></th></tr>
</thead>
<tbody>
<tr>
<td>LEO Matratze (90 x 200)</td>
<td>LEO Matratze (90 x 200)</td>
</tr>
<tr>
<td>Gewicht in kg</td>
<td>18</td>
</tr>
<tr>
<td>Zonen (Anzahl)</td>
<td>7</td>
</tr>
<tr>
<td>Matratzenkern (Anzahl)</td>
<td>1</td>
</tr>
<tr>
<td>Matratzenkern (Material)</td>
<td>(Kalt-)Schaum</td>
</tr>
<tr>
<td>Matratzenkern (Härte)</td>
<td>Medium (Grün) bzw. medium-weich (Rosa)</td>
</tr>
<tr>
<td>Matratzenkern (Raum-Gewicht)<br /> in Kilogramm pro Kubikmeter</td>
<td>45 (Grün) bzw. 40 (Rosa)</td>
</tr>
<tr>
<td>Bezug (Material)</td>
<td>65 % Baumwolle, 35 % Polyester <br />(„Winterseite“) bzw. 100 % Polyester <br />(„Sommerseite“)</td>
</tr>
<tr>
<td>Bezug (waschbar)</td>
<td>Ja (bis zu einer Temperatur von maximal 60 °C)</td>
</tr>
<tr>
<td>Transportlaschen (Anzahl)</td>
<td>Ja (4)</td>
</tr>
<tr>
<td>Garantie (Dauer)</td>
<td>10 Jahre (bzgl. einer sichtbaren <br />Druckstellenbildung von über 1 Zentimeter Tiefe)</td>
</tr>
</tbody>
</table>
<h3>Bewertung</h3>
<table border="0" cellspacing="0"><colgroup span="2" class="kriterien"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>%</th><th>Bruno Interior GmbH<br />LEO Matratze (90 x 200)</th></tr>
</thead>
<tbody>
<tr class="parent_tr">
<td>Funktion</td>
<td>60</td>
<td>91,93</td>
</tr>
<tr>
<td>Schlafqualität (50 bis 70 Kilogramm)</td>
<td>20</td>
<td>95,75</td>
</tr>
<tr>
<td>Schlafqualität (71 bis 90 Kilogramm)</td>
<td>20</td>
<td>93,65</td>
</tr>
<tr>
<td>Schlafqualität (91 bis 110 Kilogramm)</td>
<td>20</td>
<td>89,25</td>
</tr>
<tr>
<td>Belastbarkeit (mechanisch)</td>
<td>40</td>
<td>90,50</td>
</tr>
<tr class="parent_tr">
<td>Qualität</td>
<td>30</td>
<td>91,00</td>
</tr>
<tr>
<td>Materialien (Matratze und Bezug)</td>
<td>60</td>
<td>92,00</td>
</tr>
<tr>
<td>Kerne (Matratze)</td>
<td>20</td>
<td>81,00</td>
</tr>
<tr>
<td>Zonen (Matratze)</td>
<td>20</td>
<td>98,00</td>
</tr>
<tr class="parent_tr">
<td>Dokumentation</td>
<td>5</td>
<td>92,00</td>
</tr>
<tr class="parent_tr">
<td>Transportabilität</td>
<td>5</td>
<td>92,00</td>
</tr>
<tr class="parent_tr">
<td colspan="2">Bonus/Malus</td>
<td>&nbsp;</td>
</tr>
<tr>
<td colspan="2">Bonus</td>
<td>+0,5 % (zwei Bezüge „Winterseite“ <br />und „Sommerseite“)<br />+0,5 % (zwei Härten: <br />„medium" und „medium-weich“)</td>
</tr>
<tr>
<td colspan="2">Malus</td>
<td>–</td>
</tr>
<tr>
<td colspan="2">UVP in Euro</td>
<td>225,00</td>
</tr>
<tr>
<td colspan="2">Marktpreis in Euro</td>
<td>225,00</td>
</tr>
<tr>
<td colspan="2">Preis-/Leistungsindex</td>
<td>2,43</td>
</tr>
<tr class="urteil">
<td colspan="2">Gesamtbewertung</td>
<td>92,60 %</td>
</tr>
</tbody>
</table>
<hr class="system-pagebreak" title="So haben wir getestet" />
<h3>So haben wir getestet</h3>
<h4>Funktion (60 %)</h4>
<p>Hier wurde die durch das Modell vermittelte Schlafqualität geprüft und benotet. Hierzu wurden all unsere Testerinnen und Tester in drei verschiedene Klassen (50 bis 70 Kilogramm, 71 bis 90 Kilogramm und schließlich 91 bis 105 Kilogramm) unterteilt. Jede Testerin und jeder Tester hat das Modell erschöpfend zur Nachtruhe geprüft und anschließend beurteilt. Aus den einzelnen Beurteilungen wurde schließlich ein Mittelwert errechnet, der sich in der (Gesamt-)Beurteilung niedergeschlagen hat. Des Weiteren wurde die Position der Wirbelsäule aller Testerinnen und Tester analysiert. Die Qualität des Matratzenkernmaterials wurde durch eine mechanische Belastung geprüft: Für 465 Stunden wurde die Matratze mit einem einheitlich verteilten Gewicht von 105 Kilogramm belastet; anschließend maßen wir die Höheneinbuße der Matratze und ermittelten, ob und ggf. wann sie wieder ihre ursprüngliche Höhe erreichte; das Ausmaß der Höheneinbuße und die Zeitspanne bis zum Wiedererreichen der ursprünglichen Höhe wurden bewertet.</p>
<h4>Qualität (30 %)</h4>
<p>Hier wurde die Qualität des Matratzenkerns und diejenige des Bezugs geprüft und benotet. Beim Matratzenkern spielte u. a. mit ein, wie viele Kerne und wie viele Zonen vorhanden sind. Beim Bezug wurde u. a. ermittelt, wie schnell die verschiedenen Bezüge, nachdem sie einheitlich bis zu einer Temperatur von 37,0 °C erhitzt wurden, diese Temperatur wieder verloren. Ein sommerlicher Bezug („Sommerseite“) sollte Wärme schnell verlieren, ein winterlicher Bezug („Winterseite“) sie vielmehr speichern. Geprüft wurde außerdem, wie sich die Bezüge (einzeln) säubern lassen und ob sie hierdurch ggf. an Größe einbüßen.</p>
<h4>Dokumentation (5 %)</h4>
<p>Hier wurde die Dokumentation nach äußeren (graphischen) und inneren (inhaltlichen) Aspekten geprüft und benotet. Es sollten alle Einzelheiten zum Modell selbst, zu den verarbeiteten Materialien und zur Art und Weise, in der diese gepflegt werden sollten, verständlich erläutert werden. Honoriert wurden u. a. anschauliche Illustrationen (Graphiken usw.).</p>
<h4>Transportabilität (5 %)</h4>
<p>Ferner wurde die Transportabilität des Modells geprüft und benotet. Hier spielte neben dem Gewicht und den Maßen auch mit ein, ob und ggf. wo (Transport-)Laschen vernäht worden sind und wie diese während des Transports selbst zu handhaben sind.</p>
<hr class="system-pagebreak" title="Fazit" />
<h3>Fazit</h3>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-3.jpg" alt="leo matratze 3" width="610" height="315" /></p>
<p>Die LEO Matratze (90 x 200 Zentimeter) der Bruno Interior GmbH ist eine ordentliche (Kaltschaum-)Matratze, die sich durch eine exzellente Materialqualität auszeichnet und von Personen mit einem Gewicht von 45 bis 105 Kilogramm verwenden lässt; ein dualer Matratzenkern vermittelt leichteren wie schwereren Personen eine exzellente Nachtruhe. Nur bei sehr hohem Gewicht (ab 100 Kilogramm) ist die Wirbelsäule nicht immer in optimaler Position; dies ließ sich während des Tests aber von keiner Testerin und keinem Tester selbst wahrnehmen.</p>
<p>Die verschiedenen Bezüge erlauben es schließlich, sich leicht an die vorherrschenden Temperaturen anzupassen: Bei sommerlichen Temperaturen empfiehlt sich die „Sommerseite“ aus 100 % Polyester; diese pflegt hohe Temperaturen schnell zu verlieren (s. o.). Bei winterlichen Temperaturen ist mit der „Winterseite“ aus 65 % Baumwolle (gesteppt) und 35 % Polyester vorliebzunehmen; diese ist nicht nur sehr weich, sondern hält hohe Temperaturen auch noch zurück. Des Weiteren sind die Bezüge (einzeln) bei einer Temperatur von bis zu 60 °C in der Waschmaschine zu säubern.</p>
<p class="img33"><img src="/images/stories/tests/leo-kaltschaummatratze-12-2016/leo-matratze-16.jpg" alt="leo matratze 16" width="610" height="315" /></p>
<p>Bei allen mechanischen Tests (Belastung) bestach das Modell mit ordentlichen (Mess-)Werten. Selbst bei einer gleichmäßigen, hohen Belastung (105 Kilogramm) über eine erhebliche Zeitspanne (465 Stunden) erreicht das Matratzenkernmaterial innerhalb kurzer Zeit (24 Stunden) wieder ihre ursprüngliche Höhe von 18 Zentimetern.</p>
<p>Wer sehr leicht oder sehr schwer ist (oder anderswie körperlich von der Norm abweicht), kann das Modell schließlich 30 Nächte erschöpfend prüfen und ggf., sollte es ihm nicht zupasskommen, gegen Erstattung des vollen Kaufpreises wieder abholen lassen.</p>
<p>Die LEO Matratze (90 x 200 Zentimeter) erreicht mit 92,6 % die Testnote „sehr gut“.</p></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
		
	


    
	<div class="fcclear"></div>
	
	
		
		
	
	<div class="fcclear"></div>
	
	
		
	
		
	
	         
        
        
         
        

        <h3 id="testprodukte">Getestete Produkte</h3>        <ul>
<li>LEO Kaltschaummatratze 90x200</li>
</ul>	
		
	
	
		
	
</div> 
                                  
                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]" data-theme="color" data-url="http://etm-testmagazin.de/tests/leo-matratze-im-test-2271"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Diese Website benutzt Cookies für einen bestmöglichen Service:</strong>
 Durch die Nutzung unserer Webseite stimmen Sie der Cookie-Nutzung zu.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzerklärung</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Schließen</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://etm-testmagazin.de/tests/leo-matratze-im-test-2271', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
							<h3>Neu im Shop</h3>
						

<div class="custom"  >
	<p><img src="/images/stories/banner/banner-soundbox-abopraemie.jpg" alt="Cabstone Soundbox" width="285" height="297" style="padding-bottom: 3px;" /></p>
<p><strong>Prämie im Ein-Jahres-Abo:</strong><br />SoundBox mit kräftigen Klang, Bluetooth 4.0, NFC- und Auto-Pairing, digitalem Verstärker, Telefon-Freisprechfunktion …&nbsp;Zuzahlungsfrei!</p>
<ul class="vlist">
	<li><a href="http://etm-testmagazin.de/abo-und-shop/heft-abo-ein-jahr/" dir="ltr">Zum Angebot</a></li>
</ul></div>
		</div>
			<div class="moduletable">
							<h3>Newsletter abonnieren</h3>
						

<div class="custom"  >
	<p><strong><img src="/images/stories/banner/posteingang.gif" alt="E-Mail" height="22" width="131" /></strong></p>
<p><strong></strong><strong>Monatliche Gewinnchance:</strong> Erhalten Sie regelmäßig Infos zu unseren Tests, Ratgebern, und Test-Produkten in unserem Shop mit denen Sie kräftig sparen können.</p>
<ul class="vlist">
<li><a href="/newsletter">Jetzt informieren und abonnieren</a></li>
</ul></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>                    
                     </div>
                     <!--googleon: all -->
                                          
                                     </div>
               <div id="footer">
                  <div id="footer_content" class="clearfix">
                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-401"><a href="/kontakt" >Kontakt</a></li><li class="item-402"><a href="/hilfe" >Hilfe</a></li><li class="item-403"><a href="/newsletter" >Newsletter</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-408"><a href="https://play.google.com/store/apps/details?id=com.etmtestmagazin" >Android-App</a></li><li class="item-406"><a href="https://plus.google.com/112609640758596940129/?prsrc=3" >google+</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" >Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" >Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" >YouTube</a></li></ul>

                  </div>
               </div>
                       
            </div>
         </div>

         <div id="shopdetail" style="display:none;"></div>
  <script type="text/javascript">
  jQuery(function($) {
    jQuery(document).ready(function($){
      var cartproducts = $("#j2storeproductcount").text()
       $("#cartsum").text(cartproducts + " Artikel");
      if(cartproducts==""){
       $("#cartsum").text("Ihr Warenkorb ist leer")
      } else {$("#total_products").hide();}

     });
     });
         </script> 
         <!-- <script type="text/javascript">
        jQuery(function($) {
            jQuery(document).ready(function($) {
                $(window).load(function() {
                    $(".twentytwenty-container").twentytwenty();
                });
            });
        });
        </script>-->
      </body>
   
   </html>