   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
   <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
      
       <head>
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="author" content="ETM TESTMAGAZIN" />
            <link rel="shortcut icon" href="/images/favicon.ico" />
            <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet"> 
  
            <base href="http://etm-testmagazin.de/tests/klarstein-food-circus-im-test-2265" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="test, garten, haus, schmutzwasserpumpe, küchenmaschiene, entsafter, bügeleisen,laubsauger, fleischwolf, alarmanlage, ellipsentrainer, kaffeemaschiene, laufband, kühl-gefrier-kombinationen, teezubereiter, waschmaschiene, lockenstab, allesschneider, brotbackautomat, mikrowelle, reiskocher,smoothie-maker, koffer, eismaschiene, milchaufschäumer, mixer, entsafter, kaffemühle, rasenmäher, siebträgermaschiene,elktro-grill, waffeleisen, geschirrspüler,dampfbügelstation, hochdruckreiniger, fritteuse, stabmixer, nähmaschine, dampfreiniger, bratpfanne, wok, ergometer, massagesitzauflage, blutdruckmessgerät, seniorenhandy, frühstückssets, staubsauger, ellipsentrainer, ellipsentrainer, raclette, fondues, topfsets, sandwichmaker, haartrockner, benzinhäcksler, rasierer, bügeltisch, dampfbügeleisen, geschirrspülmaschine, holzspalter, kaffeefiltermaschine, joghurtbereiter, beutelstaubsauger, weihnachtsbaumständer, wasserkocher, akkustaubsauger, side-by-side-kühlschrank, Vakuumierer, nassrasierer, handmixer, saftpressen, zentrifugen-entsafter, schallzahnbürsten, holzkohlegrill, ventilator, rasentrimmer, mMotorsense, anzündkamine, blutzuckermessgerät, inhalator, akku-rasenmäher, brotbackautomaten, fensterreiniger, fenstersauger, gras, strauchschere, pulsuhr, fensterwischroboter, epilierer, handheckenschere, kofferwaage, keramikpfanne, waage, damenrasierer, batterie, isolierkanne, wasserkocher, wasserfilter, babyphone, lichtdusche, glätteisen, multizerkleinerer, wäschetrockner, DECT-Telefon, schnellkochtopf" />
  <meta name="title" content="Klarstein Food Circus im Test" />
  <meta name="description" content="Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent rund ums Haus und Garten" />
  <meta name="generator" content="cms" />
  <title>Klarstein Food Circus im Test</title>
  <link href="http://etm-testmagazin.de/tests/klarstein-food-circus-im-test-2265" rel="canonical" />
  <link href="/templates/etmtestmagazin/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_flexicontent/templates/beitrag-online-neu/css/item.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_flexicontent/assets/css/tabber.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?7361405241320e69bc1bfb093eb0a2f7" type="text/css" />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans:400,700" type="text/css" media="all" />
  <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/template.css" type="text/css" media="all" />
  <link rel="stylesheet" href="/templates/etmtestmagazin/css/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="http://etm-testmagazin.de/media/plg_jooag_shariff/css/shariff.min.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_cookiesaccept/screen.css" type="text/css" />
  <link rel="stylesheet" href="http://etm-testmagazin.de/modules/mod_j2store_cart/css/j2store_cart.css" type="text/css" />
  <link rel="stylesheet" href="/../../templates/etmtestmagazin/css/twentytwenty.css" type="text/css" />
  <style type="text/css">
</style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/tabber-minimized.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
  <script src="http://etm-testmagazin.de/media/plg_jooag_shariff/js/shariff.min.js" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/tmpl-common.js?8def4ea9e1969c72833998330109f3a0" type="text/javascript"></script>
  <script src="/components/com_flexicontent/assets/js/jquery-easing.js?8def4ea9e1969c72833998330109f3a0" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.event.move.js" type="text/javascript"></script>
  <script src="/../../templates/etmtestmagazin/scripts/jquery.twentytwenty.js" type="text/javascript"></script>
  <script type="text/javascript">

		var j2storeURL = 'http://etm-testmagazin.de/';
		jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(document).ready(function() {var buttonsContainer = jQuery(".shariff");new Shariff(buttonsContainer);});
					var _FC_GET = {"Itemid":101,"controller":"","task":"","ilayout":"beitrag-online-neu","flexi_callview":"item","view":"item","option":"com_flexicontent","isflexicontent":"yes"};
					var jbase_url_fc = "http:\/\/etm-testmagazin.de\/";
				
if(typeof(j2store) == 'undefined') {
	var j2store = {};
}
if(typeof(j2store.jQuery) == 'undefined') {
	j2store.jQuery = jQuery.noConflict();
}		
(function($) {
	$(document).bind('after_adding_to_cart', function(element,data, type){

		var murl = '/component/j2store/carts/ajaxmini';

		$.ajax({
			url : murl,
			type : 'get',
			cache : false,
			contentType : 'application/json; charset=utf-8',
			dataType : 'json',
			success : function(json) {
				if (json != null && json['response']) {
					$.each(json['response'], function(key, value) {
						if ($('.j2store_cart_module_' + key).length) {
							$('.j2store_cart_module_' + key).each(function() {
								$(this).html(value);
							});
						}
					});
				}
			}

		});

	});
})(j2store.jQuery);
		
  </script>
  <script type="text/javascript">
    (function() {
      Joomla.JText.load({"FLEXI_APPLYING_FILTERING":"Filter anwenden","FLEXI_TYPE_TO_LIST":"... Typ f\u00fcr Liste","FLEXI_TYPE_TO_FILTER":" ... Typ f\u00fcr Filter","FLEXI_UPDATING_CONTENTS":"Updating contents ..."});
    })();
  </script>
  <link href="/rss-feeds/inhalt-komplett" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Online komplett" />
  <link href="/rss-feeds/testberichte" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Testberichte" />
  <link href="/rss-feeds/ratgeber" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Ratgeber" />
  <link href="/rss-feeds/news" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN News" />
  <link href="/rss-feeds/heftausgaben" rel="alternate" type="application/rss+xml" title="ETM TESTMAGAZIN Heftausgaben" />
  <meta property="og:description" content=" Wer nicht nur außer Haus zu speisen pflegt, steht zumindest ab und an auch in der heimischen Küche. Hier nimmt aber nicht nur das Vorbereiten der einzelnen Zutaten (Gemüse, Gewürze, Fleisch und Fisch) viel Zeit in Anspruch; auch das anschließende Kochen kann mühsam sein – so muss man vor allem (empfindliche) Speisen regelmäßig rühren, damit sie nicht anbrennen. Die Klarstein Food Circus Küchenmaschine der Chal-Tec GmbH ist eine moderne Küchenmaschine und kann als solche Zutaten (schonend) erwär..." />
  <link rel="image_src" href="http://etm-testmagazin.de/images/stories/flexicontent/m_klarstein-foodcircus-intro.jpg" />
  <meta property="og:image" content="http://etm-testmagazin.de/images/stories/flexicontent/m_klarstein-foodcircus-intro.jpg" />

   
       <!-- Google Analytics Universal snippet -->
<script type='text/javascript'>
	var sh404SEFAnalyticsType = sh404SEFAnalyticsType || [];
	sh404SEFAnalyticsType.universal = true;

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('set', 'anonymizeIp', true);
  
	ga('create', 'UA-11873583-7','auto');
	ga('send', 'pageview');
</script>
<!-- End of Google Analytics Universal snippet -->

</head>
      
       <body>

         <div id="wrapper">
    
         

<div class="custombanner"  >
	<div style="margin-bottom: 1.5em;">
<p class="fussnote" style="margin: 0;">Anzeige</p>
<a href="http://www.klarstein.com/Klimaregulierung/"><img src="/images/banners/e-health-sleepline.jpg" alt="" width="486" height="61" /></a></div></div>

            <div id="page">      
       
               <div id="head_wrapper">
                  <div id="tophead">
                     <h1>
                        Testberichte und Ratgeber. Verbraucherorientiert. Praxisnah. Transparent.
                     </h1>
                     <ul class="menu" id="kontomenu">
                        <li class="item-170">
                           <a href="/abo-und-shop/warenkorb">Warenkorb<span id="cartsum"></span></a>
                           <div class="linkcontent">
                         
                                 		<div class="moduletable">
						
			<div class="j2store_cart_module_234">
			
			<div class="j2store-minicart-button">
		
										
				<div class="j2store-cart-item-box" id="j2store_cart_item_234"  >
					<div class="j2store-cart-header-block">
						<div class="top-subtotal">
															Keine Artikel in diesem Warenkorb													</div>
						<div class="pull-right">
							<a href="/abo-und-shop/warenkorb">								
								Warenkorb anzeigen								
							</a>
						</div>
					</div>
						
				</div>
		</div>



	</div>


<script type="text/javascript">

jQuery(document).ready(function(){
	slideEffectAjax();
});

function slideEffectAjax() {
jQuery('.item-170').mouseenter(function() {
	 jQuery('#j2store_cart_item_234').stop(true,true).slideDown();
});

jQuery('.item-170').mouseleave(function() {

	jQuery('#j2store_cart_item_234').stop(true,true).slideUp();
});
}
</script>		</div>
	
                            
                           </div> 
                        </li>
                        <li class="item-160 deeper parent">
                           <a href="/index.php?option=com_users&view=profile">Kundenkonto<span>Anmelden</span></a>
                         <div class="linkcontent">
                          
                                 
                           
                        </div>
                     </ul>
                  </div>
                  <div id="header">
                     <a href="http://etm-testmagazin.de/"><img title="" src="/templates/etmtestmagazin/images/sitelogo.gif" alt="ETM TESTMAGAZIN" /></a>
                     <div id="header-content">
                        

<div class="custom"  >
	<script type="text/javascript">jQuery(function($) {
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$(".twentytwenty-container").twentytwenty();
			});
		});
	});</script></div>
<ul class="nav menu" id="subnav">
<li class="item-148"><a href="/newsletter" >Newsletter</a></li><li class="item-146"><a href="/hilfe" >Hilfe</a></li><li class="item-147"><a href="/kontakt" >Kontakt</a></li><li class="item-133"><a href="/" >Startseite</a></li></ul>


<div class="custom"  >
	<div id='cse-search-form' style='width: 100%;'>Loading</div>
<script src='//www.google.com/jsapi' type='text/javascript'></script>
<script type='text/javascript'>
google.load('search', '1', {language: 'de', style: google.loader.themes.V2_DEFAULT});
google.setOnLoadCallback(function() {
  var customSearchOptions = {};
  var orderByOptions = {};
  orderByOptions['keys'] = [{label: 'Datum', key: 'publication-date:d:s'} , {label: 'Relevanz', key: ''}];
  customSearchOptions['enableOrderBy'] = true;
  customSearchOptions['orderByOptions'] = orderByOptions;
  var customSearchControl =   new google.search.CustomSearchControl('008775499258730531534:u36xi8th4ne', customSearchOptions);
  
  customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);

  
  var options = new google.search.DrawOptions();
  options.enableSearchboxOnly('http://etm-testmagazin.de/seitensuche', 'q');
  options.setAutoComplete(true);
  customSearchControl.draw('cse-search-form', options);
}, true);
</script></div>

                     </div>
                  </div>
             <div id="head_bottom">
                     <ul class="nav menu hlist" id="mainnav">
<li class="item-101 current active parent"><a href="/tests/" >Tests</a></li><li class="item-134"><a href="/ratgeber/" >Ratgeber</a></li><li class="item-135"><a href="/news/" >News</a></li><li class="item-156"><a href="/videos/" >Videos</a></li><li class="item-324 parent"><a href="/heftarchiv/" >Heftarchiv</a></li><li class="item-155 parent"><a href="/ueber-uns/profil" >Über uns</a></li><li class="item-136 parent"><a href="/abo-und-shop/" >Abo + Shop</a></li></ul>
<ul class="nav menu_menu2 hlist" id="menu2">
<li class="item-138"><a href="/tests/computer-und-technik/" >Computer + Technik</a></li><li class="item-137"><a href="/tests/bild-und-ton/" >Bild + Ton</a></li><li class="item-139"><a href="/tests/drogerie-und-pflege/" >Drogerie + Pflege</a></li><li class="item-140"><a href="/tests/haus-und-garten/" >Haus + Garten</a></li><li class="item-141"><a href="/tests/kueche-und-haushalt/" >Küche + Haushalt</a></li><li class="item-142"><a href="/tests/service-und-dienstleistung/" >Service + Dienstleistung</a></li><li class="item-143"><a href="/tests/sport-und-freizeit/" >Sport + Freizeit</a></li><li class="item-144"><a href="/tests/verkehr-und-auto/" >Verkehr + Auto</a></li><li class="item-320"><a href="/tests/bestenliste" >Bestenliste</a></li></ul>

                     
               </div> 
                  
               </div>
               
               <div id="top-theme">
                    
               </div>
               
               <div id="main" class="layout23">
               
               
               
                  <div id="col1">
                     <div id="col1_content">
                        <div id="col1_content_wrapper">
                        
                           
                           <!-- begin: #system-messages -->
                           <div id="system-messages">
                              <div id="system-message-container">
	</div>

                           </div>
                           <!-- end: #system-messages -->
                        
                           <div id="flexicontent" class="flexicontent fcitems fcitem2265 fctype2 fcmaincat366 menuitem101 group" itemscope itemtype="http://schema.org/Review">
	
		
  	
		
				
				<!-- BOF buttons -->
		<div class="buttons">
																				</div>
		<!-- EOF buttons -->
			    
    
    
    
	
		
		
		
		
	
			<!-- BOF item title -->
		<h2 class="contentheading2">
			
			Klarstein Food Circus im Test	
		</h2>
		<!-- EOF item title -->
		
	
      
	<p class="subline">Der Allrounder in der Küche</p>
	
		
	
		
	
		
	
	
	<div class="fcclear"></div>
	
		
		
	
	<div class="fcclear"></div>
    
    
    <div class="beitragsinfo"><div style="display:inline" itemprop="dateCreated" >21. Dezember 2016</div></div>
<div class="beitragsoptionen"><a href="#" onclick="window.print();return false;"><span class="icon-print">Drucken</span></a> | </div>
  <!--  
  <PageMap>

    <DataObject type="document">
      
         <Attribute name="title">Klarstein Food Circus im Test</Attribute>
         <Attribute name="created">2016-12-21</Attribute>
            <Attribute name="type">Beitrag</Attribute>
    </DataObject>
    
    <DataObject type="publication">
         <Attribute name="date">2016-12-21</Attribute>

    </DataObject>
    
  </PageMap>
-->
    

    
 <img src="/images/stories/flexicontent/m_klarstein-foodcircus-intro.jpg" alt="Klarstein Food Circus im Test" class="fc_field_image" itemprop="image"/> 
 
   <p class="jumpbuttons"></p>	
    
		
	
	<div class="fcclear"></div>
	
	
			<!-- BOF description -->
		<div class="description group">
										<div class="desc-content field_text"><p class="einleitung"><strong><strong>Wer nicht nur außer Haus zu speisen pflegt, steht zumindest ab und an auch in der heimischen Küche. Hier nimmt aber nicht nur das Vorbereiten der einzelnen Zutaten (Gemüse, Gewürze, Fleisch und Fisch) viel Zeit in Anspruch; auch das anschließende Kochen kann mühsam sein – so muss man vor allem (empfindliche) Speisen regelmäßig rühren, damit sie nicht anbrennen. Die Klarstein Food Circus Küchenmaschine der Chal-Tec GmbH ist eine moderne Küchenmaschine und kann als solche Zutaten (schonend) erwärmen, verkneten, vermischen, zerhacken, zerschneiden und vieles mehr; Speisen lassen sich ohne weiteres anbraten, dämpfen, dünsten und kochen.</strong></strong></p>

<p class="img13"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-produkt.jpg" alt="klarstein foodcircus produkt" width="340" height="451" /><br /><span class="img_beschreibung"><span style="background-color: transparent;">Klarstein Food Circus Küchenmaschine</span></span></p>
<p>Küchenmaschinen sollen einem das Gros der (Küchen-)Arbeit abnehmen. Das Modell von Klarstein bietet neben einer Handvoll manuellen Funktionen (Rühr-Tempo, Temperatur und Zeitspanne) auch zehn (10) spezielle Funktionen, mit denen sich verschiedene Speisen in leichter Art und Weise zubereiten lassen; diese Funktionen stellen das Rühr-Tempo, die Temperatur und die Zeitspanne von selbst ein. So kann man das Modell bspw. verwenden, um Gemüse zu zerkleinern, Fisch- und Fleischwaren anzubraten und alles zusammen anschließend zu kochen. Während des Kochens pflegt das Modell die Speisen so zu rühren, dass sie nicht am Boden anbrennen können. Wir haben die Food Circus Küchenmaschine von Klarstein geprüft und vor allem ermittelt, wie sich die einzelnen Funktionen in der Praxis machen.</p>
<p><span style="background-color: transparent; font-size: 1.286em; font-weight: bold;">Die wichtigsten Merkmale</span></p>
<ul>
<li>Max. Kapazität: 2,0 Liter&nbsp;</li>
<li>Rührstufen: 10 + Pulse</li>
<li>Temperaturspektrum: 40 - 100 °C (in 5-°C-Schritten)</li>
<li>Programme: 10</li>
</ul>
<h3>Das Wichtigste</h3>
<p><strong>Für wen geeignet:</strong> Für alle, die ihre Speisen in ebenso leichter wie schneller Art und Weise zubereiten (lassen) wollen.</p>
<p><strong>Interessant:&nbsp;</strong>Mit zehn (10) spezifischen Programmen lassen sich die allermeisten Fleisch-, Fisch- und Gemüsespeisen leichthin zubereiten.</p>
<p><strong>Aufgefallen:&nbsp;</strong>Das Behältnis erhitzt sich während des (Koch-)Betriebs erheblich und sollte daher nur an den isolierten Stellen berührt werden.</p>
<hr class="system-pagebreak" title="Handhabung" />
<h3>Handhabung&nbsp;</h3>
<p><span style="background-color: transparent;">Die Food Circus Küchenmaschine von Klarstein ist mit ihren Maßen von 25,0 x 38,0 x 24,0 Zentimetern (B x H x T) so kompakt, dass sie sich auch in kleinsten Haushalten verwenden lässt. Das Behältnis selbst besteht aus erlesenem Edelstahl, die Basis, der Deckel und der Messbecher aus stabilem Plastik (ohne Bisphenol A, BPA).<br /></span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-7.jpg" alt="klarstein foodcircus 7" width="610" height="315" /></p>
<p>Die Mulden an der Basis erlauben einen leichten Transport.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-11.jpg" alt="klarstein foodcircus 11" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Das Behältnis bietet eine Maximalkapazität von 2,0 Litern; eine Skala weist den Füllstand aus (mit 0,5-, 1,0-, 1,5- und 2,0-Liter-Marken). Neben der 0,5-Liter-Marke ist ein Symbol (Dampf) ersichtlich; dieses stellt dar, dass das Behältnis zum Dämpfen mit mindestens 0,5 Litern Wasser beschickt werden muss.</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-14.jpg" alt="klarstein foodcircus 14" width="610" height="315" /></p>
<p><span style="background-color: transparent;"></span><span style="background-color: transparent;">Die Basis ist mit einem 4,7 x 4,0 Zentimeter (L x B) messenden Bedienpanel versehen. Dieses stellt die aktuelle Temperatur in °C (bis 100 °C), die verbleibende Zeitdauer in min:s (bis 60:00 min) und die Rührstufe (von 1 bis 10) dar. Schließlich lassen sich auch die verschiedenen Symbole der zehn (10) von Werk aus eingespeicherten Programme einsehen. Darunter ist zu lesen, was hinter den verschiedenen Symbolen steht (englischsprachig).</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-16.jpg" alt="klarstein foodcircus 16" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Mit der "TIME"-Taste und ihren "+"- und "-"-Zeichen lässt sich die Zeitspanne einstellen; von 0 bis 59 Sekunden in 1-Sekunde-Schritten und ab 60 Sekunden in 30-Sekunden-Schritten. Die "TEMP"-Taste mit ihren "+"- und "-"-Zeichen erlaubt es, die Temperatur von 40 bis 100 °C in 5-°C-Schritten zu bestimmen; nach der Inbetriebnahme stellt der Bildschirm die aktuelle Temperatur dar. Mit der "SPEED"-Taste und ihren "+"- und "-"-Zeichen lässt sich schließlich die Rührstufe von 1 bis 10 einstellen.</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-8.jpg" alt="klarstein foodcircus 8" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Nebeneinander stehen die beiden Tasten "MENU" und "PULSE". Mit der "MENU"-Taste lässt sich zwischen den zehn (10) verschiedenen Programmen ("DOUGH", "MIX", "CHOP", "BLEND", "GRIND", "WHISK", "MILK", "COOK", "STEAM" und "SAUTE") wählen; diese muss man durch Tastendruck nacheinander durchwählen. Der Bildschirm stellt die aktuelle Wahl immer in einer leicht erkennbaren Art und Weise dar.</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-17.jpg" alt="klarstein foodcircus 17" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Während des Drucks der "PULSE"-Taste arbeitet das Modell mit maximaler Drehzahl. Am Fuß ersichtlich ist die Ein-/Aus-Taste, mit der sich das Modell ein- bzw. ausschalten und der Betrieb starten bzw. stoppen lässt. </span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-6.jpg" alt="klarstein foodcircus 6" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Neben dem edelstählernen Behältnis (Maximalvolumen von 2,0 Litern) mit dem edelstählernen Kreuzmesser, dem Deckel und dem Messbecher (Maximalvolumen von 80 Millilitern) zählen zwei Dünstelemente, ein Knethaken, ein spezielles Rührelement und ein Spatel zum Zubehör.</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-65.jpg" alt="klarstein foodcircus 65" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Das Modell kommt außerdem mit einem ansehnlichen Rezeptbüchlein (100 Rezepte).</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-1.jpg" alt="klarstein foodcircus 1" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Einzelne Parameter (Temperatur, Zeitspanne usw.) lassen sich erst einstellen, sobald das Behältnis mit der Basis verbunden worden ist; auch der Deckel muss vorab verschlossen werden.</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-12.jpg" alt="klarstein foodcircus 12" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Der Deckel lässt sich ohne weiteres montieren, zumal er sich nur in einer bestimmten Position verschließen lässt; hierbei muss man aber recht viel Kraft verwenden.</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-19.jpg" alt="klarstein foodcircus 19" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Ein Einlass (6,2 Zentimeter DURCHMESSERZEICHEN) in der Mitte des Deckels erlaubt es, das Behältnis auch noch während des Betriebs mit weiteren Zutaten zu beschicken. Der Einlass lässt sich mit dem Messbecher (Maximalvolumen von 80 Millilitern) verschließen; so pflegen auch keine Zutaten hinauszuspritzen.</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-45.jpg" alt="klarstein foodcircus 45" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Das Dämpfbehältnis (Aufsatz) ist nur locker mit dem Deckel verbunden; durch einen versehentlichen Stoß o. ä. ließe es sich herunterreißen.</span></p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-15.jpg" alt="klarstein foodcircus 15" width="610" height="315" /></p>
<p><span style="background-color: transparent;"></span>Sicherheit wird vor allem durch ein Kontaktsystem vermittelt: Wer das Behältnis während des Betriebs von der Basis oder den Deckel von dem Behältnis abzulösen versucht, stoppt damit auch den Betrieb selbst. Eine exzellente Standsicherheit wird schließlich durch vier (4) Gummi-Füße erreicht.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-18.jpg" alt="klarstein foodcircus 18" width="610" height="315" /></p>
<p><span style="background-color: transparent;">Die einzelnen Elemente des Modells lassen sich leicht säubern; durch Drehen des Messerhalters am Boden der Basis lässt sich auch das Messer selbst abnehmen. Hier empfiehlt sich, dieses in (warmem) Wasser einzuweichen, um alle Rückstände ablösen zu können. Das edelstählerne Behältnis ist von Hand zu spülen; das Zubehör kann ohne weiteres in die Spülmaschine wandern.<br /> </span></p>
<hr class="system-pagebreak" title="Funktion" />
<h3>Funktion</h3>
<div class="infobox">
<h3>Voreingestellte Kochprogramme&nbsp;</h3>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-9.jpg" alt="klarstein foodcircus 9" width="610" height="315" /></p>
<p><em>"DOUGH"<br />Hier können Zutaten in einheitlicher Art und Weise (weich) miteinander verknetet werden. Hierzu ist der Knethaken zu montieren. Das Modell arbeitet 8 Minuten im Tempo 2.</em>&nbsp;<br /><br /> „<em>MIX“</em><br /><em>Hier verwendet das Modell die Messer, um die Zutaten miteinander zu vermischen; es werkelt 1 Minute bei Tempo 4. Die beiden Parameter (Tempo und Zeitspanne) lassen sich aber manuell verändern.&nbsp;</em><br /><br />„<em>CHOP“</em><br /><em>Diese Funktin eignet sich zum Hacken verschiedener Zutaten. Die Voreinstellung beläuft sich auf 10 Sekunden bei Stufe 5. Die Zeit und die Geschwindigkeitsstufe können bis zu Stufe 10 verändert werden. </em> <br /><br /> „<em>BLEND“</em><br /><em>Gerade harte Zutaten (bspw. Nüsse, Schokolade usw.) lassen sich hier (zer-)hacken. Das Modell arbeitet 1:30 Minuten bei Tempo 8; beide Parameter lassen sich manuell verändern.&nbsp;</em><br /><br /> „<em>GRIND“</em><br /><em>Hier kann man vor allem Gewürze und Getreide mahlen. 1:30 Minuten bei Tempo 10 werkelt das Modell normalerweise; wiederum können beide Parameter manuell verändert werden.</em>&nbsp;<br /><br />„<em>WHISK“</em><br /><em>Hier lassen sich vor allem Eiweiß und Sahne verarbeiten; dazu sollte aber das spezielle Rührelement (Schmetterling) vorab montiert werden. Die Funktion nimmt 4 Minuten bei Tempo 4 in Anspruch; das Tempo selbst lässt sich nicht verstellen.&nbsp;</em><br /><br />„<em>MILK“</em><br /><em>Mit dieser Funktion kann Milch erwärmt werden; von Werk aus heizt das Modell der Milch 12:00 Minuten bei einer Temperatur von 80 °C ein. Eine Temperatur über 90 °C lässt sich nicht einstellen. Das Modell arbeitet normalerweise bei Tempo 2; dieses kann aber bis zu Tempo 4 erhöht werden.&nbsp;</em><br /><br />„<em>COOK“</em><br /><em>Hier lassen sich die verschiedensten Speisen zubereiten; das konstante Rühren verhindert, dass die Zutaten bei hohen Temperaturen anbacken. Die Funktion arbeitet 20 Minuten bei 100 °C und Tempo 2; Letzteres kann bis Tempo 4 verstellt werden.&nbsp;</em><br /><br /> „<em>STEAM“</em><br /><em>Fisch, Fleisch und Gemüse lassen sich hier in schonender Art und Weise dämpfen; dazu sind beide Dampfelemente zu montieren. Von Werk aus arbeitet das Modell hier 25 Minuten bei 100 °C.&nbsp;</em><br /><br /> „<em>SAUTE“</em><br /><em>Hier lassen sich vor allem Fleisch und Gemüse anbraten; das Modell werkelt normalerweise 3 Minuten bei 100 °C und Tempo 2; alle Parameter lassen sich manuell verändern, nur das Tempo kann nicht über Tempo 4 erhöht werden.</em></p>
</div>
<p>Mit der "DOUGH"-Funktion wurden im Test alle Zutaten einheitlich miteinander verknetet (Hefeteig). Die Masse erreichte schließlich eine zähe Konsistenz.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-25.jpg" alt="klarstein foodcircus 25" width="610" height="315" /></p>
<p>Der mit 500 Watt arbeitende Motor konnte selbst Mehl, mit dem das Behältnis während des Betriebs beschickt wurde, noch ordentlich einarbeiten; nur am Boden blieben vereinzelt (Mehl-)Reste zurück.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-28.jpg" alt="klarstein foodcircus 28" width="610" height="315" /></p>
<p>Der Hefeteig wurde zu einem wohlschmeckenden Hefezopf weiterverarbeitet.&nbsp;</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-67.jpg" alt="klarstein foodcircus 67" width="610" height="315" /></p>
<p>500 Gramm einer Brotmixtur (Mischbrot) ließen sich ohne Fehl und Tadel vearbeiten. 1.000 Gramm indes bereiteten dem Modell Probleme; hier haben sich die einzelnen Zutaten nicht einheitlich miteinander verbunden. Daher empfiehlt es sich hier, lieber in mehreren Etappen zu arbeiten.</p>
<p>Für eine Gemüsesuppe wurden Lauch, Möhren und Zwiebeln nacheinander mit dem Messer zerteilt.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-29.jpg" alt="klarstein foodcircus 29" width="610" height="315" /></p>
<p>Werden Zwiebeln in der vom Hersteller empfohlenen Zeitspanne verarbeitet, werden sie zu einem Brei. Daher sollte man hier mit einer kürzeren Zeitspanne vorliebnehmen; im Test haben sich circa 5 Sekunden als exzellent erwiesen.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-39.jpg" alt="klarstein foodcircus 39" width="610" height="315" /></p>
<p>Nach 8 Sekunden waren die Möhren einheitlich zerhackt.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-30.jpg" alt="klarstein foodcircus 30" width="610" height="315" /></p>
<p>Das Porree schließlich war nach 10 Sekunden ebenmäßig zerteilt. Die Zutaten lassen sich mit dem zum Zubehör zählenden Spatel leicht aus dem Behältnis herausnehmen; an den Wänden des Behältnisses verbleibende (Zutaten-)Reste kann man so ohne weiteres abschaben.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-31.jpg" alt="klarstein foodcircus 31" width="610" height="315" /></p>
<p>Hack ließ sich mit der "SAUTE"-Funktion am besten in Portionen nacheinander anbraten. Nach 10 Minuten bei einer Temperatur von 100 °C war das Fleisch zwar durch; braun wurde es aber in keinster Art und Weise. Durch die Form des Behältnisses sammelte sich das während des Bratens austretende Wasser am Boden, sodass das Fleisch vielmehr kochte.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-34.jpg" alt="klarstein foodcircus 34" width="610" height="315" /></p>
<p>Danach ließen wir den Lauch, die Möhren und die Zwiebeln noch kurz mit dünsten. Nachdem anschließend alles mit Bouillon vermischt worden ist, waren nur noch 20 Minuten in der "COOK"-Funktion vonnöten. Alle Zutaten wurden so einheitlich miteinander vermischt, dass keinerlei (Zutaten-)Reste am Boden des Behältnisses zurückblieben.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-58.jpg" alt="klarstein foodcircus 58" width="610" height="315" /></p>
<p>Für einen Gulasch musste das Modell Fleisch (Rind) zusammen mit Rapsöl in der "SAUTE"-Funktion anbraten. Nach 10 Minuten war das Fleisch zwar durch; Aromen, die normalerweise durch höhere Temperaturen entstehen, waren aber nicht zu verzeichnen. Das andauernde Rühren mit dem Messer riss außerdem an dem Fleisch, das so an Struktur einbüßte.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-64.jpg" alt="klarstein foodcircus 64" width="610" height="315" /></p>
<p>Nachdem das Behältnis mit den weiteren Zutaten (Paprika, Tomaten und Zwiebeln) beschickt worden war, musste alles noch einmal 60 Minuten in der "COOK"-Funktion kochen. Das Fleisch erhielt dabei einer wunderbar weiche Konsistenz; am Boden blieben keinerlei (Zutaten-)Reste zurück.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-60.jpg" alt="klarstein foodcircus 60" width="610" height="315" /></p>
<p>Das edelstählerne Behältnis erhitzt sich während des Betriebs erheblich (!) und sollte daher nicht berührt werden. Am Handteil (Behältnis) maßen wir nach 60 Minuten bei einer Temperatur von 100 °C nur 30,7 °C. Der Deckel wurde mit 65,8 °C allemal heiß; am Handteil (Deckel) waren es nur 34,2 °C. Der Messbecher wiederum wurde mit 61,3 °C heiß; ihn sollte man während des Betriebs nur mit Vorsicht handhaben.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-51.jpg" alt="klarstein foodcircus 51" width="610" height="315" /></p>
<p>Mit dem Dämpfzubehör (Aufsatz und Einsatz) lassen sich aus verschiedenen Komponenten bestehende Speisen in einem Mal zubereiten. So wird eine Ebene bspw. mit Gemüse versehen, die andere(n) mit Fisch und/oder Fleisch.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-48.jpg" alt="klarstein foodcircus 48" width="610" height="315" /></p>
<p>Größere Zutaten (bspw. Fleisch oder Fisch) müssen mit der oberen Ebene vorliebnehmen, da die untere Ebene keine ebene Fläche bietet.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-53.jpg" alt="klarstein foodcircus 53" width="610" height="315" /></p>
<p>Nach 25 Minuten war das Gemüse durch; auch der Fisch (Lachs) nahm nicht mehr Zeit in Anspruch. Hierbei behielt er eine ansprechende Konsistenz (ohne auszudörren o. ä.).</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-44.jpg" alt="klarstein foodcircus 44" width="610" height="315" /></p>
<p>Mit dem Spatelhaken lässt sich der Gareinsatz leicht aus dem Behältnis heben.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-49.jpg" alt="klarstein foodcircus 49" width="610" height="315" /></p>
<p>Wer Gemüsepürees herstellen will, sollte die "MIX"-Funktion verwenden. 400 Gramm Erdäpfel wurden in nur 30 Sekunden ebenmäßig püriert.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-55.jpg" alt="klarstein foodcircus 55" width="610" height="315" /></p>
<p>Das Modell lässt sich auch verwenden, um Gewürze, Getreide usw. zu mahlen; hierzu empfiehlt sich die "GRIND"-Funktion. 200 Gramm Arabica-Bohnen wurden innerhalb von 70 Sekunden zu einheitlichem Mehl verarbeitet; hierbei wurden nie höhere Temperaturen als 33 °C erreicht.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-56.jpg" alt="klarstein foodcircus 56" width="610" height="315" /></p>
<p>Auch Getreide lässt sich unmittelbar vor der Verwendung frisch mahlen. So wurden 200 g Hafer binnen 90 Sekunden zu einem feinen Mehl gemahlen.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-42.jpg" alt="klarstein foodcircus 42" width="610" height="315" /></p>
<p>Milch (WELCHE ART VON MILCH, FETTANTEIL) wurde mit der "MILK"-Funktion bis zu einer Temperatur von 80 °C erhitzt; 10 Minuten musste das Modell die Temperatur halten. Am Ende blieben nur leichte (Milch-)Reste am Boden zurück.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-41.jpg" alt="klarstein foodcircus 41" width="610" height="315" /></p>
<p>Wird die Milch zuvor mit Schokolade vermischt, stellt das Modell einen aromatischen Kakao her. Im Test blieben aber dem konstanten Rühren zum Trotz vermehrt (Schokoladen-)Reste am Boden des Behältnisses zurück; diese ließen sich dann nur noch mühsam ablösen.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-10.jpg" alt="klarstein foodcircus 10" width="610" height="315" /></p>
<p>Wer Eiweiß oder Sahne verarbeiten will, sollte mit dem speziellen Rührelement (Schmetterling) vorliebnehmen.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-57.jpg" alt="klarstein foodcircus 57" width="610" height="315" /></p>
<p>Im Test wurden mit der "WHISK"-Funktion 4 Eiweiße in 4 Minuten zu exzellentem Eischnee verarbeitet. 400 Milliliter Sahne waren schon nach 1:10 Minuten steif.</p>
<p>Drei Tonsequenzen künden vom Ende der zuvor bestimmten Zeitspanne; nach weiteren 60 Sekunden schaltet sich das Modell von selbst ab.</p>
<h3>Kurzbewertung</h3>
<dl class="kurzbewertung"><dt>Handhabung:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Betrieb:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Zubehör:</dt><dd class="rate4_5">4,5 von 5,0</dd><dt>Sicherheit:</dt><dd class="rate4_5">4,5 von 5,0</dd></dl>
<h3>Pro/Contra</h3>
<ul class="procontra">
<li class="plus">simpel zu handhaben</li>
<li class="plus">stellt die Temperatur dar (Bildschirm)</li>
<li class="plus">Speisen backen regelmäßig nicht an</li>
<li class="plus">10 verschiedene Funktionen</li>
<li class="minus">Messbecher wird während des Betriebs heiß</li>
</ul>
<hr class="system-pagebreak" title="Bewertungs- und Datentabelle" />
<h3>Technische Daten</h3>
<table><colgroup span="1" class="kriterien"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>Klarstein <br />Food Circus <br />Küchenmaschen&nbsp;</th></tr>
</thead>
<tbody>
<tr>
<td>Maße des Geräts cm (B x H x T)</td>
<td>25 x 38 x 24</td>
</tr>
<tr>
<td>Gewicht des Geräts in kg</td>
<td>8,0</td>
</tr>
<tr>
<td>Stromkabel in cm</td>
<td>74&nbsp;</td>
</tr>
<tr>
<td>Leistung in Watt lt. Hersteller</td>
<td>500 Motor / 1.100 Heizen</td>
</tr>
<tr>
<td>Max. Kapazität in l (Behältnis)</td>
<td>2,0</td>
</tr>
<tr>
<td>Leistung in Watt (gemessen)&nbsp;<br />im Rühr- &amp; Kochbetrieb</td>
<td>&nbsp;<img src="/images/stories/tests/klarstein-foodcircus-12-2016/strom.png" alt="strom" width="150" height="91" /></td>
</tr>
<tr>
<td>Lautstärke in dB(A) (gemessen) im Rühr-Betrieb <br />auf höchster Stufe aus 1 Meter Distanz</td>
<td>&nbsp;<img src="/images/stories/tests/klarstein-foodcircus-12-2016/laut.png" alt="laut" width="150" height="91" /></td>
</tr>
<tr>
<td>Zubehör spülmaschinengeeignet</td>
<td>ja, außer Topf</td>
</tr>
<tr>
<td>Temperaturspektrum in °C</td>
<td>40 – 100 (in 5-°C-Schritten)</td>
</tr>
<tr>
<td>Rührstufen</td>
<td>1 – 10 + Pulse</td>
</tr>
<tr>
<td>Timer in min</td>
<td>0 – 60</td>
</tr>
<tr>
<td>Zubehör</td>
<td>Dämpfzubehör (Aufsatz und Einsatz), Knethaken, Rezepbuch, spezielles Rührelement (Schmetterling), Spatel</td>
</tr>
</tbody>
</table>
<h3>Bewertung</h3>
<table border="0" cellspacing="0"><colgroup span="2" class="kriterien"></colgroup> <colgroup span="1"></colgroup>
<thead>
<tr><th>Hersteller/Modell</th><th>%</th><th>Klarstein&nbsp;<br />Food Circus <br />Küchenmaschen</th></tr>
</thead>
<tbody>
<tr class="parent_tr">
<td>Handhabung&nbsp;</td>
<td>25</td>
<td>90,10</td>
</tr>
<tr>
<td>Auf-/Umbau</td>
<td>30&nbsp;</td>
<td>92,00&nbsp;</td>
</tr>
<tr>
<td>Bedienung</td>
<td>40</td>
<td>91,00</td>
</tr>
<tr>
<td>Reinigung</td>
<td>30&nbsp;</td>
<td>87,00&nbsp;</td>
</tr>
<tr class="parent_tr">
<td>Betrieb&nbsp;</td>
<td>50&nbsp;</td>
<td>90,80&nbsp;</td>
</tr>
<tr>
<td>Kochen / Erwärmen</td>
<td>20</td>
<td>91,00&nbsp;</td>
</tr>
<tr>
<td>Rühren / Kneten</td>
<td>20</td>
<td>92,00</td>
</tr>
<tr>
<td>Braten&nbsp;</td>
<td>10</td>
<td>78,00</td>
</tr>
<tr>
<td>Dünsten</td>
<td>10</td>
<td>92,00</td>
</tr>
<tr>
<td>Dämpfen</td>
<td>20</td>
<td>94,00</td>
</tr>
<tr>
<td>Zerkleinern</td>
<td>10&nbsp;</td>
<td>91,00&nbsp;</td>
</tr>
<tr>
<td>Aufschlagen</td>
<td>10</td>
<td>92,00</td>
</tr>
<tr class="parent_tr">
<td>Zubehör</td>
<td>15&nbsp;</td>
<td>90,00&nbsp;</td>
</tr>
<tr class="parent_tr">
<td>Sicherheit&nbsp;</td>
<td>10&nbsp;</td>
<td>91,52&nbsp;</td>
</tr>
<tr>
<td>Standsicherheit</td>
<td>50&nbsp;</td>
<td>94,00&nbsp;</td>
</tr>
<tr>
<td>Sicherheit im Betrieb</td>
<td>50</td>
<td>91,53</td>
</tr>
<tr class="parent_tr">
<td colspan="2">Bonus/Malus</td>
<td>&nbsp;</td>
</tr>
<tr>
<td colspan="2">Bonus</td>
<td>–</td>
</tr>
<tr>
<td colspan="2">Malus</td>
<td>–</td>
</tr>
<tr>
<td colspan="2">UVP in Euro</td>
<td>249,90</td>
</tr>
<tr>
<td colspan="2">Marktpreis in Euro</td>
<td>239,99</td>
</tr>
<tr>
<td colspan="2">Preis-/Leistungsindex</td>
<td>2,6</td>
</tr>
<tr class="urteil">
<td colspan="2">Gesamtbewertung</td>
<td>90,65 ("gut")</td>
</tr>
</tbody>
</table>
<hr class="system-pagebreak" title="So haben wir getestet" />
<h3>So haben wir getestet</h3>
<h4>Handhabung (25 %)</h4>
<p>Hier wurde insbesondere der Auf- bzw.&nbsp;Umbau des Kochsystems geprüft und beurteilt.&nbsp;Hier wurde vor allem bewertet, wie&nbsp;groß der mit der (De-)Montage der einzelnen Aufsätze erbundene Kraft- und Zeitaufwand&nbsp;ist. Auch wurde beurteilt, wie sich&nbsp;die Edelstahlschüssel einsetzen und wieder&nbsp;abnehmen lässt. Schließlich flossen auch der&nbsp;Verschluss und die öffnung des Deckels mit&nbsp;in die Bewertung ein. Des Weiteren wurden&nbsp;die Handhabung und die Bedienung gewürdigt.&nbsp;Schließlich wurde jedes Kochsystem&nbsp;während des Testverfahrens dutzende Male&nbsp;sorgfältig gereinigt; dieses Prozedere wurde&nbsp;selbstverständlich auch benotet.</p>
<h4>Betrieb (50 %)</h4>
<p>Im Betrieb wurden die Funktionen&nbsp;Braten, Dämpfen, Dünsten, Kochen,&nbsp;Rühren, Aufschlagen und Zerkleinern getestet. In dem&nbsp;Kochsystem wurde eine Vielzahl verschiedener&nbsp;Speisen zubereitet, um das&nbsp;volle Funktionsspektrum der Maschine auszuschöpfen und ihre Stärken&nbsp;und Schwächen beurteilen zu können; so&nbsp;wurden beispielsweise verschiedene (Gemüse-)&nbsp;Suppen, derbe Fleischspeisen&nbsp;wie namentlich Gulasch und verschiedentlich&nbsp;weiterverarbeitetes Hack&nbsp;zubereitet. Des Weiteren wurde auch die&nbsp;Rührstärke der Kochsysteme bei der Herstellung&nbsp;unterschiedlicher Teige geprüft und beurteilt.&nbsp;Schließlich wurden diverse Gemüse,&nbsp;Fleisch- und Fischstücke in den jeweiligen&nbsp;Dampfgareinsätzen zubereitet. Zerkleinert&nbsp;wurden sowohl harte Zutaten wie Getreide, Kaffee und verschiedene Nüsse als auch&nbsp;weiche Zutaten wie allerlei Gemüse, Kräuter&nbsp;und zarte Fleisch- sowie Fischstücke.</p>
<h4>Zubehör (15 %)</h4>
<p>Wie umfangreich das Zubehör und damit&nbsp;die Einsatzvielfalt ausfällt, wurde hier&nbsp;beurteilt. Dabei war auch die Verarbeitungsqualität&nbsp;der einzelnen Zubehörelemente Gegenstand&nbsp;der Bewertung.</p>
<h4>Sicherheit (10 %)</h4>
<p>Hier wurden geprüft, ob der Betrieb beim Öffnen des Deckels sowie bei der Entnahme des Topfes unverzüglich stoppt. Darüber hinaus fand die Standfestigkeit im Betrieb Beachtung.</p>
<hr class="system-pagebreak" title="Fazit" />
<h3>Fazit</h3>
<p>Die Food Circus Küchenmaschine von Klarstein ist ordentlich verarbeitet, das edelstählerne Behältnis steht sicher in der Basis und alle Elemente aus Plastik kommen ohne Bisphenol A (BPA) aus. Die Gummi-Füße am Boden der Basis vermitteln eine hohe Standsicherheit; während des Betriebs pflegt das Modell nicht hin und her zu rutschen. Nur das Dämpfzubehör (Aufsatz) ist eher locker mit der Basis verbunden.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-26.jpg" alt="klarstein foodcircus 26" width="610" height="315" /></p>
<p>Der Knethaken erlaubt es, die allermeisten Zutaten in einheitlicher Art und Weise miteinander zu verkneten; so lässt sich vor allem Teig mühelos zubereiten. Wer Eiweiß oder Sahne verarbeiten will, sollte mit dem speziellen Rührelement (Schmetterlingsrührer) vorliebnehmen; mit diesem erreicht man in kurzer Zeit eine ansprechende Konsistenz. Das Dämpfzubehör (Aufsatz und Einsatz) schließlich macht es leicht, Gemüse, Fleisch und Fisch zur selben Zeit zu dämpfen; so können alle Komponenten einer Mahlzeit in nur einem Mal zubereitet werden.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-43.jpg" alt="klarstein foodcircus 43" width="610" height="315" /></p>
<p>Die meisten Zutaten lassen sich ebenmäßig (zer-)hacken; hier sollte man sich nicht immer an den in der Dokumentation empfohlenen Zeitspannen orientieren. Dadurch, dass das Modell die Speisen konstant rührt, brennen diese auch nicht ohne weiteres an; selbst Milch lässt sich leichthin erhitzen ohne anzubacken. Nur empfindliche Zutaten können durch die Messer leichten Schaden nehmen.</p>
<p>Die zehn (10) Funktionen bestimmen die optimalen Bereiche von Temperatur, Tempo und (Betriebs-)Zeitdauer. Nur Fleisch ließ sich in der "SAUTE"-Funktion nicht ansprechend anbraten: Das Fleisch wurde zwar durch, erhielt aber keinerlei (Röst-)Aromen. Cremes, Dips, Shakes, Suppen und alle anderen Speisen konnten problemlos zubereitet werden; selbst Getreide ließ sich mühelos mahlen.</p>
<p class="img33"><img src="/images/stories/tests/klarstein-foodcircus-12-2016/klarstein-foodcircus-33.jpg" alt="klarstein foodcircus 33" width="610" height="315" /></p>
<p>Das Modell ist leicht zu säubern; in die Spülmaschine sollten aber nur die Zubehörelemente wandern – nicht das edelstählerne Behältnis. Mit ansehnlichen Noten in den meisten Testdisziplinen erreichte die Klarstein Food Cirus Küchenmaschine mit 90,20 % das Testurteil "gut".</p></div>
										<div class="desc-content field_microauthor"><meta itemprop="author" content="ETM TESTMAGAZIN" /></div>
					</div>
		<!-- EOF description -->
		
	


    
	<div class="fcclear"></div>
	
	
		
		
	
	<div class="fcclear"></div>
	
	
		
	
		
	
	         
        
        
         
        

                	
		
	
	
		
	
</div> 
                                  
                            

<div class="custom"  >
	<div class="shariff" data-backend-url="/plugins/system/jooag_shariff/backend/" data-lang="de" data-orientation="horizontal" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;tumblr&quot;,&quot;whatsapp&quot;,&quot;addthis&quot;,&quot;info&quot;]" data-theme="color" data-url="http://etm-testmagazin.de/tests/klarstein-food-circus-im-test-2265"></div></div>
<style>#ca_banner div.accept:hover {text-shadow:none!important;
box-shadow:none;}</style><!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
        height:auto;    ">
   <p style="display: inline;"><strong>Diese Website benutzt Cookies für einen bestmöglichen Service:</strong>
 Durch die Nutzung unserer Webseite stimmen Sie der Cookie-Nutzung zu.        							<span class="infoplus" style=""><a href="/datenschutzerklaerung">Datenschutzerklärung</a></span>
					        </p>
    <div class="accept btn" style="display:inline; text-shadow:none!important;
box-shadow:none;
margin-left:0.5em;">Schließen</div>
</div>


<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('http://etm-testmagazin.de/tests/klarstein-food-circus-im-test-2265', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->


<div class="custom socialmediabanner"  >
	 
<ins data-revive-zoneid="7" data-revive-id="a22b41eb8ea683c343fcd827b2f57ab4"></ins> 
<script async src="//precon.com/adserver/www/delivery/asyncjs.php"></script> 
</div>

                        </div>
                     </div>
                  </div>
                                               <!--googleoff: all -->
                             <div id="col2">
                        <div id="col2_content">
                           <div id="col2_content_wrapper">
                              		<div class="moduletable">
							<h3>Folgen Sie uns</h3>
						

<div class="custom"  >
	<p><a href="/rss-feeds" title="Zu unserem RSS-Feed"><img src="/images/stories/social-icons/button-rss.png" alt="RSS-Feed" width="35" height="35" /></a>&nbsp;<a href="https://google.com/+etmtestmagazin" target="_blank" title="Folgen Sie uns auf Google+"><img src="/images/stories/social-icons/button-google.png" alt="Google Plus" width="35" height="35" /></a>&nbsp;<a href="http://www.facebook.com/etmtestmagazin" target="_blank" title="Folgen Sie uns auf Facebook"><img src="/images/stories/social-icons/button-facebook.png" alt="Facebook" width="35" height="35" /></a>&nbsp;<a href="http://twitter.com/etm_testmagazin" target="_blank" title="Folgen Sie uns auf Twitter"><img src="/images/stories/social-icons/button-twitter.png" alt="Twitter" width="35" height="35" /></a>&nbsp;<a href="http://www.youtube.com/user/etmtestmagazin" target="_blank" title="Sehen Sie unsere Videos auf YouTube"><img src="/images/stories/social-icons/button-youtube.png" alt="YouTube" width="35" height="35" /></a>&nbsp;<a href="https://play.google.com/store/apps/details?id=com.etmtestmagazin" target="_blank" class="nomargin" title="Laden Sie unsere Android-App"><img src="/images/stories/social-icons/button-android.png" alt="Android-App" width="35" height="35" /></a></p></div>
		</div>
			<div class="moduletable">
							<h3>Neu im Shop</h3>
						

<div class="custom"  >
	<p><img src="/images/stories/banner/banner-soundbox-abopraemie.jpg" alt="Cabstone Soundbox" width="285" height="297" style="padding-bottom: 3px;" /></p>
<p><strong>Prämie im Ein-Jahres-Abo:</strong><br />SoundBox mit kräftigen Klang, Bluetooth 4.0, NFC- und Auto-Pairing, digitalem Verstärker, Telefon-Freisprechfunktion …&nbsp;Zuzahlungsfrei!</p>
<ul class="vlist">
	<li><a href="http://etm-testmagazin.de/abo-und-shop/heft-abo-ein-jahr/" dir="ltr">Zum Angebot</a></li>
</ul></div>
		</div>
			<div class="moduletable">
							<h3>Newsletter abonnieren</h3>
						

<div class="custom"  >
	<p><strong><img src="/images/stories/banner/posteingang.gif" alt="E-Mail" height="22" width="131" /></strong></p>
<p><strong></strong><strong>Monatliche Gewinnchance:</strong> Erhalten Sie regelmäßig Infos zu unseren Tests, Ratgebern, und Test-Produkten in unserem Shop mit denen Sie kräftig sparen können.</p>
<ul class="vlist">
<li><a href="/newsletter">Jetzt informieren und abonnieren</a></li>
</ul></div>
		</div>
			<div class="moduletable">
							<h3>Anzeige</h3>
						

<div class="custom"  >
	<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async="" type="text/javascript"></script>
<!-- ETM rightsquare --><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-4664960059014398" data-ad-slot="5217327129"></ins>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
		</div>
	
                           </div>
                        </div>                    
                     </div>
                     <!--googleon: all -->
                                          
                                     </div>
               <div id="footer">
                  <div id="footer_content" class="clearfix">
                     <p>
                        Alle Preise inkl. Mwst. © PRECON Medien GmbH
                     </p>
                     <ul class="nav menu">
<li class="item-383"><a href="/impressum" >Impressum</a></li><li class="item-1108"><a href="/datenschutzerklaerung" >Datenschutzerklärung</a></li><li class="item-996"><a href="/widerrufsbelehrung-und-widerrufsformular-1413" >Widerrufsbelehrung und Widerrufsformular</a></li><li class="item-401"><a href="/kontakt" >Kontakt</a></li><li class="item-402"><a href="/hilfe" >Hilfe</a></li><li class="item-403"><a href="/newsletter" >Newsletter</a></li><li class="item-385"><a href="/rss-feeds" >RSS-Feeds</a></li><li class="item-408"><a href="https://play.google.com/store/apps/details?id=com.etmtestmagazin" >Android-App</a></li><li class="item-406"><a href="https://plus.google.com/112609640758596940129/?prsrc=3" >google+</a></li><li class="item-404"><a href="http://www.facebook.com/etmtestmagazin" >Facebook</a></li><li class="item-405"><a href="http://twitter.com/etm_testmagazin" >Twitter</a></li><li class="item-407"><a href="http://www.youtube.com/user/etmtestmagazin" >YouTube</a></li></ul>

                  </div>
               </div>
                       
            </div>
         </div>

         <div id="shopdetail" style="display:none;"></div>
  <script type="text/javascript">
  jQuery(function($) {
    jQuery(document).ready(function($){
      var cartproducts = $("#j2storeproductcount").text()
       $("#cartsum").text(cartproducts + " Artikel");
      if(cartproducts==""){
       $("#cartsum").text("Ihr Warenkorb ist leer")
      } else {$("#total_products").hide();}

     });
     });
         </script> 
         <!-- <script type="text/javascript">
        jQuery(function($) {
            jQuery(document).ready(function($) {
                $(window).load(function() {
                    $(".twentytwenty-container").twentytwenty();
                });
            });
        });
        </script>-->
      </body>
   
   </html>